<!DOCTYPE html>
<html lang="en-US">
<head>
        <meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <meta property="dxcheck:online" content="true" />
    <title>2019 Swammy Awards: Top 10 Swims of the Year</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=20191216" as="script"/>

				<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
				<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
			
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="With old records broken and more fast swimming, here is our list for the top 10 swims of 2019."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="2019 Swammy Awards: Top 10 Swims of the Year" />
<meta property="og:description" content="With old records broken and more fast swimming, here is our list for the top 10 swims of 2019." />
<meta property="og:url" content="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="https://www.facebook.com/swimswamnews" />
<meta property="article:author" content="https://www.facebook.com/theofficialpec" />
<meta property="article:tag" content="Abbey Weitzeil" />
<meta property="article:tag" content="Adam Peaty" />
<meta property="article:tag" content="Anton Chupkov" />
<meta property="article:tag" content="Caeleb Dressel" />
<meta property="article:tag" content="Duncan Scott" />
<meta property="article:tag" content="Kelsi Dahlia" />
<meta property="article:tag" content="Kristof Milak" />
<meta property="article:tag" content="Kyle Chalmers" />
<meta property="article:tag" content="Lilly King" />
<meta property="article:tag" content="Maggie MacNeil" />
<meta property="article:tag" content="Missy Franklin" />
<meta property="article:tag" content="Nathan Adrian" />
<meta property="article:tag" content="Regan Smith" />
<meta property="article:tag" content="Simone Manuel" />
<meta property="article:section" content="2019 Swammy Awards" />
<meta property="article:published_time" content="2019-12-31T11:34:20+00:00" />
<meta property="article:modified_time" content="2019-12-31T02:18:01+00:00" />
<meta property="og:updated_time" content="2019-12-31T02:18:01+00:00" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-640x426.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-640x426.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="With old records broken and more fast swimming, here is our list for the top 10 swims of 2019." />
<meta name="twitter:title" content="2019 Swammy Awards: Top 10 Swims of the Year" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak.jpg" />
<meta name="twitter:creator" content="@pec_swims" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://swimswam.com/#website","url":"https://swimswam.com/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https://swimswam.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#primaryimage","url":"https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak.jpg","width":5000,"height":3332},{"@type":"WebPage","@id":"https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#webpage","url":"https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/","inLanguage":"en-US","name":"2019 Swammy Awards: Top 10 Swims of the Year","isPartOf":{"@id":"https://swimswam.com/#website"},"primaryImageOfPage":{"@id":"https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#primaryimage"},"datePublished":"2019-12-31T11:34:20+00:00","dateModified":"2019-12-31T02:18:01+00:00","author":{"@id":"https://swimswam.com/#/schema/person/155a7aba1285a011cc81dd32bce360c6"},"description":"With old records broken and more fast swimming, here is our list for the top 10 swims of 2019."},{"@type":["Person"],"@id":"https://swimswam.com/#/schema/person/155a7aba1285a011cc81dd32bce360c6","name":"Nick Pecoraro","sameAs":["https://www.facebook.com/theofficialpec","https://twitter.com/pec_swims"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=20191216' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":430440,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=430440' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F2019-swammy-awards-top-10-swims-of-the-year%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F2019-swammy-awards-top-10-swims-of-the-year%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["2019-swammy-awards","international","national","news","race-videos","video"],"pageAttributes":["abbey-weitzeil","adam-peaty","anton-chupkov","caeleb-dressel","duncan-scott","kelsi-dahlia","kristof-milak","kyle-chalmers","lilly-king","maggie-macneil","missy-franklin","nathan-adrian","regan-smith","simone-manuel"],"pagePostAuthor":"Nick Pecoraro","postID":430440};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-430440 single-format-standard">


<div class="site-wrapper">

    <header id="site-header" class="site-header inside-page">
        <div class="header-top-bar">
            <div class="header-row">
                <div class="sites-menu">
                    <ul>
                        <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                    </ul>
                </div>
                <div class="secondary-menu">
                    <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425972"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>                </div>
            </div>
        </div>

        <div class="header-main-bar">
            <div class="header-row">
                <div class="site-logo">
                    <h2><a href="https://swimswam.com">SwimSwam</a></h2>                </div>

                <div class="site-header-cta">
                    <ul class="social-icons">
                        <li class="element-tooltip">
                            <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                            <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.youtube.com/channel/UC9jBSAEPF5egz7S2dT7zxEQ?view_as=subscriber" target="_blank" title="SwimSwam on Youtube" class="zocial-youtube"></a>
                            <p class="span element-tooltip-content">SwimSwam Youtube</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                            <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                            <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                            <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                            <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                            <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                        </li>
                    </ul>
                    <div class="header-button">
                        <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
        <nav class="main-navigation">
            <div class="header-row">
                <div class="site-logo-scroll">
                    <a href="https://swimswam.com">Swim Swam</a>                </div> <!--  .site-logo-scroll -->

                <div class="menu-primary-container">
                    <ul id="primary-menu" class="menu">
                        <li class="menu-item menu-item-news has-megamenu">
                            <a href="https://swimswam.com/news/">News</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-401096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401096"><a href="https://swimswam.com/news/international-swimming-league/">International Swimming League</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/swimswams-official-2019-swammy-awards-index/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Lane-Pool-Stock-By-Jack-Spitser-CD8I1319-140x100.jpg" width="85" height="61" alt="SwimSwam&#8217;s Official 2019 Swammy Awards Index" /><h4>SwimSwam&#8217;s Official 2019 Swammy Awards Index<h4></a></li>
<li><a href="https://swimswam.com/olympian-tom-shields-opens-up-about-his-mental-health-in-instagram-post/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Tom-Shields-By-Jack-Spitser-CD8I7955-140x100.jpg" width="85" height="61" alt="Olympian Tom Shields Opens Up About His Mental Health In Instagram Post" /><h4>Olympian Tom Shields Opens Up About His Mental Health In Instagram Post<h4></a></li>
<li><a href="https://swimswam.com/erica-sullivan-becomes-2nd-fastest-1650-freestyler-in-history-with-1523/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Erica-Sullivan-By-Jack-Spitser-CD8I3193-140x100.jpg" width="85" height="61" alt="Erica Sullivan Becomes 2nd Fastest 1650 Freestyler in History with 15:23" /><h4>Erica Sullivan Becomes 2nd Fastest 1650 Freestyler in History with 15:23<h4></a></li>
<li><a href="https://swimswam.com/2019-swammy-awards-age-group-swimmer-of-the-year-13-14/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Claire-Curzan-By-Jack-Spitser-IMG_0633-140x100.jpg" width="85" height="61" alt="2019 Swammy Awards: Age Group Swimmer of the Year – 13-14" /><h4>2019 Swammy Awards: Age Group Swimmer of the Year – 13-14<h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-college has-megamenu">
                            <a href="https://swimswam.com/college/">College</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/william-mary-exploring-new-25-million-natatorium/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/10/William-Mary-men-courtesy-William-Mary-Athletics-140x100.png" width="85" height="61" alt="William &#038; Mary Exploring New $25 Million Natatorium" /><h4>William &#038; Mary Exploring New $25 Million Natatorium</h4></a></li>
<li><a href="https://swimswam.com/oregon-hs-champion-eva-carlson-sends-verbal-to-ucla-for-2021/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/04/Arena-Pro-Swim-Series-Mesa-Stock-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="Oregon HS Champion Eva Carlson Sends Verbal to UCLA for 2021" /><h4>Oregon HS Champion Eva Carlson Sends Verbal to UCLA for 2021</h4></a></li>
<li><a href="https://swimswam.com/colorado-5a-state-runner-up-meredith-smithbaker-commits-to-sdsu-2021/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/SDSU_w_Meredith-Smithbaker-140x100.jpg" width="85" height="61" alt="Colorado 5A State Runner-Up Meredith Smithbaker Commits to SDSU (2021)" /><h4>Colorado 5A State Runner-Up Meredith Smithbaker Commits to SDSU (2021)</h4></a></li>
<li><a href="https://swimswam.com/ihsaa-state-championship-finalist-morgan-croaning-commits-to-ohio-university/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/09/Ohio_w_Morgan-Croaning-140x100.jpeg" width="85" height="61" alt="IHSAA State Championship Finalist Morgan Croaning Commits to Ohio University" /><h4>IHSAA State Championship Finalist Morgan Croaning Commits to Ohio University</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-training has-megamenu">
                            <a href="https://swimswam.com/training/">Training</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
<li id="menu-item-370386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370386"><a href="https://swimswam.com/tritonwear-channel/">Sports Science Crash Course</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/daily-swim-coach-workout-24/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/01/Davidson-Swimming-Stock-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #24" /><h4>Daily Swim Coach Workout #24</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-23/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/World-Championship-stock-by-Mike-Lewis-LDM_8366-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #23" /><h4>Daily Swim Coach Workout #23</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-22/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/Butterfly-stock_w_1_stylized-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #22" /><h4>Daily Swim Coach Workout #22</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-21/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Team-Elite-Dive-Stock-by-Mike-Lewis-D85_3931-Edit-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #21" /><h4>Daily Swim Coach Workout #21</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-video has-megamenu">
                            <a href="https://swimswam.com/video/">Video</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-18" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Video</h3><div class="menu-video-dropdown-container"><ul id="menu-video-dropdown" class="menu"><li id="menu-item-403238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403238"><a href="https://swimswam.com/video/practice-pancakes/">Practice + Pancakes</a></li>
<li id="menu-item-403239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403239"><a href="https://swimswam.com/video/gold-medal-minute/">Gold Medal Minute</a></li>
<li id="menu-item-403237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403237"><a href="https://swimswam.com/video/video-interview-video/">Video Interviews</a></li>
<li id="menu-item-403235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403235"><a href="https://swimswam.com/video/hype-videos/">Hype Videos</a></li>
<li id="menu-item-403236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403236"><a href="https://swimswam.com/video/race-videos/">Race Videos</a></li>
</ul></div></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/what-manuel-learned-from-world-championships-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072646Cate-Campbell-Sarah-Sjöström-Simone-Manuel-140x100.jpg" width="85" height="61" alt="What Manuel Learned From World Championships: GMM presented by SwimOutlet.com" /><h4>What Manuel Learned From World Championships: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/olympic-champion-kathleen-baker-fights-back-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-12.41.09-PM-140x100.jpg" width="85" height="61" alt="Olympic Champion Kathleen Baker Fights Back: GMM presented by SwimOutlet.com" /><h4>Olympic Champion Kathleen Baker Fights Back: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/ledecky-explains-world-championships-illness-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Katie-Ledecky-By-Jack-Spitser-CD8I6240-140x100.jpg" width="85" height="61" alt="Ledecky Explains World Championships Illness: GMM Presented By SwimOutlet.com" /><h4>Ledecky Explains World Championships Illness: GMM Presented By SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/carson-foster-primed-for-jr-world-champs-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Carson-Foster-By-Jack-Spitser-CD8I0645-1-140x100.jpg" width="85" height="61" alt="Carson Foster Primed For Jr World Champs: GMM presented by SwimOutlet.com" /><h4>Carson Foster Primed For Jr World Champs: GMM presented by SwimOutlet.com</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-lifestyle has-megamenu">
                            <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
<li id="menu-item-368746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368746"><a href="https://swimswam.com/bsn-team-of-the-week/">BSN Team of the Week</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/8-things-to-remind-yourself-during-your-training-trip/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I7774-140x100.jpg" width="85" height="61" alt="8 Things to Remind Yourself During Your Training Trip" /><h4>8 Things to Remind Yourself During Your Training Trip</h4></a></li>
<li><a href="https://swimswam.com/beyond-the-lane-lines-despite-world-record-set-arrives-home-empty-handed/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Daiya-Seto-By-Jack-Spitser-CD8I0152-140x100.jpg" width="85" height="61" alt="Beyond The Lane Lines: Despite World Record, Seto Arrives Home Empty-Handed" /><h4>Beyond The Lane Lines: Despite World Record, Seto Arrives Home Empty-Handed</h4></a></li>
<li><a href="https://swimswam.com/kromo-weertman-set-to-tie-the-knot-after-tokyo-olympic-games/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Ranomi-Kromowidjojo-By-Jack-Spitser-CD8I3885-140x100.jpg" width="85" height="61" alt="Kromo &#038; Weertman Set To Tie The Knot After Tokyo Olympic Games" /><h4>Kromo &#038; Weertman Set To Tie The Knot After Tokyo Olympic Games</h4></a></li>
<li><a href="https://swimswam.com/a-letter-to-the-retiring-college-swimmer/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/NCAA-Stock-By-Jack-Spitser-CD8I1066-140x100.jpg" width="85" height="61" alt="A Letter To The Retiring College Swimmer" /><h4>A Letter To The Retiring College Swimmer</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-highlight has-megamenu">
                            <a href="https://swimswam.com/water-polo/">Water Polo</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/usas-johnson-hungarys-varga-win-total-water-polo-top-awards/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Total-Player-Wall-Of-Fame-winners--140x100.png" width="85" height="61" alt="USA&#8217;s Johnson, Hungary&#8217;s Varga Win Total Water Polo Top Awards" /><h4>USA&#8217;s Johnson, Hungary&#8217;s Varga Win Total Water Polo Top Awards</h4></a></li>
<li><a href="https://swimswam.com/us-womens-wp-finish-2019-undefeated-with-holiday-cup-title-in-princeton/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Edit_USAWP_Woman_vs_China_0113-140x100.jpg" width="85" height="61" alt="US Women&#8217;s WP Finish 2019 Undefeated With Holiday Cup Title In Princeton" /><h4>US Women&#8217;s WP Finish 2019 Undefeated With Holiday Cup Title In Princeton</h4></a></li>
<li><a href="https://swimswam.com/reccos-33-game-home-winning-streak-comes-to-an-end/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/20190607_GSca_F800580-140x100.jpg" width="85" height="61" alt="Recco&#8217;s 33-Game Home Winning Streak Comes To An End" /><h4>Recco&#8217;s 33-Game Home Winning Streak Comes To An End</h4></a></li>
<li><a href="https://swimswam.com/water-polo-euro-league-qualifiers-include-3-teams-each-from-spain-hungary/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/10/LEN-Water-Polo-140x100.jpg" width="85" height="61" alt="Water Polo Euro League Qualifiers Include 3 Teams Each From Spain, Hungary" /><h4>Water Polo Euro League Qualifiers Include 3 Teams Each From Spain, Hungary</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/whittiers-nevarez-kasas-named-division-iii-wp-player-coach-of-the-year/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Dominick-Nevarez-courtesy-Whittier-Athletics-140x100.png" width="85" height="61" alt="Whittier&#8217;s Nevarez, Kasas Named Division III WP Player, Coach of the Year" /><h4>Whittier&#8217;s Nevarez, Kasas Named Division III WP Player, Coach of the Year</h4></a></li>
<li><a href="https://swimswam.com/munatones-named-division-ii-wp-player-of-the-year-leads-all-america-list/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Skyler_Munatones-courtesy-Derrick-Tuskan-UC-San-Diego-Athletics-140x100.jpg" width="85" height="61" alt="Munatones Named Division II WP Player of the Year, Leads All-America List" /><h4>Munatones Named Division II WP Player of the Year, Leads All-America List</h4></a></li>
<li><a href="https://swimswam.com/stanfords-ben-hallock-repeats-as-division-i-water-polo-player-of-the-year/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Ben-Hallock-courtesy-Stanford-Athletics-140x100.jpg" width="85" height="61" alt="Stanford&#8217;s Ben Hallock Repeats as Division I Water Polo Player of the Year" /><h4>Stanford&#8217;s Ben Hallock Repeats as Division I Water Polo Player of the Year</h4></a></li>
<li><a href="https://swimswam.com/ncaa-champ-stanford-tops-final-cwpa-poll-usc-pacific-tie-for-second/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Stanford-mens-water-polo-2019-NCAA-champions-courtesy-Stanford-Athletics-140x100.jpg" width="85" height="61" alt="NCAA Champ Stanford Tops Final CWPA Poll; USC, Pacific Tie for Second" /><h4>NCAA Champ Stanford Tops Final CWPA Poll; USC, Pacific Tie for Second</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item has-megamenu">
                            <a>More</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Finis Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
</ul></div>                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="search-wrapper">
                    <form action="https://swimswam.com" id="search" method="get">
                        <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                    </form>
                </div> <!--  .search-wrapper -->
            </div>

        </nav>
    </header>

<section id="info">
    	<h1 >2019 Swammy Awards: Top 10 Swims of the Year</h1>
</section>

<section id="featured">
			<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-1080x720.jpg');"></div>
		
	<a href="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="2019 Swammy Awards: Top 10 Swims of the Year"></a>

	
	<p>

	With old records broken and more fast swimming, here is our list for the top 10 swims of 2019.                              <span>Stock photo via</span> Gian Mattia D'Alberto - LaPresse
	</p>

</section>

<section id="main">

<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        <div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/2019-swammy-awards/">More 2019 Swammy Awards</a></h4>
        			<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" rel="bookmark" title="2019 Swammy Awards: Top 10 Swims of the Year"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" rel="bookmark" title="2019 Swammy Awards: Top 10 Swims of the Year">2019 Swammy Awards: Top 10 Swims of the Year</a></h3>
				<p>With old records broken and more fast swimming, here is our list for the top 10 swims of 2019.                             </p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-u-s-club-swimming-coach-of-the-year-ron-aitken-sandpipers-of-nevada/" rel="bookmark" title="2019 U.S. Club Swimming Coach of the Year: Ron Aitken, Sandpipers of Nevada"> <img width="300" height="145" src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited-300x145.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited-300x145.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited-768x370.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited-640x309.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited-85x41.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/12/Freeman_-Chloe-16-Chloe-Freeman-Sandpipers-Of-Ne-_TBX3898-Edited.jpg 1031w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-u-s-club-swimming-coach-of-the-year-ron-aitken-sandpipers-of-nevada/" rel="bookmark" title="2019 U.S. Club Swimming Coach of the Year: Ron Aitken, Sandpipers of Nevada">2019 U.S. Club Swimming Coach of the Year: Ron Aitken, Sandpipers of Nevada</a></h3>
				<p>To see all of the 2019 Swammy Awards, click here. 2019 U.S. Club Coach of the Year: Ron Aitken, Sandpipers&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-male-swimmer-of-the-year-caeleb-dressel/" rel="bookmark" title="2019 Swammy Awards: Male Swimmer of the Year Caeleb Dressel"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Caeleb-Dressel-By-Jack-Spitser-CD8I7388-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-male-swimmer-of-the-year-caeleb-dressel/" rel="bookmark" title="2019 Swammy Awards: Male Swimmer of the Year Caeleb Dressel">2019 Swammy Awards: Male Swimmer of the Year Caeleb Dressel</a></h3>
				<p>Caeleb Dressel one-upped his 2017 performance with an 8-medal haul at 2019 Worlds. He became the winningest man ever in a single Worlds meet with his 8 golds.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-breakout-female-swimmer-of-the-year-maggie-macneil/" rel="bookmark" title="2019 Swammy Awards: Breakout Female Swimmer of the Year Maggie MacNeil"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Maggie MacNeil (photo: Jack Spitser)" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-breakout-female-swimmer-of-the-year-maggie-macneil/" rel="bookmark" title="2019 Swammy Awards: Breakout Female Swimmer of the Year Maggie MacNeil">2019 Swammy Awards: Breakout Female Swimmer of the Year Maggie MacNeil</a></h3>
				<p>In just one year, Canadian Maggie MacNeil surged from junior Pan Pacs champion, to 7-time NCAA All-American, to World champion.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-rocco-meiring-african-coach-of-the-year/" rel="bookmark" title="2019 Swammy Awards: Rocco Meiring, African Coach Of The Year"> <img width="300" height="225" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-300x225.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-768x576.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-640x480.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-960x720.jpg 960w, https://cdn.swimswam.com/wp-content/uploads/2018/08/south-africa-2122942_1920-81x61.jpg 81w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-rocco-meiring-african-coach-of-the-year/" rel="bookmark" title="2019 Swammy Awards: Rocco Meiring, African Coach Of The Year">2019 Swammy Awards: Rocco Meiring, African Coach Of The Year</a></h3>
				<p>Rocco Meiring, coach of Tatjana Schoenmaker, is SwimSwam&#8217;s 2019 Swammy Award winner as African Coach of the Year.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/the-most-read-swimswam-articles-of-2019/" rel="bookmark" title="The Most-Read SwimSwam Articles of 2019"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072416Kristof-Milak.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/the-most-read-swimswam-articles-of-2019/" rel="bookmark" title="The Most-Read SwimSwam Articles of 2019">The Most-Read SwimSwam Articles of 2019</a></h3>
				<p>When Kristof Milak broke Michael Phelps&#8217; World Record in 2020, it registered as one of the most popular SwimSwam stories of 2019.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-male-breakout-swimmer-of-the-year-andrei-minakov/" rel="bookmark" title="2019 Swammy Awards: Male Breakout Swimmer of the Year Andrei Minakov"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Andrei-Minakov-By-Jack-Spitser-IMG_6338-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-male-breakout-swimmer-of-the-year-andrei-minakov/" rel="bookmark" title="2019 Swammy Awards: Male Breakout Swimmer of the Year Andrei Minakov">2019 Swammy Awards: Male Breakout Swimmer of the Year Andrei Minakov</a></h3>
				<p>Minakov swam in his first Worlds and Junior Worlds, breaking a Russian Record in the 100 fly at Worlds and earning multiple medals at both meets.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2019-swammy-awards-canadian-female-swimmer-of-the-year-maggie-macneil/" rel="bookmark" title="2019 Swammy Awards: Canadian Female Swimmer of the Year — Maggie MacNeil"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-300x200.jpeg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-300x200.jpeg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-768x512.jpeg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-640x427.jpeg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-1080x720.jpeg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Maggie-MacNeil-85x57.jpeg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-swammy-awards-canadian-female-swimmer-of-the-year-maggie-macneil/" rel="bookmark" title="2019 Swammy Awards: Canadian Female Swimmer of the Year — Maggie MacNeil">2019 Swammy Awards: Canadian Female Swimmer of the Year — Maggie MacNeil</a></h3>
				<p>Maggie MacNeil&#8217;s standout year — both on the world stage and in the NCAA — earns her our Swammy for Canadian Female Swimmer of the Year.</p>
			</div>
	    </aside>

    <div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    
</section>
	<section id="content">
		<div id="entrymeta">
        <a class="profile-photo" title="Nick Pecoraro" href="https://swimswam.com/bio/nick-pecoraro/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2018/08/IMG_8750-140x100.jpg');">
    	Nick Pecoraro    </a>
        <h5>by <a href="#author">Nick Pecoraro</a> <span style="float:right"><a href="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#comments" class="iconicfill-comment-fill" > 2</a></h5>
    <p>December 31st, 2019  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/2019-swammy-awards/" rel="category tag">2019 Swammy Awards</a>, <a href="https://swimswam.com/news/international/" rel="category tag">International</a>, <a href="https://swimswam.com/news/national/" rel="category tag">National</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a>, <a href="https://swimswam.com/video/race-videos/" rel="category tag">Race Videos</a>, <a href="https://swimswam.com/video/" rel="category tag">Video</a></span></p>
</div>
		<ul class="share-bar">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" target="_blank" title="Share 2019 Swammy Awards: Top 10 Swims of the Year on Facebook" class="zocial-facebook">Share 2019 Swammy Awards: Top 10 Swims of the Year on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/&text=2019+Swammy+Awards%3A+Top+10+Swims+of+the+Year&via=swimswamnews" target="_blank" title="Tweet 2019 Swammy Awards: Top 10 Swims of the Year" class="zocial-twitter">Tweet 2019 Swammy Awards: Top 10 Swims of the Year</a></li>
    <li><a href="https://reddit.com/submit?title=2019+Swammy+Awards%3A+Top+10+Swims+of+the+Year&url=https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" target="_blank" title="Submit 2019 Swammy Awards: Top 10 Swims of the Year to Reddit" class="zocial-reddit">Submit 2019 Swammy Awards: Top 10 Swims of the Year to Reddit</a></li>
    	<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/&media=https://swimswam.com/wp-content/uploads/2019/07/GMD_1244_Kristof-Milak.jpg&description=2019+Swammy+Awards%3A+Top+10+Swims+of+the+Year" target="_blank" title="Share 2019 Swammy Awards: Top 10 Swims of the Year on Pinterest" class="zocial-pinterest">Share 2019 Swammy Awards: Top 10 Swims of the Year on Pinterest</a></li>
        <li><a href="https://www.linkedin.com/shareArticle?title=2019+Swammy+Awards%3A+Top+10+Swims+of+the+Year&url=https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" target="_blank" title="Share 2019 Swammy Awards: Top 10 Swims of the Year on LinkedIn" class="zocial-linkedin">Share 2019 Swammy Awards: Top 10 Swims of the Year on LinkedIn</a></li>
</ul>
		
        <article id="post-430440" class="post-430440 post type-post status-publish format-standard has-post-thumbnail hentry category-2019-swammy-awards category-international category-national category-news category-race-videos category-video tag-abbey-weitzeil tag-adam-peaty tag-anton-chupkov tag-caeleb-dressel tag-duncan-scott tag-kelsi-dahlia tag-kristof-milak tag-kyle-chalmers tag-lilly-king tag-maggie-macneil tag-missy-franklin tag-nathan-adrian tag-regan-smith tag-simone-manuel">
			<p><a href="https://swimswam.com/2019-swammy-awards/" data-wpel-link="internal"><em>To see all of our 2019 Swammy Awards, click here. </em></a></p>
<h3>2019 Swammy Awards: Top 10 Swims of the Year</h3>
<p>2019 was a very memorable year as the swimming community saw the sport grow faster right before their eyes. Since this past summer had the LC World Championships, the majority of the selected swims came out of that meet. In fairness, among the 10 selections, five were world record swims and five were chosen based on the quality of the racing.</p>
<p>So without further ado, here is our list for the top 10 swims of 2019.</p>
<h3>#10: Chupkov Defends 200 Breast Title in World Record-Fashion</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Anton Chupkov Bio" href="https://swimswam.com/bio/anton-chupkov/" data-wpel-link="internal"><strong>Anton Chupkov</strong></a> (RUS)</li>
<li>Event: 200 Breast (LCM)</li>
<li>Time: 2:06.12</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>The World final of the men&#8217;s 200 breast was primed to be an epic showdown between the 3 fastest men in the event&#8217;s history. During into the final 50, Aussie Matthew Wilson, Japanese Ippei Watanabe, and Russian <a class="auto-link-tag" title="Anton Chupkov Bio" href="https://swimswam.com/bio/anton-chupkov/" data-wpel-link="internal"><strong>Anton Chupkov</strong></a> were all in medal contention.</p>
<p>While Wilson looked to have sealed the title, Chupkov turned on a massive acceleration to not only defend his world title, but to break Wilson/Watanabe&#8217;s world record at 2:06.12.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/IYTG3551KRE?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#9: Dressel V. Chalmers in 100 Free Final</h3>
<ul>
<li>Swimmer(s): <a class="auto-link-tag" title="Caeleb Dressel Bio" href="https://swimswam.com/bio/caeleb-dressel/" data-wpel-link="internal"><strong>Caeleb Dressel</strong></a> (USA) &amp; <a class="auto-link-tag" title="Kyle Chalmers Bio" href="https://swimswam.com/bio/kyle-chalmers/" data-wpel-link="internal"><strong>Kyle Chalmers</strong></a> (AUS)</li>
<li>Event: 100 Free (LCM)</li>
<li>Time: 46.96/47.08</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>Into the World final of the men&#8217;s 100 free, defending World champion American <a class="auto-link-tag" title="Caeleb Dressel Bio" href="https://swimswam.com/bio/caeleb-dressel/" data-wpel-link="internal"><strong>Caeleb Dressel</strong></a> and defending Olympic champion Aussie <a class="auto-link-tag" title="Kyle Chalmers Bio" href="https://swimswam.com/bio/kyle-chalmers/" data-wpel-link="internal"><strong>Kyle Chalmers</strong></a> went head-to-head in the middle lanes. Dressel took the race out fast, as usual, yet in the finishing 15 meters Chalmers accelerated towards Dressel.</p>
<p>It was the 22-year-old American Dressel at the finish who defended his title with a new American record of 46.96, becoming the third man in history to break 47 seconds. As for runner-up Chalmers, he became the 2nd-fastest Aussie and 6th-fastest world performer in history at 47.08 with his efforts.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/7tudN0tDzlE?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#8: American Women Re-set 400 Medley Relay WR</h3>
<ul>
<li>Team: USA (<a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a>, <a class="auto-link-tag" title="Lilly King Bio" href="https://swimswam.com/bio/lilly-king/" data-wpel-link="internal"><strong>Lilly King</strong></a>, <a class="auto-link-tag" title="Kelsi Dahlia Bio" href="https://swimswam.com/bio/kelsi-dahlia/" data-wpel-link="internal"><strong>Kelsi Dahlia</strong></a>, <a class="auto-link-tag" title="Simone Manuel Bio" href="https://swimswam.com/bio/simone-manuel/" data-wpel-link="internal"><strong>Simone Manuel</strong></a>)</li>
<li>Event: 400 Medley Relay (LCM)</li>
<li>Time: 3:50.40</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>Heading into the World final of the 400 medley relay, the American women returned as the world record-holders and defending 2017 champion. Teenager <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a>, who was a last-minute replacement, led the relay off in a blistering 57.57, good enough to break her 2nd individual world record of the meet.</p>
<p>The rest, as they say, was history as Smith gave teammates <a class="auto-link-tag" title="Lilly King Bio" href="https://swimswam.com/bio/lilly-king/" data-wpel-link="internal"><strong>Lilly King</strong></a>, <a class="auto-link-tag" title="Kelsi Dahlia Bio" href="https://swimswam.com/bio/kelsi-dahlia/" data-wpel-link="internal"><strong>Kelsi Dahlia</strong></a>, and clutch relay anchor <a class="auto-link-tag" title="Simone Manuel Bio" href="https://swimswam.com/bio/simone-manuel/" data-wpel-link="internal"><strong>Simone Manuel</strong></a> a commanding lead to defend their title. The quartet won the race with a time of 3:51.55, chopping a full second off their 2017 world record time.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/YXOWdBpvrFY?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#7: Manuel Upsets C1/Sjostrom for 100 Free Gold</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Simone Manuel Bio" href="https://swimswam.com/bio/simone-manuel/" data-wpel-link="internal"><strong>Simone Manuel</strong></a> (USA)</li>
<li>Event: 100 Free (LCM)</li>
<li>Time: 52.04</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>American <a class="auto-link-tag" title="Simone Manuel Bio" href="https://swimswam.com/bio/simone-manuel/" data-wpel-link="internal"><strong>Simone Manuel</strong></a> stayed quiet during the World prelims and semifinals of the 100 free, seeding herself in lane one of the final. Yet Manuel took advantage of the outside lane and blasted through the first 50 of the race in the lead.</p>
<p>However, Aussie Cate Campbell and Swede Sarah Sjostrom, the top 2 performers in history, gave Manuel a slight push out of the middle lanes. At the finish, Manuel successfully defended her title in American record-time (52.04). Manuel is now the 3rd-fastest performer in history, as well as remaining the fastest American woman in the event.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/gvIctUc7b3A?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#6: Weitzeil Becomes First Woman Under 21 Seconds in 50-yard Free</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Abbey Weitzeil Bio" href="https://swimswam.com/bio/abbey-weitzeil/" data-wpel-link="internal"><strong>Abbey Weitzeil</strong></a> (USA/Cal-Berkeley)</li>
<li>Event: 50 Free (SCY)</li>
<li>Time: 20.90</li>
<li>Meet: 2019 Minnesota Invitational</li>
</ul>
<p>The lone non-Worlds swim of the list, Olympic gold medalist <a class="auto-link-tag" title="Abbey Weitzeil Bio" href="https://swimswam.com/bio/abbey-weitzeil/" data-wpel-link="internal"><strong>Abbey Weitzeil</strong></a> made history in the 25-yard pool at the 2019 Minnesota Invitational. Weitzeil, a senior for the Cal Golden Bears, tore up the A-final of the 50-yard free in record time.</p>
<p>At the wall, Weitzeil touched in at 20.90, not only setting new NCAA, U.S. Open, and American records, but becoming the first woman ever to break 21 seconds in the event.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/b7xu1dxYy8Y?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#5: Scott and Team GBR Shut Down USA in 400 Medley Relay Final</h3>
<ul>
<li>Swimmer(s): <a class="auto-link-tag" title="Duncan Scott Bio" href="https://swimswam.com/bio/duncan-scott/" data-wpel-link="internal"><strong>Duncan Scott</strong></a> (Team Great Britain)</li>
<li>Event: 400 Medley Relay (LCM)</li>
<li>Time: 3:28.10</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>During the World final of the men&#8217;s 400 medley relay, the Great Britain relay was trailing behind the Americans by a full second as the freestylers entered the water. Brit <a class="auto-link-tag" title="Duncan Scott Bio" href="https://swimswam.com/bio/duncan-scott/" data-wpel-link="internal"><strong>Duncan Scott</strong></a>, desperate to catch USA&#8217;s <a class="auto-link-tag" title="Nathan Adrian Bio" href="https://swimswam.com/bio/nathan-adrian/" data-wpel-link="internal"><strong>Nathan Adrian</strong></a>, propelled with massive acceleration in the closing meters.</p>
<p>At the finish, Scott successfully ran down Adrian and sealed Great Britain&#8217;s first-ever world title in the event. As for Scott&#8217;s 100 free split, his efforts produced a 46.14, which is the second-fastest 100 free relay split in history.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/IhyfyyP4OjQ?start=282&#038;feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#4: Peaty Finally Goes 56</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Adam Peaty Bio" href="https://swimswam.com/bio/adam-peaty/" data-wpel-link="internal"><strong>Adam Peaty</strong></a> (GBR)</li>
<li>Event: 100 Breast (LCM)</li>
<li>Time: 56.88</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>At 25 years of age, Brit <a class="auto-link-tag" title="Adam Peaty Bio" href="https://swimswam.com/bio/adam-peaty/" data-wpel-link="internal"><strong>Adam Peaty</strong></a> finally accomplished the famed &#8220;Project 56&#8221; during the World semifinals of the 100 breast. At the finish, Peaty clocked in at 56.88, breaking his own event world record for the 5th-consecutive time. His swim once again made history as Peaty became the only man to swim under the 58-second barrier and the 57-second barrier.</p>
<p>Fast forward to the event final, Peaty retained his world title at 57.14. The Brit now owns all 16 top performances in history.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/UWilqmfXuCE?feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3>#3: 19-year-old MacNeil Upsets Olympic Champion Sjostrom in 100 Fly</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Maggie MacNeil Bio" href="https://swimswam.com/bio/maggie-macneil/" data-wpel-link="internal"><strong>Maggie MacNeil</strong></a> (CAN)</li>
<li>Event: 100 Fly (LCM)</li>
<li>Time: 55.83</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>During the final of the women&#8217;s 100 fly, world record-holder/Olympic champion/World champion Sarah Sjostrom was the heavy medal favorite in the event. Canadian <a class="auto-link-tag" title="Maggie MacNeil Bio" href="https://swimswam.com/bio/maggie-macneil/" data-wpel-link="internal"><strong>Maggie MacNeil</strong></a>, however, did not let those titles intimidate her as she impressively closed Sjostrom&#8217;s lead into the final meters.</p>
<p>At the finish, MacNeil shocked the world (and Sjostrom) as she touched first in a new Canadian/Americas record time of 55.83. The 19-year-old, who made her debut senior international team at this meet, is now the 3rd woman to break 56 seconds and the 2nd-fastest performer in history.</p>
<p>https://youtu.be/3E_VQTag370?t=108</p>
<h3>#2: 17-year-old Smith Breaks 200 Back WR</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a> (USA)</li>
<li>Event: 200 Back (LCM)</li>
<li>Time: 2:03.35</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>After debuting at the 2017 World Championships at 15, the now-17-year-old <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a> was poised to carry the torch of American women&#8217;s backstroke. Smith qualified for the World semifinals in the 200 back with a 2:06.01, which was good enough for a world junior record.</p>
<p>Yet during the semifinal itself, Smith built a strong lead on the rest of the field under world record pace. At the finish, Smith dropped 3 seconds from prelims to post a new world record of 2:03.35, taking down &#8216;s 7-year-old world record.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/HBaEfKA3e_Y?start=132&#038;feature=oembed&#038;enablejsapi=1&#038;origin=https://swimswam.com" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3></h3>
<h3>#1: Milak Takes Down Michael Phelps&#8217; Legendary 200 Fly WR</h3>
<ul>
<li>Swimmer: <a class="auto-link-tag" title="Kristof Milak Bio" href="https://swimswam.com/bio/kristof-milak/" data-wpel-link="internal"><strong>Kristof Milak</strong></a> (HUN)</li>
<li>Event: 200 Fly (LCM)</li>
<li>Time: 1:50.73</li>
<li>Meet: 2019 World Championships</li>
</ul>
<p>And the top swim of 2019 goes to Hungarian <a class="auto-link-tag" title="Kristof Milak Bio" href="https://swimswam.com/bio/kristof-milak/" data-wpel-link="internal"><strong>Kristof Milak</strong></a>&#8216;s jaw-dropping performance in the World final of the 200 fly. During the event semifinals, Milak put up a massive lifetime best to threaten <strong>Michael Phelps</strong>&#8216; 2009 world record.</p>
<p>Milak was slightly trailing behind South African <strong>Chad le Clos </strong>during the event final. However, just like the teen did during the semifinals, Milak did not let fatigue catch him as he continued to inch towards the world record lime. At the finish, Milak successfully won his first world title broke his first world record (1:50.73), one that was owned by the great Michael Phelps.</p>
<p>https://youtu.be/awCgeVVQ5Ls?t=130</p>
            <nav class="post-navigation">
                <div class="nav-previous">&laquo; <a href="https://swimswam.com/swim-coaches-base-podcast-open-vault-day-6/" rel="prev">Swim Coaches Base Podcast Open Vault &#8211; Day 6</a></div>
                <div class="nav-next"><a href="https://swimswam.com/daily-swim-coach-workout-25/" rel="next">Daily Swim Coach Workout #25</a> &raquo;</div>
            </nav>
        </article>
        <div class="clear"></div>
        
              
        <h3>In This Story</h3>
        <ul id="people"><li class="person"><a class="profile-photo" title="Abbey Weitzeil" href="https://swimswam.com/bio/abbey-weitzeil/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2019/03/Abbey-Weitzeil-By-Jack-Spitser-CD8I4752-140x100.jpg);">Abbey Weitzeil</a><h6><a title="Abbey Weitzeil" href="https://swimswam.com/bio/abbey-weitzeil/" rel="bookmark">Abbey Weitzeil</a></h6></li><li class="person"><a class="profile-photo" title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko-2019072365Adam-Peaty-140x100.jpg);">Adam Peaty</a><h6><a title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark">Adam Peaty</a></h6></li><li class="person"><a class="profile-photo" title="Anton Chupkov" href="https://swimswam.com/bio/anton-chupkov/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180806-AMas-AM0_0851-140x100.jpg);">Anton Chupkov</a><h6><a title="Anton Chupkov" href="https://swimswam.com/bio/anton-chupkov/" rel="bookmark">Anton Chupkov</a></h6></li><li class="person"><a class="profile-photo" title="Caeleb Dressel" href="https://swimswam.com/bio/caeleb-dressel/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-19-at-9.36.02-AM-140x100.jpg);">Caeleb Dressel</a><h6><a title="Caeleb Dressel" href="https://swimswam.com/bio/caeleb-dressel/" rel="bookmark">Caeleb Dressel</a></h6></li><li class="person"><a class="profile-photo" title="Duncan Scott" href="https://swimswam.com/bio/duncan-scott/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2019/04/Duncan-Final-3-140x100.jpg);">Duncan Scott</a><h6><a title="Duncan Scott" href="https://swimswam.com/bio/duncan-scott/" rel="bookmark">Duncan Scott</a></h6></li><li class="person"><a class="profile-photo" title="Kelsi Dahlia" href="https://swimswam.com/bio/kelsi-dahlia/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2017/06/Kelsi-Worrell-by-Mike-Lewis-LDM_0670-140x100.jpg);">Kelsi Dahlia</a><h6><a title="Kelsi Dahlia" href="https://swimswam.com/bio/kelsi-dahlia/" rel="bookmark">Kelsi Dahlia</a></h6></li><li class="person"><a class="profile-photo" title="Kristof Milak" href="https://swimswam.com/bio/kristof-milak/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-STAAAAN_2316-140x100.jpg);">Kristof Milak</a><h6><a title="Kristof Milak" href="https://swimswam.com/bio/kristof-milak/" rel="bookmark">Kristof Milak</a></h6></li><li class="person"><a class="profile-photo" title="Kyle Chalmers" href="https://swimswam.com/bio/kyle-chalmers/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/08/Kyle-Chalmers-2-140x100.jpg);">Kyle Chalmers</a><h6><a title="Kyle Chalmers" href="https://swimswam.com/bio/kyle-chalmers/" rel="bookmark">Kyle Chalmers</a></h6></li><li class="person"><a class="profile-photo" title="Lilly King" href="https://swimswam.com/bio/lilly-king/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2019/03/Lilly-King-By-Jack-Spitser-CD8I9219-140x100.jpg);">Lilly King</a><h6><a title="Lilly King" href="https://swimswam.com/bio/lilly-king/" rel="bookmark">Lilly King</a></h6></li><li class="person"><a class="profile-photo" title="Maggie MacNeil" href="https://swimswam.com/bio/maggie-macneil/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-140x100.jpg);">Maggie MacNeil</a><h6><a title="Maggie MacNeil" href="https://swimswam.com/bio/maggie-macneil/" rel="bookmark">Maggie MacNeil</a></h6></li><li class="person"><a class="profile-photo" title="Missy Franklin" href="https://swimswam.com/bio/missy-franklin/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/06/Franklin-21-Colorado-Stars-Franklin-Missy-Franklin-TBX_3064-1-1-140x100.jpg);">Missy Franklin</a><h6><a title="Missy Franklin" href="https://swimswam.com/bio/missy-franklin/" rel="bookmark">Missy Franklin</a></h6></li><li class="person"><a class="profile-photo" title="Nathan Adrian" href="https://swimswam.com/bio/nathan-adrian/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/04/Nathan-Adrian-by-Mike-Lewis-6-140x100.jpg);">Nathan Adrian</a><h6><a title="Nathan Adrian" href="https://swimswam.com/bio/nathan-adrian/" rel="bookmark">Nathan Adrian</a></h6></li><li class="person"><a class="profile-photo" title="Regan Smith" href="https://swimswam.com/bio/regan-smith/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/06/DomeykoSCSC-321Regan-Smith-140x100.jpg);">Regan Smith</a><h6><a title="Regan Smith" href="https://swimswam.com/bio/regan-smith/" rel="bookmark">Regan Smith</a></h6></li><li class="person"><a class="profile-photo" title="Simone Manuel" href="https://swimswam.com/bio/simone-manuel/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/03/Simone-Manuel-by-Mike-Lewis-MJL_1005-140x100.jpg);">Simone Manuel</a><h6><a title="Simone Manuel" href="https://swimswam.com/bio/simone-manuel/" rel="bookmark">Simone Manuel</a></h6></li></ul>        <div class="clear"></div>
		    
	  	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">2</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">1</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">1</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">most voted</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-762168_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-762168" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author ">Bad Knees</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#comment-762168" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>How does Dressel breaking the 100 fly world record not make the top ten??? You just missed a wide open lay up&#8230;&#8230;&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">1</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>14 minutes ago</div><div class="wc-toggle"><i class="fas fa-chevron-up" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-762168_0"  class="wpdiscuz_clear"></div><div id="wc-comm-762169_762168" class="wc-comment wc-reply wc-blog-guest wc_comment_level-2"><div id="comment-762169" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author ">Torchbearer</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/#comment-762169" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Yes- and the Titmus/Ledecky 400M battle didn&#8217;t get  mention either.<br />
Sorry, but someone breaking a 50 &#8216;yard&#8217; WR is of pretty much no interest to the rest of the world.<br />
The rest of the list is smoking hot though!</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>30 seconds ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-762169_762168"  class="wpdiscuz_clear"></div></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	  	<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>      
	  	      
    
		<section id="author">
	        <h3>About Nick Pecoraro</h3>
	        <div id="author-bio">
	            	            <a class="profile-photo" title="Nick Pecoraro" href="https://swimswam.com/bio/nick-pecoraro/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2018/08/IMG_8750-140x100.jpg');">
	            	Nick Pecoraro	            </a>
	            	            <p><p>Nick Pecoraro has had a huge passion for swimming since his first dive in the pool, instantly becoming drawn to the sport. He was a breaststroker and IMer when competing, but still uses the sport as his go-to cardio. SwimSwam has become an outlet for him to continue showing his …</p><a href="https://swimswam.com/bio/nick-pecoraro/" title="Read More" class="more">Read More &raquo;</a></p>
	        </div>
        </section>
		        <div id="author-posts" class="clear">
            <div id="more-from"><p>More from Nick Pecoraro<br /><a href="https://swimswam.com/author/nickpecoraro/" title="All Posts From Nick Pecoraro">See All</a></p></div>
            <ul>
				                <li><a href="https://swimswam.com/2019-swammy-awards-top-10-swims-of-the-year/" rel="bookmark">2019 Swammy Awards: Top 10 Swims of the Year</a></li>
                                <li><a href="https://swimswam.com/2019-swammy-awards-breakout-female-swimmer-of-the-year-maggie-macneil/" rel="bookmark">2019 Swammy Awards: Breakout Female Swimmer of the Year Maggie MacNeil</a></li>
                                <li><a href="https://swimswam.com/2019-swammy-awards-oceanian-male-swimmer-of-the-year-matthew-wilson/" rel="bookmark">2019 Swammy Awards: Oceanian Male Swimmer of the Year Matthew Wilson</a></li>
                                <li><a href="https://swimswam.com/2019-swammy-awards-african-male-swimmer-of-the-year-zane-waddell/" rel="bookmark">2019 Swammy Awards: African Male Swimmer of the Year Zane Waddell</a></li>
                                <li><a href="https://swimswam.com/2019-swammy-awards-african-female-swimmer-of-the-year-tatjana-schoenmaker/" rel="bookmark">2019 Swammy Awards: African Female Swimmer of the Year Tatjana Schoenmaker</a></li>
                            </ul>
            <div class="clear"></div>
		</div>
        
	</section>
</section><!-- end of main div -->
	<div id="subscribe">
								<h2>Want to take your swimfandom to the next level?</h2>
			<p class="subtitle">Subscribe to SwimSwam Magazine!</p>
			<p class="inline">
				<a href="https://swimswam.com/magazine/" class="subscribe-button"><strong>Subscribe</strong></a>
			</p>
			</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256464"><a href="#">Torrey Hart</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-256466" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256466"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-256467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256467"><a href="#">Lotta Nevalainen</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425973"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>

<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>

</div></div>
		</aside>			<div class="clear copyright">
			   <p>&copy; 2019 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
</div> <!-- /site-wrapper -->
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2018-college-preview-swimswam-magazine\/":[1,0,""],"https:\/\/swimswam.com\/mp-exceed-august-2018\/":[1,0,""],"https:\/\/swimswam.com\/mp-chronos-september-2018\/":[1,0,""],"https:\/\/swimswam.com\/tyr-oct-3rd-announcement\/":[1,0,""],"https:\/\/swimswam.com\/air2-arena-top-slider-2019\/":[1,0,""],"https:\/\/swimswam.com\/2019-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview-issue\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-sale-up-75-off\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview\/":[1,0,""],"https:\/\/swimswam.com\/speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2019-college-preview-magazine\/":[1,0,""],"https:\/\/swimswam.com\/arena-signature-collection\/":[1,0,""],"https:\/\/swimswam.com\/2019-year-in-review\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-com-biggest-holiday-swim-sale\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=20191216'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>