<!DOCTYPE html>
<html lang="en-US">
<head>
        <meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <title>Beyond The Lane Lines: VDB Baby, Naoko&#039;s New Role &amp; Brighouse Recognition</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5" as="script"/>
<link rel="preload" href="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=202004271031" as="script"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Catch up on the latest Beyond the Lane Lines news featuring Cameron van der Burgh, Imoto Naoko and a rare swimming coin worth thousands." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Beyond The Lane Lines: VDB Baby, Naoko&#039;s New Role &amp; Brighouse Recognition" />
	<meta property="og:description" content="Catch up on the latest Beyond the Lane Lines news featuring Cameron van der Burgh, Imoto Naoko and a rare swimming coin worth thousands." />
	<meta property="og:url" content="https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" />
	<meta property="og:site_name" content="SwimSwam" />
	<meta property="article:publisher" content="https://www.facebook.com/swimswamnews" />
	<meta property="article:published_time" content="2020-06-05T15:33:51+00:00" />
	<meta property="article:modified_time" content="2020-06-05T16:08:03+00:00" />
	<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="854" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rettarace" />
	<meta name="twitter:site" content="@swimswamnews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://swimswam.com/#website","url":"https://swimswam.com/","name":"SwimSwam","description":"Swimming News","potentialAction":[{"@type":"SearchAction","target":"https://swimswam.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/#primaryimage","inLanguage":"en-US","url":"https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353.jpg","width":1280,"height":854},{"@type":"WebPage","@id":"https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/#webpage","url":"https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/","name":"Beyond The Lane Lines: VDB Baby, Naoko's New Role & Brighouse Recognition","isPartOf":{"@id":"https://swimswam.com/#website"},"primaryImageOfPage":{"@id":"https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/#primaryimage"},"datePublished":"2020-06-05T15:33:51+00:00","dateModified":"2020-06-05T16:08:03+00:00","author":{"@id":"https://swimswam.com/#/schema/person/f1e66e2ec0b7c49d791b82d9cbb2c5f6"},"description":"Catch up on the latest Beyond the Lane Lines news featuring Cameron van der Burgh, Imoto Naoko and a rare swimming coin worth thousands.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/"]}]},{"@type":["Person"],"@id":"https://swimswam.com/#/schema/person/f1e66e2ec0b7c49d791b82d9cbb2c5f6","name":"Retta Race","description":"Retta grew up outside Toledo, OH, where she swam age group and high school. Graduating from Xavier University, she stayed in the Cincinnati, OH area and currently resides just outside the city in Northern KY. Retta got back into the sport of swimming via Masters and now competes and was the founding coach of the Northern KY Swordfish Masters team. Retta is a freelance media writer, passionate about the sport of swimming and the benefits it offers to individuals of all ages and abilities.","sameAs":["https://twitter.com/rettarace"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//cdn.swimswam.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1585750956' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=202006031133' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=468420' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbeyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbeyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["africa","asia","outside-the-lane-lines","britain","europe","international","lifestyle","news"],"pageAttributes":["brighouse-swim-club","cameron-van-der-burgh","imoto-naoko"],"pagePostAuthor":"Retta Race","postID":468420};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="swimswam:online" content="true"><script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			/* Bullet Points Updates*/
.postid-432022 #content article.post ul {
	background: none;
	padding: 1em 0.5em;
}

.postid-432022 #content article.post ul li {
	list-style: inside;
	background: none;
	border-bottom: none;
	padding: .5em 0 .5em 1em;
}		</style>
		<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-468420 single-format-standard">


<div class="site-wrapper">

    <header id="site-header" class="site-header inside-page">
        <div class="header-top-bar">
            <div class="header-row">
                <div class="sites-menu">
                    <ul>
                        <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                    </ul>
                </div>
                <div class="secondary-menu">
                    <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425972"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>                </div>
            </div>
        </div>

        <div class="header-main-bar">
            <div class="header-row">
                <div class="site-logo">
                    <h2><a href="https://swimswam.com">SwimSwam</a></h2>                </div>

                <div class="site-header-cta">
                    <ul class="social-icons">
                        <li class="element-tooltip">
                            <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                            <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.youtube.com/channel/UC9jBSAEPF5egz7S2dT7zxEQ?view_as=subscriber" target="_blank" title="SwimSwam on Youtube" class="zocial-youtube"></a>
                            <p class="span element-tooltip-content">SwimSwam Youtube</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                            <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                            <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                            <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                            <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                            <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                        </li>
                    </ul>
                    <div class="header-button">
                        <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
        <nav class="main-navigation">
            <div class="header-row">
                <div class="site-logo-scroll">
                    <a href="https://swimswam.com">Swim Swam</a>                </div> <!--  .site-logo-scroll -->

                <div class="menu-primary-container">
                    <ul id="primary-menu" class="menu">
                        <li class="menu-item menu-item-news has-megamenu">
                            <a href="https://swimswam.com/news/">News</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-401096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401096"><a href="https://swimswam.com/news/international-swimming-league/">International Swimming League</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/state-by-state-coronavirus-pool-reopening-index/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Swim-Stock-By-Jack-Spitser-CD8I0887-140x100.jpg" width="85" height="61" alt="State-By-State Coronavirus Pool Reopening Index" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Swim-Stock-By-Jack-Spitser-CD8I0887-140x100.jpg" width="85" height="61" alt="State-By-State Coronavirus Pool Reopening Index" /></noscript><h4>State-By-State Coronavirus Pool Reopening Index<h4></a></li>
<li><a href="https://swimswam.com/notre-dame-associate-head-coach-april-jensen-wont-return-next-season/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/April-Jensen-Notre-Dame-140x100.jpg" width="85" height="61" alt="Notre Dame Associate Head Coach April Jensen Won&#8217;t Return Next Season" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/06/April-Jensen-Notre-Dame-140x100.jpg" width="85" height="61" alt="Notre Dame Associate Head Coach April Jensen Won&#8217;t Return Next Season" /></noscript><h4>Notre Dame Associate Head Coach April Jensen Won&#8217;t Return Next Season<h4></a></li>
<li><a href="https://swimswam.com/bob-bowman-swimming-wisdom-on-butterfly-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Bob-Bowman-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Bob-Bowman-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com" /></noscript><h4>Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com<h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-coronavirus">
                            <a href="https://swimswam.com/news/coronavirus-news/">Coronavirus</a>
                        </li>
                        <li class="menu-item menu-item-college has-megamenu">
                            <a href="https://swimswam.com/college/">College</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/returning-conference-points-ohio-state-women-return-22-scorers-in-big-ten/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-140x100.jpg" width="85" height="61" alt="Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-140x100.jpg" width="85" height="61" alt="Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten" /></noscript><h4>Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten</h4></a></li>
<li><a href="https://swimswam.com/ncaa-schools-begin-work-with-athlete-brand-consultant-ahead-of-nil-rule-changes/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-140x100.jpg" width="85" height="61" alt="NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-140x100.jpg" width="85" height="61" alt="NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes" /></noscript><h4>NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes</h4></a></li>
<li><a href="https://swimswam.com/world-junior-championships-bronze-medalist-hanna-henderson-commits-to-usc/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-140x100.jpg" width="85" height="61" alt="World Junior Championships Bronze Medalist Hanna Henderson Commits to USC" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-140x100.jpg" width="85" height="61" alt="World Junior Championships Bronze Medalist Hanna Henderson Commits to USC" /></noscript><h4>World Junior Championships Bronze Medalist Hanna Henderson Commits to USC</h4></a></li>
<li><a href="https://swimswam.com/returning-conference-points-florida-primes-for-9th-straight-sec-mens-title/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kieran-Smith-By-Jack-Spitser-CD8I3534-140x100.jpg" width="85" height="61" alt="Returning Conference Points: Florida Primes For 9th-Straight SEC Men&#8217;s Title" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kieran-Smith-By-Jack-Spitser-CD8I3534-140x100.jpg" width="85" height="61" alt="Returning Conference Points: Florida Primes For 9th-Straight SEC Men&#8217;s Title" /></noscript><h4>Returning Conference Points: Florida Primes For 9th-Straight SEC Men&#8217;s Title</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /><noscript><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-training has-megamenu">
                            <a href="https://swimswam.com/training/">Training</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-453164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453164"><a href="https://swimswam.com/training/at-home-quarantine-training/">At Home Swim Training</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
<li id="menu-item-370386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370386"><a href="https://swimswam.com/tritonwear-channel/">Sports Science Crash Course</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/21-pieces-of-advice-you-can-steal-from-the-most-successful-swimmers-on/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-07-at-11.12.28-PM-140x100.png" width="85" height="61" alt="21 Things You Can Learn from the Best Swimmers on the Planet" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-07-at-11.12.28-PM-140x100.png" width="85" height="61" alt="21 Things You Can Learn from the Best Swimmers on the Planet" /></noscript><h4>21 Things You Can Learn from the Best Swimmers on the Planet</h4></a></li>
<li><a href="https://swimswam.com/daily-dryland-swimming-workouts-day-74-recovery-day/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-140x100.jpg" width="85" height="61" alt="Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-140x100.jpg" width="85" height="61" alt="Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day" /></noscript><h4>Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-114/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/12/SS2-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #114" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/SS2-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #114" /></noscript><h4>Daily Swim Coach Workout #114</h4></a></li>
<li><a href="https://swimswam.com/swimswam-podcast-luca-urlando-on-his-top-3-swims-all-time/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Luca-Urlando-By-Jack-Spitser-CD8I8260-140x100.jpg" width="85" height="61" alt="SwimSwam Podcast: Luca Urlando on His Top 3 Swims All-Time" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Luca-Urlando-By-Jack-Spitser-CD8I8260-140x100.jpg" width="85" height="61" alt="SwimSwam Podcast: Luca Urlando on His Top 3 Swims All-Time" /></noscript><h4>SwimSwam Podcast: Luca Urlando on His Top 3 Swims All-Time</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /><noscript><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-video has-megamenu">
                            <a href="https://swimswam.com/video/">Video</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-18" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Video</h3><div class="menu-video-dropdown-container"><ul id="menu-video-dropdown" class="menu"><li id="menu-item-403238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403238"><a href="https://swimswam.com/video/practice-pancakes/">Practice + Pancakes</a></li>
<li id="menu-item-403239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403239"><a href="https://swimswam.com/video/gold-medal-minute/">Gold Medal Minute</a></li>
<li id="menu-item-403237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403237"><a href="https://swimswam.com/video/video-interview-video/">Video Interviews</a></li>
<li id="menu-item-403235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403235"><a href="https://swimswam.com/video/hype-videos/">Hype Videos</a></li>
<li id="menu-item-403236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403236"><a href="https://swimswam.com/video/race-videos/">Race Videos</a></li>
</ul></div></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></noscript></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/bob-bowman-swimming-wisdom-on-butterfly-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Bob-Bowman-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Bob-Bowman-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com" /></noscript><h4>Bob Bowman Swimming Wisdom on Butterfly: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/rowdy-gaines-on-covid-and-2021-olympics-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2013/12/Screen-Shot-2013-12-04-at-6.45.05-PM-140x100.png" width="85" height="61" alt="Rowdy Gaines On COVID And The 2021 Olympics: GMM presented by SwimOutlet.com" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2013/12/Screen-Shot-2013-12-04-at-6.45.05-PM-140x100.png" width="85" height="61" alt="Rowdy Gaines On COVID And The 2021 Olympics: GMM presented by SwimOutlet.com" /></noscript><h4>Rowdy Gaines On COVID And The 2021 Olympics: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/how-olympic-swimmer-ryan-murphy-trains-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-4.52.08-PM-140x100.jpg" width="85" height="61" alt="How Olympic Swimmer Ryan Murphy Trains: GMM presented by SwimOutlet.com" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-30-at-4.52.08-PM-140x100.jpg" width="85" height="61" alt="How Olympic Swimmer Ryan Murphy Trains: GMM presented by SwimOutlet.com" /></noscript><h4>How Olympic Swimmer Ryan Murphy Trains: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/regan-smith-improves-butterfly-with-dryland-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-19-at-4.07.11-PM-140x100.jpg" width="85" height="61" alt="Regan Smith Improves Butterfly With Dryland: GMM Presented by SwimOutlet.com" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-19-at-4.07.11-PM-140x100.jpg" width="85" height="61" alt="Regan Smith Improves Butterfly With Dryland: GMM Presented by SwimOutlet.com" /></noscript><h4>Regan Smith Improves Butterfly With Dryland: GMM Presented by SwimOutlet.com</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-lifestyle has-megamenu">
                            <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
<li id="menu-item-368746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368746"><a href="https://swimswam.com/bsn-team-of-the-week/">BSN Team of the Week</a></li>
<li id="menu-item-451015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-451015"><a href="https://swimswam.com/podcast/">Podcasts</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/column-a-guide-to-coping-with-post-covid-return-to-the-pool/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/02/IMG_3344-140x100.jpg" width="85" height="61" alt="Column: A Guide To Coping With Post-COVID Return To The Pool" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/02/IMG_3344-140x100.jpg" width="85" height="61" alt="Column: A Guide To Coping With Post-COVID Return To The Pool" /></noscript><h4>Column: A Guide To Coping With Post-COVID Return To The Pool</h4></a></li>
<li><a href="https://swimswam.com/american-red-cross-releases-guidance-for-safe-facility-re-opening/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-3.07.34-PM-140x100.jpg" width="85" height="61" alt="American Red Cross Releases Guidance For Safe Facility Re-Opening" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-3.07.34-PM-140x100.jpg" width="85" height="61" alt="American Red Cross Releases Guidance For Safe Facility Re-Opening" /></noscript><h4>American Red Cross Releases Guidance For Safe Facility Re-Opening</h4></a></li>
<li><a href="https://swimswam.com/southeast-michigan-closes-pools-indefinitely/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-5.09.10-PM-140x100.jpg" width="85" height="61" alt="UPDATE: Some Southeast Michigan Counties Will Allow Pools to Reopen" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-30-at-5.09.10-PM-140x100.jpg" width="85" height="61" alt="UPDATE: Some Southeast Michigan Counties Will Allow Pools to Reopen" /></noscript><h4>UPDATE: Some Southeast Michigan Counties Will Allow Pools to Reopen</h4></a></li>
<li><a href="https://swimswam.com/swimming-among-the-olympians-a-memoir/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2018/07/stock-by-Mike-Lewis-DSC_0237-Edit-140x100.jpg" width="85" height="61" alt="Swimming Among the Olympians, A Memoir" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/stock-by-Mike-Lewis-DSC_0237-Edit-140x100.jpg" width="85" height="61" alt="Swimming Among the Olympians, A Memoir" /></noscript><h4>Swimming Among the Olympians, A Memoir</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /><noscript><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-highlight has-megamenu">
                            <a href="https://swimswam.com/water-polo/">Water Polo</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/dates-set-for-2021-olympic-qualification-tournament-in-mens-water-polo/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7355-140x100.jpg" width="85" height="61" alt="Dates Set for 2021 Olympic Qualification Tournament in Men&#8217;s Water Polo" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7355-140x100.jpg" width="85" height="61" alt="Dates Set for 2021 Olympic Qualification Tournament in Men&#8217;s Water Polo" /></noscript><h4>Dates Set for 2021 Olympic Qualification Tournament in Men&#8217;s Water Polo</h4></a></li>
<li><a href="https://swimswam.com/croatia-vs-world-water-polo-match-planned-to-honor-retiring-ratko-rudic/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7362-140x100.jpg" width="85" height="61" alt="Croatia vs. World Water Polo Match Planned to Honor Retiring Ratko Rudic" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7362-140x100.jpg" width="85" height="61" alt="Croatia vs. World Water Polo Match Planned to Honor Retiring Ratko Rudic" /></noscript><h4>Croatia vs. World Water Polo Match Planned to Honor Retiring Ratko Rudic</h4></a></li>
<li><a href="https://swimswam.com/ratko-rudic-who-coached-3-nations-to-4-olympic-gold-medals-retires/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7300-140x100.jpg" width="85" height="61" alt="Ratko Rudic, Who Coached 3 Nations to 4 Olympic Gold Medals, Retires" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7300-140x100.jpg" width="85" height="61" alt="Ratko Rudic, Who Coached 3 Nations to 4 Olympic Gold Medals, Retires" /></noscript><h4>Ratko Rudic, Who Coached 3 Nations to 4 Olympic Gold Medals, Retires</h4></a></li>
<li><a href="https://swimswam.com/relive-the-2016-olympic-womens-water-polo-gold-medal-match/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/04/20190420_GSca_EL06218-140x100.jpg" width="85" height="61" alt="Relive the 2016 Olympic Women&#8217;s Water Polo Gold Medal Match" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/20190420_GSca_EL06218-140x100.jpg" width="85" height="61" alt="Relive the 2016 Olympic Women&#8217;s Water Polo Gold Medal Match" /></noscript><h4>Relive the 2016 Olympic Women&#8217;s Water Polo Gold Medal Match</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/ncaa-exploring-unique-options-for-holding-fall-championships/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2017/05/Photo-5-140x100.jpg" width="85" height="61" alt="NCAA Exploring Unique Options for Holding Fall Championships" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2017/05/Photo-5-140x100.jpg" width="85" height="61" alt="NCAA Exploring Unique Options for Holding Fall Championships" /></noscript><h4>NCAA Exploring Unique Options for Holding Fall Championships</h4></a></li>
<li><a href="https://swimswam.com/westcliff-university-will-join-naia-add-swimming-water-polo-programs/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/05/Westcliff-University-140x100.jpg" width="85" height="61" alt="Westcliff University Will Join NAIA, Add Swimming &#038; Water Polo Programs" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/05/Westcliff-University-140x100.jpg" width="85" height="61" alt="Westcliff University Will Join NAIA, Add Swimming &#038; Water Polo Programs" /></noscript><h4>Westcliff University Will Join NAIA, Add Swimming &#038; Water Polo Programs</h4></a></li>
<li><a href="https://swimswam.com/acwpc-names-86-to-division-i-womens-all-america-varsity-team/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/03/021520_USC_W_WATER_POLO_MCGILLEN_1802-140x100.jpg" width="85" height="61" alt="ACWPC Names 86 To Division I Women&#8217;s All-America Varsity Team" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/03/021520_USC_W_WATER_POLO_MCGILLEN_1802-140x100.jpg" width="85" height="61" alt="ACWPC Names 86 To Division I Women&#8217;s All-America Varsity Team" /></noscript><h4>ACWPC Names 86 To Division I Women&#8217;s All-America Varsity Team</h4></a></li>
<li><a href="https://swimswam.com/ncaa-says-they-expect-to-conduct-division-i-championship-events-as-scheduled/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7295-140x100.jpg" width="85" height="61" alt="NCAA Says They Expect to Conduct Division I Championship Events &#8220;as Scheduled&#8221;" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7295-140x100.jpg" width="85" height="61" alt="NCAA Says They Expect to Conduct Division I Championship Events &#8220;as Scheduled&#8221;" /></noscript><h4>NCAA Says They Expect to Conduct Division I Championship Events &#8220;as Scheduled&#8221;</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item has-megamenu">
                            <a>More</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
</ul></div>                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="search-wrapper">
                    <form action="https://swimswam.com" id="search" method="get">
                        <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                    </form>
                </div> <!--  .search-wrapper -->
            </div>

        </nav>
    </header>
		<section id="info">
			<h1
				style="font-size:2.1vw;line-height:2.1vw;"			>Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition</h1>
		</section>

		<section id="featured">
							<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-1079x720.jpg');"></div>
						
				<a href="https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-1079x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-1079x720.jpg 1079w, https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353.jpg 1280w" sizes="(max-width: 75em) 80vw, 900px" alt="Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition"></a>
			
			<p>
			Catch up on the latest Beyond the Lane Lines news featuring Cameron van der Burgh, Imoto Naoko and a rare swimming coin worth thousands. <span>Archive photo via</span> Peter Sukenik/<a href="http://www.petersukenik.com/" target="_blank">www.petersukenik.com</a>			</p>
		</section>

		<section id="main">
			<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        <div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/news/">More News</a></h4>
        			<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/swimswam-pulse-69-believe-its-safe-for-their-area-pools-to-reopen/" rel="bookmark" title="SwimSwam Pulse: 69% Believe It&#8217;s Safe For Their Area Pools To Reopen"> <img width="300" height="200" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I9087.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/swimswam-pulse-69-believe-its-safe-for-their-area-pools-to-reopen/" rel="bookmark" title="SwimSwam Pulse: 69% Believe It&#8217;s Safe For Their Area Pools To Reopen">SwimSwam Pulse: 69% Believe It&#8217;s Safe For Their Area Pools To Reopen</a></h3>
				<p>The majority of SwimSwam voters felt their local area could safely reopen pools, with about 20% saying they didn&#8217;t feel local pools should reopen yet.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/returning-conference-points-ohio-state-women-return-22-scorers-in-big-ten/" rel="bookmark" title="Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten"> <img width="300" height="200" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Kristen-Romano-By-Jack-Spitser-CD8I2084-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/returning-conference-points-ohio-state-women-return-22-scorers-in-big-ten/" rel="bookmark" title="Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten">Returning Conference Points: Ohio State Women Return 22 Scorers In Big Ten</a></h3>
				<p>Ohio State won its first women&#8217;s Big Ten swimming &#038; diving title in two decades last year, and a deep group of returners make them the favorites to repeat.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/see-2378-new-swim-jobs-you-might-love/" rel="bookmark" title="See 2378 New Swim Jobs You Might Love"> <img width="300" height="200" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/03/Zhada-Fields-By-Jack-Spitser-CD8I3296.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/see-2378-new-swim-jobs-you-might-love/" rel="bookmark" title="See 2378 New Swim Jobs You Might Love">See 2378 New Swim Jobs You Might Love</a></h3>
				<p>If you don’t like the career you’re in, you might want to work in the swimming community and be a part of our swimming family! Go here to see 2778 Swim Jobs.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/daily-dryland-swimming-workouts-day-74-recovery-day/" rel="bookmark" title="Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day"> <img width="300" height="200" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-1536x1024.jpg 1536w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-2048x1365.jpg 2048w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-1536x1024.jpg 1536w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-2048x1365.jpg 2048w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Dragon-3-Quarry-Rock-19-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/daily-dryland-swimming-workouts-day-74-recovery-day/" rel="bookmark" title="Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day">Daily Dryland Swimming Workouts Day #74 &#8211; Recovery Day</a></h3>
				<p>It is time to recover from another week of hard training. This recovery day workout will allow you to relax and restore with greater ease. </p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/ncaa-schools-begin-work-with-athlete-brand-consultant-ahead-of-nil-rule-changes/" rel="bookmark" title="NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes"> <img width="300" height="169" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-300x169.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-300x169.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-1536x864.jpg 1536w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-1280x720.jpg 1280w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-85x48.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-300x169.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-1536x864.jpg 1536w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-1280x720.jpg 1280w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team-85x48.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/Wisconsin-Womens-Volleyball-team.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/ncaa-schools-begin-work-with-athlete-brand-consultant-ahead-of-nil-rule-changes/" rel="bookmark" title="NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes">NCAA Schools Begin Work with Athlete Brand Consultant Ahead of NIL Rule Changes</a></h3>
				<p>A handful of universities have announced deals with consultant Jeremy Darlow intended to teach student-athletes about brand development and communication&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/santa-margarita-catholic-named-nisca-girls-all-time-dual-meet-champion/" rel="bookmark" title="Santa Margarita Catholic Named NISCA Girl’s All-Time Dual Meet Champion"> <img width="300" height="199" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-300x199.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-300x199.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-768x509.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-640x424.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-1086x720.jpg 1086w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="199" src="https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-300x199.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-768x509.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-640x424.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658-1086x720.jpg 1086w, https://cdn.swimswam.com/wp-content/uploads/2016/05/DSC_0658.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/santa-margarita-catholic-named-nisca-girls-all-time-dual-meet-champion/" rel="bookmark" title="Santa Margarita Catholic Named NISCA Girl’s All-Time Dual Meet Champion">Santa Margarita Catholic Named NISCA Girl’s All-Time Dual Meet Champion</a></h3>
				<p>Santa Margarita was named the girl’s winner of NISCA’s All-Time Dual Meet Challenge after facing off against Fossil Ridge, Baylor, and Harpeth Hall.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/usopcs-hirshland-apologizes-to-olympian-gwen-berry-for-post-protest-fallout/" rel="bookmark" title="USOPC&#8217;s Hirshland Apologizes to Olympian Gwen Berry for Post-Protest Fallout"> <img width="300" height="159" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-300x159.png" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-300x159.png 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-640x340.png 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-768x408.png 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-85x45.png 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo.png 800w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="159" src="https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-300x159.png" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-300x159.png 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-640x340.png 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-768x408.png 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo-85x45.png 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/USOPC-logo.png 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/usopcs-hirshland-apologizes-to-olympian-gwen-berry-for-post-protest-fallout/" rel="bookmark" title="USOPC&#8217;s Hirshland Apologizes to Olympian Gwen Berry for Post-Protest Fallout">USOPC&#8217;s Hirshland Apologizes to Olympian Gwen Berry for Post-Protest Fallout</a></h3>
				<p>Berry, who raised her fist on the podium at 2019 Pan Ams, asked for an apology after the USOPC&#8217;s letter to athletes this week condemned systemic inequality.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/world-junior-championships-bronze-medalist-hanna-henderson-commits-to-usc/" rel="bookmark" title="World Junior Championships Bronze Medalist Hanna Henderson Commits to USC"> <img width="300" height="200" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="" srcset="" data-srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-768x511.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-768x511.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2020/06/101517064_180957823362501_5501090643069141034_n.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/world-junior-championships-bronze-medalist-hanna-henderson-commits-to-usc/" rel="bookmark" title="World Junior Championships Bronze Medalist Hanna Henderson Commits to USC">World Junior Championships Bronze Medalist Hanna Henderson Commits to USC</a></h3>
				<p>Henderson, who is expected to join the Trojans for the 2020-2021 season, is Jeremy Kipp&#8217;s first big recruit as the program&#8217;s new head coach.</p>
			</div>
	    </aside>

    <div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    
</section>
			<section id="content">
				<div id="entrymeta">
		<a class="profile-photo" title="Retta Race" href="https://swimswam.com/author/lorettarace/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2020/01/415116DE-CF2B-4296-BB16-6A4BEC990886-140x100.jpg');">
		Retta Race	</a>
		<h5>by <a href="https://swimswam.com/author/lorettarace/">Retta Race</a> <span style="float:right"><a href="https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/#respond" class="iconicfill-comment-fill" > 0</a></h5>
	<p>June 05th, 2020  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/news/international/africa/" rel="category tag">Africa</a>, <a href="https://swimswam.com/news/international/asia/" rel="category tag">Asia</a>, <a href="https://swimswam.com/lifestyle/outside-the-lane-lines/" rel="category tag">Beyond the Lane Lines</a>, <a href="https://swimswam.com/news/international/europe/britain/" rel="category tag">Britain</a>, <a href="https://swimswam.com/news/international/europe/" rel="category tag">Europe</a>, <a href="https://swimswam.com/news/international/" rel="category tag">International</a>, <a href="https://swimswam.com/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
				<ul class="share-bar">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" target="_blank" title="Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on Facebook" class="zocial-facebook">Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/&text=Beyond+The+Lane+Lines%3A+VDB+Baby%2C+Naoko%E2%80%99s+New+Role+%26+Brighouse+Recognition&via=swimswamnews" target="_blank" title="Tweet Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition" class="zocial-twitter">Tweet Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition</a></li>
    <li><a href="https://reddit.com/submit?title=Beyond+The+Lane+Lines%3A+VDB+Baby%2C+Naoko%26%238217%3Bs+New+Role+%26%23038%3B+Brighouse+Recognition&url=https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" target="_blank" title="Submit Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition to Reddit" class="zocial-reddit">Submit Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition to Reddit</a></li>
    	<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/&media=https://swimswam.com/wp-content/uploads/2016/05/Cameron-van-der-Burgh-WCH-by-Peter-Sukenik-www.petersukenik.com-2353.jpg&description=Beyond+The+Lane+Lines%3A+VDB+Baby%2C+Naoko%26%238217%3Bs+New+Role+%26%23038%3B+Brighouse+Recognition" target="_blank" title="Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on Pinterest" class="zocial-pinterest">Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on Pinterest</a></li>
        <li><a href="https://www.linkedin.com/shareArticle?title=Beyond+The+Lane+Lines%3A+VDB+Baby%2C+Naoko%26%238217%3Bs+New+Role+%26%23038%3B+Brighouse+Recognition&url=https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" target="_blank" title="Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on LinkedIn" class="zocial-linkedin">Share Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition on LinkedIn</a></li>
</ul>
								<article id="post-468420" class="post-468420 post type-post status-publish format-standard has-post-thumbnail hentry category-africa category-asia category-outside-the-lane-lines category-britain category-europe category-international category-lifestyle category-news tag-brighouse-swim-club tag-cameron-van-der-burgh tag-imoto-naoko">
					<p>Get your news fix on happenings outside the pool with the latest ‘Beyond the Lane Lines.’  With each edition, we collect personal stories, little known facts and general items of interest from around the world. Read on and learn something new this week.</p>
<p><em><strong>#1 Van der Burgh to be a Dad</strong></em></p>
<p>Retired Olympic champion <strong><a class="auto-link-tag" title="Cameron van der Burgh Bio" href="https://swimswam.com/bio/cameron-van-der-burgh/" data-wpel-link="internal"><strong>Cameron van der Burgh</strong></a></strong> of South Africa announced that he and wife Nefeli Valakelis are expecting their first child.</p>
<p>Married since July 2018, the couple revealed via social media that their baby is due in September, the same month as fellow breaststroker Adam Peaty of Great Britain&#8217;s first child is due.</p>
<p>Van der Burgh took the 100m breast gold at the 2012 Olympic Games in London and followed that up with a silver in the same event 4 years later in Rio. He retired after claiming the 2018 Short Course World Championships title.</p>
<p>Van der Burgh was the first elite swimmer to reveal his positive coronavirus diagnosis. He has since recovered, but in March of this year the 32-year-old stated it was &#8216;by far the worst virus I have ever experienced.&#8217;</p>
<p><em><strong>#2 2012 Olympic Games Coin Fetches High Price</strong></em></p>
<p>Found on a beach by a metal detector hobbyist, a rare Olympic swimming 50p coin commemorating the 2012 Olympic Games in London was found in the UK.</p>
<p>The coin was one of 29 50p designs released into circulation in 2010 and 2011 in the lead up to the 2012 Games. However, this particular coin representing the sport of swimming holds extra significance. Per <a href="https://www.thesun.co.uk/money/11757293/rare-olympic-swimming-50p-coin-sells-ebay-thousands/" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external"><em>The Sun</em>,</a> the found coin features wavy lines across the swimmer&#8217;s face, a trait only 600 of these coins shared before the design was amended to show the athlete&#8217;s full face.</p>
<p>The coin was listed on eBay UK&#8217;s site for £10 with the seller caveat, &#8220;I don&#8217;t understand much about coins, but I believe this coin is genuine. Do not bid if you don&#8217;t feel confident.&#8221; After 68 bids, the swimming coin ultimately sold for £10,101 <em>(~$12, 812 USD).</em></p>
<p><em><strong>#3 Retired Imoto Naoko Heads Up UNICEF Education Team</strong></em></p>
<p>Retired Olympian <strong>Imoto Naoko</strong> of Japan helped propel her nation&#8217;s women&#8217;s 4x200m freestyle relay to a 4th place finish at the 1996 Olympic Games in Atlanta. She hung up her goggles soon after and pursued a degree in policy management from Keiō University.</p>
<p>Flash forward many years and the now-44-year-old heads up the education team at UNICEF&#8217;s office in Athens, Greece. The former swimmer oversees a small staff of Greek employees and coordinates with several non-governmental agencies.</p>
<p>However, Naoko credits her swimming experience as fueling her pursuit of helping her fellow human.</p>
<p>According to <em>Nippon</em>, after she started competing in tournaments overseas at the age of 14, Imoto says she would often notice swimmers from other countries wearing threadbare uniforms, or even T-shirts in lieu of official team attire.</p>
<p>“Sometimes I would ask about a swimmer who posted a very slow time and learn that the person was from a place that had almost no swimming pools where they could train,” she said. “I was struck by the difference in environments and by the unfairness of the world.”</p>
<p>The experience helped Imoto choose the path she wanted to take after her swimming career was over, that of a humanitarian aid worker.</p>
<p>“When you think about it, as a swimmer, I aimed to be the best in the world,” she tells me. “In this career, I’m still only halfway to my goal. I want to address the inequities that stop children from going to school. I am working my hardest to make it to the top of this game as well.”</p>
<p><em><strong>#4 Brighouse Swimming Club Earns Prestigious Honor</strong></em></p>
<p>Brighouse Swimming Club, located in West Yorkshire, England, was honored with the Queen&#8217;s Award for Voluntary Service.</p>
<p>The Queen&#8217;s Award for Voluntary Service is the highest award given to local volunteer groups across the UK to recognize outstanding work done in their own communities. It was created in 2002 to celebrate the anniversary of The Queen&#8217;s coronation. It is the MBE for volunteer groups.</p>
<p>Brighouse Swimming Club is run entirely by volunteers and provides training for both beginner and experience competitive swimmers. The club&#8217;s aim is to &#8216;promote and support important life skills such as teamwork, leadership and friendship through its role model volunteers.</p>
<p>Representatives of Brighouse Swimming Club will receive the award from Kate Moreton-Deakin, Deputy Lieutenant of West Yorkshire later this summer. Furthermore, two volunteers from the Club will attend a garden party at Buckingham Palace in May 2021, along with other recipients of this year’s Award.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Very exciting news for us &#8230; ⭐️ <a href="https://twitter.com/QueensAwardVS?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@QueensAwardVS</a> <a href="https://twitter.com/DCMS?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@DCMS</a> <a href="https://twitter.com/hashtag/queensawardvs2020?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#queensawardvs2020</a> <a href="https://twitter.com/hashtag/queensawardvs?src=hash&amp;ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">#queensawardvs</a> <a href="https://twitter.com/britishswimming?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@britishswimming</a> <a href="https://twitter.com/YorkshireSwimm2?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@YorkshireSwimm2</a> <a href="https://twitter.com/asanortheast?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">@asanortheast</a> <a href="https://t.co/vRfAz9UlMw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">pic.twitter.com/vRfAz9UlMw</a></p>
<p>&mdash; Brighouse SC (@BrighouseSC) <a href="https://twitter.com/BrighouseSC/status/1267756034585755648?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">June 2, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><em><strong>#5 2022 Asian Games TV Launched</strong></em></p>
<p>Hangzhou, China, the city which hosted the 2018 FINA Short Course Swimming Championships, is set to host the 2022 edition of the quadrennial Asian Games.</p>
<p>As part of the Games&#8217; production, this week the 2022 Hangzhou organizing committee (HAGOC) has created an official television media platform entitled the Asian Games Channel. Jointly founded with the Hangzhou Culture Radio Television Group, the HAGOC says, &#8220;We hope the channel will record our preparations for the Asian Games, promoting the brand of the Hangzhou Asian Games and the image of the host city.&#8221;</p>
<p>As the official television information platform of the HAGOC, the Asian Games Channel will also help spread culture and knowledge of Zhejiang province and Hangzhou.</p>
											<nav class="post-navigation">
							<div class="nav-previous">&laquo; <a href="https://swimswam.com/wo-bonds-jo-ham-sabko-unite-karte-hai/" rel="prev">Wo Bonds Jo Ham Sabko Unite Karte Hai</a></div>
							<div class="nav-next"><a href="https://swimswam.com/swimswam-pulse-69-believe-its-safe-for-their-area-pools-to-reopen/" rel="next">SwimSwam Pulse: 69% Believe It&#8217;s Safe For Their Area Pools To Reopen</a> &raquo;</div>
						</nav>
										</article>
				<div class="clear"></div>

									<h3>In This Story</h3>
					<ul id="people"><li class="person"><a class="profile-photo" title="Cameron Van Der Burgh" href="https://swimswam.com/bio/cameron-van-der-burgh/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2018/12/dsc_2061-140x100.jpg);">Cameron Van Der Burgh</a><h6><a title="Cameron Van Der Burgh" href="https://swimswam.com/bio/cameron-van-der-burgh/" rel="bookmark">Cameron Van Der Burgh</a></h6></li></ul>					<div class="clear"></div>
				
				    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
				<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>					<section id="author">
						<h3>About Retta Race</h3>
						<div id="author-bio">
													<a class="profile-photo" title="Retta Race" href="https://swimswam.com/bio/retta-race/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2020/01/415116DE-CF2B-4296-BB16-6A4BEC990886-140x100.jpg');">
							Retta Race							</a>
													<p><p>After 16 years at a Fortune 1000 financial company, long-time swimmer Retta Race decided to change lanes and pursue her sporting passion. She currently is Coach for the Northern KY Swordfish Masters, a team she started up in December 2013, while also offering private coaching. Retta is also an MBA …</p><a href="https://swimswam.com/bio/retta-race/" title="Read More" class="more">Read More &raquo;</a></p>
						</div>
					</section>
											<div id="author-posts" class="clear">
							<div id="more-from"><p>More from Retta Race<br /><a href="https://swimswam.com/author/lorettarace/" title="All Posts From Retta Race">See All</a></p>
							</div>
							<ul>
															<li><a href="https://swimswam.com/beyond-the-lane-lines-vdb-baby-naokos-new-role-brighouse-recognition/" rel="bookmark">Beyond The Lane Lines: VDB Baby, Naoko&#8217;s New Role &#038; Brighouse Recognition</a></li>
																<li><a href="https://swimswam.com/key-irish-swimmers-able-to-dive-back-in-dublin-waters-on-june-8th/" rel="bookmark">Key Irish Swimmers Able to Dive Back In Dublin Waters On June 8th</a></li>
																<li><a href="https://swimswam.com/tokyo-2020-organizers-head-back-to-office-considering-scaled-back-games/" rel="bookmark">Tokyo 2020 Organizers Head Back To Office Considering Scaled Back Games</a></li>
																<li><a href="https://swimswam.com/swimming-south-africa-prepares-state-of-readiness-in-bid-to-return-to-pools/" rel="bookmark">Swimming South Africa Prepares &#8216;State Of Readiness&#8217; In Bid To Return To Pools</a></li>
																<li><a href="https://swimswam.com/rohan-taylor-officially-replacing-jacco-verhaeren-at-swmming-aus-in-september/" rel="bookmark">Rohan Taylor Officially Replacing Jacco Verhaeren At Swimming AUS In September</a></li>
															</ul>
							<div class="clear"></div>
						</div>
									</section>
		</section><!-- end of main div -->
	<div id="subscribe">
		<div class="row">
			
		</div> <!-- .row -->
					<div class="footer-subscribe">
				<div class="footer-subscribe-left">
					<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter" ><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
  <input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>

<p class="inline">
  <input type="submit" value="Subscribe" class="submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1591373285" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div> <!-- .footer-subscribe-left -->
				<div class="footer-subscribe-right">
					<h2>Want to take your swimfandom to the next level?</h2>
					<p class="subtitle">Subscribe to SwimSwam Magazine!</p>
					<p class="inline">
						<a href="https://swimswam.com/magazine/" class="subscribe-button"><strong>Subscribe</strong></a>
					</p>
				</div> <!-- .footer-subscribe-right -->
			</div> <!-- .footer-subscribe -->
			</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-456509" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456509"><a href="https://swimswam.com/bio/jack-spitser/">Jack Spitser</a></li>
<li id="menu-item-456510" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456510"><a href="https://swimswam.com/bio/nick-pecoraro/">Nick Pecoraro</a></li>
<li id="menu-item-456511" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456511"><a href="https://swimswam.com/bio/james-sutherland/">James Sutherland</a></li>
<li id="menu-item-456513" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456513"><a href="https://swimswam.com/bio/coleman-hodges/">Coleman Hodges</a></li>
<li id="menu-item-456518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456518"><a href="https://swimswam.com/author/tomasrodriguez/">Tomas Rodriguez</a></li>
<li id="menu-item-456519" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456519"><a href="https://swimswam.com/bio/aglaia-pezzato/">Aglaia Pezzato</a></li>
<li id="menu-item-467075" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-467075"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/retta-race/">Retta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
<li id="menu-item-456515" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456515"><a href="https://swimswam.com/bio/torrey-hart/">Torrey Hart</a></li>
<li id="menu-item-456516" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456516"><a href="https://swimswam.com/bio/lauren-neidigh/">Lauren Neidigh</a></li>
<li id="menu-item-456517" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456517"><a href="https://swimswam.com/bio/reid-carlson/">Reid Carlson</a></li>
<li id="menu-item-456897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456897"><a href="http://www.swimswam.com">Rafael Domeyko</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/?post_type=bio&#038;p=6">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425973"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow noopener noreferrer"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></noscript></a>

<a href="http://www.anti.to/" target="_blank" rel="_nofollow noopener noreferrer"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2020/02/anti_wave.png" alt="Anti" width="215" height="80" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2020/02/anti_wave.png" alt="Anti" width="215" height="80" /></noscript></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow noopener noreferrer"><img class="lazy lazy-hidden" src="//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></noscript></a>

</div></div></aside>			<div class="clear copyright">
			   <p>&copy; 2020 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
</div> <!-- /site-wrapper -->
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2018-college-preview-swimswam-magazine\/":[1,0,""],"https:\/\/swimswam.com\/mp-exceed-august-2018\/":[1,0,""],"https:\/\/swimswam.com\/mp-chronos-september-2018\/":[1,0,""],"https:\/\/swimswam.com\/tyr-oct-3rd-announcement\/":[1,0,""],"https:\/\/swimswam.com\/air2-arena-top-slider-2019\/":[1,0,""],"https:\/\/swimswam.com\/2019-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview-issue\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-sale-up-75-off\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview\/":[1,0,""],"https:\/\/swimswam.com\/speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2019-college-preview-magazine\/":[1,0,""],"https:\/\/swimswam.com\/arena-signature-collection\/":[1,0,""],"https:\/\/swimswam.com\/2019-year-in-review\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-com-biggest-holiday-swim-sale\/":[1,0,""],"https:\/\/swimswam.com\/arena-feb-2020-top-slider\/":[1,0,""],"https:\/\/swimswam.com\/2020-swimswam-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-com-25-80-off-sale\/":[1,0,""],"https:\/\/swimswam.com\/endless-pools-keep-swimming-no-matter-what\/":[1,0,""],"https:\/\/swimswam.com\/2020-2021-olympic-perspective-issue\/":[1,0,""],"https:\/\/swimswam.com\/2020-may-speedo-top-slider-hippo\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":468420,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//cdn.swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=202004271031'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.7'></script>
	<script id="webpushr-script">
			(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
			d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
			webpushr('init','BLu_sjhhuj1cy5jUFEk280WCsturhWan6NqmEjNhRkgPyo_TwofBPDpvXFtgKf06IrxlINJmza_MtQcRtuP_dY4','https://swimswam.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php');
	</script>
	</body>
</html>
<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
