<!DOCTYPE html>
<html lang="en-US">
<head>
        <meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <meta property="dxcheck:online" content="true" />
    <title>Proposed NFHS Rule Changes Could Make Both Large and Small Waves</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
    <link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->

				<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
				<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
			
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Potential changes include the handling of exhibition swimmers, official-swimmer interactions, verification of pool length, and a new dive."/>
<link rel="canonical" href="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Potential changes include the handling of exhibition swimmers, official-swimmer interactions, verification of pool length, and a new dive." />
<meta name="twitter:title" content="Proposed NFHS Rule Changes Could Make Both Large and Small Waves" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830.jpg" />
<meta name="twitter:creator" content="@reidospeedo12" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://swimswam.com/","sameAs":["http://www.facebook.com/swimswamnews","https://instagram.com/swimswamnews/","https://www.linkedin.com/company/2813524","https://www.youtube.com/user/SwimSwamTV","https://www.pinterest.com/swimswamnews/","https://twitter.com/swimswamnews"],"@id":"https://swimswam.com/#organization","name":"SwimSwam","logo":"https://cdn.swimswam.com/wp-content/uploads/2013/10/SwimSwam-Logo-Large-copy.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=20190313-1816' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.1","wc_post_id":367788,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=367788' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fproposed-nfhs-rule-changes-could-make-both-large-and-small-waves%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fproposed-nfhs-rule-changes-could-make-both-large-and-small-waves%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["high-school","industry","news"],"pagePostAuthor":"Reid Carlson","postID":367788});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Proposed NFHS Rule Changes Could Make Both Large and Small Waves" />
<meta property="og:url" content="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" />
<meta property="og:description" content="Potential changes include the handling of exhibition swimmers, official-swimmer interactions, verification of pool length, and a new dive." />
<meta property="article:published_time" content="2019-03-13T20:26:11+00:00" />
<meta property="article:modified_time" content="2019-03-13T20:26:11+00:00" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830.jpg" />
<meta property="og:image:width" content="3240" />
<meta property="og:image:height" content="2160" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-367788 single-format-standard">


<header id="site-header" class="site-header inside-page">
    <div class="header-top-bar">
        <div class="header-row">
            <div class="sites-menu">
                <ul>
                    <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                </ul>
            </div>
            <div class="secondary-menu">
                <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>            </div>
        </div>
    </div>

    <div class="header-main-bar">
        <div class="header-row">
            <div class="site-logo">
                <h2><a href="https://swimswam.com">SwimSwam</a></h2>            </div>

            <div class="site-header-cta">
                <ul class="social-icons">
                    <li class="element-tooltip">
                        <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                        <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo"></a>
                        <p class="span element-tooltip-content">SwimSwam Vimeo</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                        <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                        <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                        <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                        <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                        <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                    </li>
                </ul>
                <div class="header-button">
                    <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
    <nav class="main-navigation">
        <div class="header-row">
            <div class="site-logo-scroll">
                <a href="https://swimswam.com">Swim Swam</a>            </div> <!--  .site-logo-scroll -->

            <div class="menu-primary-container">
                <ul id="primary-menu" class="menu">
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/news/">News</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/usc-water-polo-coach-associate-ad-charged-in-admissions-scandal/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/DSC_0133-140x100.jpg" width="85" height="61" alt="USC Water Polo Coach, Associate AD Charged In Admissions Scandal" /><h4>USC Water Polo Coach, Associate AD Charged In Admissions Scandal<h4></a></li>
<li><a href="https://swimswam.com/2019-ncaa-womens-division-i-psych-sheets-posted/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/09/Lilly-King-by-Mike-Lewis-DSC_0911-140x100.jpg" width="85" height="61" alt="2019 NCAA Women&#8217;s Division I Psych Sheets Posted" /><h4>2019 NCAA Women&#8217;s Division I Psych Sheets Posted<h4></a></li>
<li><a href="https://swimswam.com/uva-scores-game-changing-verbal-commitment-from-2-alex-walsh/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Walsh_-Alex-16-Alex-Walsh-Nashville-Aquatic-_TBX3349-140x100.jpg" width="85" height="61" alt="UVA Scores Game-changing Verbal Commitment from #2 Alex Walsh" /><h4>UVA Scores Game-changing Verbal Commitment from #2 Alex Walsh<h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/college/">College</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/2019-ncaa-division-ii-womens-championships-day-1-ups-downs/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-140x100.jpg" width="85" height="61" alt="2019 NCAA Division II Women&#8217;s Championships – Day 1 Ups/Downs" /><h4>2019 NCAA Division II Women&#8217;s Championships – Day 1 Ups/Downs</h4></a></li>
<li><a href="https://swimswam.com/2019-ncaa-mens-division-i-psych-sheets-posted/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Haas_-Townley-21-NOVA-of-Virginia-U-Texas-Townley-Haas-_TBX1528A-140x100.jpg" width="85" height="61" alt="2019 NCAA Men&#8217;s Division I Psych Sheets Posted" /><h4>2019 NCAA Men&#8217;s Division I Psych Sheets Posted</h4></a></li>
<li><a href="https://swimswam.com/2019-ncaa-division-ii-mens-championships-day-1-prelims-recap/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/03/Oklahoma-Baptist-medley-relay-start-2018-NCAA-D2s-140x100.jpg" width="85" height="61" alt="2019 NCAA Division II Men’s Championships – Day 1 Prelims Recap" /><h4>2019 NCAA Division II Men’s Championships – Day 1 Prelims Recap</h4></a></li>
<li><a href="https://swimswam.com/texas-minnesota-men-add-divers-on-final-day-of-zone-d-champs/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/bench-Texas-_BX_1253-140x100.jpg" width="85" height="61" alt="Texas, Minnesota Men Add Divers On Final Day of Zone D Champs" /><h4>Texas, Minnesota Men Add Divers On Final Day of Zone D Champs</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/training/">Training</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/the-only-swimming-software-designed-specifically-to-save-you-time/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/02/Commit-Swimming-computer-screen-2-14-19-140x100.png" width="85" height="61" alt="The Only Swimming Software Designed Specifically to Save You Time" /><h4>The Only Swimming Software Designed Specifically to Save You Time</h4></a></li>
<li><a href="https://swimswam.com/do-you-get-swim-goggle-headaches-try-smack-swim-strap/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/IMG_2011-140x100.jpg" width="85" height="61" alt="Do You Get Swim Goggle Headaches? Try Smack Swim Strap" /><h4>Do You Get Swim Goggle Headaches? Try Smack Swim Strap</h4></a></li>
<li><a href="https://swimswam.com/reed-malone-from-working-on-the-late-show-w-stephen-colbert-to-swimm/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/12/Reed-Malone-USC-140x100.jpg" width="85" height="61" alt="Reed Malone: From Working on the Late Show w/ Stephen Colbert to Swimming Comeback (Video)" /><h4>Reed Malone: From Working on the Late Show w/ Stephen Colbert to Swimming Comeback (Video)</h4></a></li>
<li><a href="https://swimswam.com/5-crossfit-moves-that-directly-translate-to-swimming/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/11/20181105_182645-140x100.jpg" width="85" height="61" alt="5 CrossFit Moves That Directly Translate To Swimming" /><h4>5 CrossFit Moves That Directly Translate To Swimming</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x170.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="160" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/video/">Video</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="dropdown_story-5" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In Video</h3><ul class="list-separators"><li><a href="https://swimswam.com/felipe-lima-on-motivating-himself-at-age-33-video/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/06/Felipe-Lima-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="Felipe Lima On Motivating Himself at Age 33 (Video)" /><h4>Felipe Lima On Motivating Himself at Age 33 (Video)</h4></a></li>
<li><a href="https://swimswam.com/5-time-ncaa-champion-purdue-diver-steele-johnson-turns-pro/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Johnson_-Steele-Diver-Purdue-Steele-Johnson-_BX_3892-140x100.jpg" width="85" height="61" alt="5-time NCAA Champion, Purdue Diver Steele Johnson Turns Pro" /><h4>5-time NCAA Champion, Purdue Diver Steele Johnson Turns Pro</h4></a></li>
<li><a href="https://swimswam.com/olivia-natalie-explain-philosophy-on-securing-the-bag-video/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/03/Hinds_Natalie-Florida-Hinds-Natalie-Hinds-DO8T6378--140x100.jpg" width="85" height="61" alt="Olivia &#038; Natalie Explain Philosophy on &#8220;Securing The Bag&#8221; (Video)" /><h4>Olivia &#038; Natalie Explain Philosophy on &#8220;Securing The Bag&#8221; (Video)</h4></a></li>
<li><a href="https://swimswam.com/reed-malone-from-working-on-the-late-show-w-stephen-colbert-to-swimm/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/12/Reed-Malone-USC-140x100.jpg" width="85" height="61" alt="Reed Malone: From Working on the Late Show w/ Stephen Colbert to Swimming Comeback (Video)" /><h4>Reed Malone: From Working on the Late Show w/ Stephen Colbert to Swimming Comeback (Video)</h4></a></li>
</ul></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/kathleen-baker-says-the-pro-life-can-be-lonely-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-07-at-1.34.02-PM-140x100.jpg" width="85" height="61" alt="Kathleen Baker Says The Pro Life Can Be Lonely: GMM presented by SwimOutlet.com" /><h4>Kathleen Baker Says The Pro Life Can Be Lonely: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/dressel-will-go-to-training-camp-right-after-world-champs-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2099/02/Screen-Shot-2019-02-14-at-4.08.20-PM-140x100.jpg" width="85" height="61" alt="Dressel Will Go To Training Camp Right After World Champs: GMM presented by SwimOutlet.com" /><h4>Dressel Will Go To Training Camp Right After World Champs: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/swimoutlet-com-launches-2019-tech-suit-review-featuring-2020-olympic-suits/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/02/Press-Release-Header-Photo-140x100.jpg" width="85" height="61" alt="SwimOutlet.com Launches 2019 Tech Suit Review Featuring 2020 Olympic Suits" /><h4>SwimOutlet.com Launches 2019 Tech Suit Review Featuring 2020 Olympic Suits</h4></a></li>
<li><a href="https://swimswam.com/ryan-murphy-breaks-down-cal-training-camp-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-24-at-12.58.01-PM-140x100.jpg" width="85" height="61" alt="Ryan Murphy Breaks Down Cal Training Camp: GMM presented by SwimOutlet.com" /><h4>Ryan Murphy Breaks Down Cal Training Camp: GMM presented by SwimOutlet.com</h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/swimswam-pulse-60-oppose-ncaa-scoring-down-to-24th/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Bartel1-140x100.jpg" width="85" height="61" alt="SwimSwam Pulse: 60% Oppose NCAA Scoring Down To 24th" /><h4>SwimSwam Pulse: 60% Oppose NCAA Scoring Down To 24th</h4></a></li>
<li><a href="https://swimswam.com/olivia-natalie-explain-philosophy-on-securing-the-bag-video/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/03/Hinds_Natalie-Florida-Hinds-Natalie-Hinds-DO8T6378--140x100.jpg" width="85" height="61" alt="Olivia &#038; Natalie Explain Philosophy on &#8220;Securing The Bag&#8221; (Video)" /><h4>Olivia &#038; Natalie Explain Philosophy on &#8220;Securing The Bag&#8221; (Video)</h4></a></li>
<li><a href="https://swimswam.com/5-crossfit-moves-that-directly-translate-to-swimming/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/11/20181105_182645-140x100.jpg" width="85" height="61" alt="5 CrossFit Moves That Directly Translate To Swimming" /><h4>5 CrossFit Moves That Directly Translate To Swimming</h4></a></li>
<li><a href="https://swimswam.com/polands-deepspot-slated-to-be-worlds-deepest-pool/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/02/stock-TB1_2359--140x100.jpg" width="85" height="61" alt="Poland&#8217;s DeepSpot Slated To Be World&#8217;s Deepest Pool" /><h4>Poland&#8217;s DeepSpot Slated To Be World&#8217;s Deepest Pool</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu menu-item-highlight">
                        <a href="https://swimswam.com/water-polo/">Water Polo</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/len-bureau-update-learn-to-swim-program-future-competitions-more/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/LEN_LOGO_SLIDER_OFFICE-770x480-140x100.jpg" width="85" height="61" alt="LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!" /><h4>LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!</h4></a></li>
<li><a href="https://swimswam.com/euro-league-len-trophy-final-four-draws-announced/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-6.54.05-PM-140x100.jpg" width="85" height="61" alt="Euro League &#038; LEN Trophy Final Four Draws Announced" /><h4>Euro League &#038; LEN Trophy Final Four Draws Announced</h4></a></li>
<li><a href="https://swimswam.com/8-teams-qualify-for-first-europa-cup-in-zagreb/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/11/FINA-World-League-WP-140x100.png" width="85" height="61" alt="8 Teams Qualify for First Europa Cup in Zagreb" /><h4>8 Teams Qualify for First Europa Cup in Zagreb</h4></a></li>
<li><a href="https://swimswam.com/greeces-vouliagmeni-upsets-titlist-kirishi-in-euro-league-quarters/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/Womens-Euro-League-courtesy-LEN-Media-140x100.jpg" width="85" height="61" alt="Greece&#8217;s Vouliagmeni Upsets Titlist Kirishi in Euro League Quarters" /><h4>Greece&#8217;s Vouliagmeni Upsets Titlist Kirishi in Euro League Quarters</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/moon-pintaric-tabbed-as-interim-head-coaches-for-usc-water-polo/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/USC-pool-courtesy-USC-Athletics-Katie-Chin-140x100.jpg" width="85" height="61" alt="Moon, Pintaric Tabbed as Interim Head Coaches for USC Water Polo" /><h4>Moon, Pintaric Tabbed as Interim Head Coaches for USC Water Polo</h4></a></li>
<li><a href="https://swimswam.com/usc-fires-water-polo-coach-vavic-administrator-heinel-after-indictment/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/DSC_0133-140x100.jpg" width="85" height="61" alt="USC Fires Water Polo Coach Vavic, Administrator Heinel After Indictment" /><h4>USC Fires Water Polo Coach Vavic, Administrator Heinel After Indictment</h4></a></li>
<li><a href="https://swimswam.com/azusa-pacific-supplies-2-of-water-polo-week-7s-4-upsets/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Batcheller-Annalise-courtesy-Azusa-Pacific-Joe-Reinisch-140x100.jpg" width="85" height="61" alt="Azusa Pacific Supplies 2 of Water Polo Week 7&#8217;s 4 Upsets" /><h4>Azusa Pacific Supplies 2 of Water Polo Week 7&#8217;s 4 Upsets</h4></a></li>
<li><a href="https://swimswam.com/four-top-10-matchups-lead-water-polo-week-7-action/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/02/UC-Irvine-women-courtesy-UC-Irvine-Athletics-140x100.jpg" width="85" height="61" alt="Four Top 10 Matchups Lead Water Polo Week 7 Action" /><h4>Four Top 10 Matchups Lead Water Polo Week 7 Action</h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a>More</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Finis Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
</ul></div>                                <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="search-wrapper">
                <form action="https://swimswam.com" id="search" method="get">
                    <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                </form>
            </div> <!--  .search-wrapper -->
        </div>

    </nav>
</header>

<section id="info">
    	<h1 >Proposed NFHS Rule Changes Could Make Both Large and Small Waves</h1>
</section>

<section id="featured">
			<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-1080x720.jpg');"></div>
		
	<a href="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="Proposed NFHS Rule Changes Could Make Both Large and Small Waves"></a>

	
	<p>

	Potential changes include the handling of exhibition swimmers, official-swimmer interactions, verification of pool length, and a new dive. <span>Current photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a>
	</p>

</section>

<section id="main">

<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        <div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/news/">More News</a></h4>
        			<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/cesar-cielo-laments-his-recent-treatment-by-the-cbda/" rel="bookmark" title="Cesar Cielo Laments His Recent Treatment by the CBDA"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/12/cielo-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/cesar-cielo-laments-his-recent-treatment-by-the-cbda/" rel="bookmark" title="Cesar Cielo Laments His Recent Treatment by the CBDA">Cesar Cielo Laments His Recent Treatment by the CBDA</a></h3>
				<p>Olympic champion Cesar Cielo – who after much speculation is not retiring this year, but may do so next– is&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" rel="bookmark" title="Proposed NFHS Rule Changes Could Make Both Large and Small Waves"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" rel="bookmark" title="Proposed NFHS Rule Changes Could Make Both Large and Small Waves">Proposed NFHS Rule Changes Could Make Both Large and Small Waves</a></h3>
				<p>Potential changes include the handling of exhibition swimmers, official-swimmer interactions, verification of pool length, and a new dive.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/len-bureau-update-learn-to-swim-program-future-competitions-more/" rel="bookmark" title="LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/LEN_LOGO_SLIDER_OFFICE-770x480-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="LEN logo, courtesy of LEN" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/len-bureau-update-learn-to-swim-program-future-competitions-more/" rel="bookmark" title="LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!">LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!</a></h3>
				<p>LEN&#8217;s new Learn-to-Swim program, the 2022 European Championships, and the 2018 finances were a few of the items discussed at the meeting in France.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/2019-ncaa-division-ii-womens-championships-day-1-ups-downs/" rel="bookmark" title="2019 NCAA Division II Women&#8217;s Championships – Day 1 Ups/Downs"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-300x170.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-1280x720.jpg 1280w, https://cdn.swimswam.com/wp-content/uploads/2018/11/Queens-women-Queens-N.C.-Athletics-85x48.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-ncaa-division-ii-womens-championships-day-1-ups-downs/" rel="bookmark" title="2019 NCAA Division II Women&#8217;s Championships – Day 1 Ups/Downs">2019 NCAA Division II Women&#8217;s Championships – Day 1 Ups/Downs</a></h3>
				<p>Here are the ups and downs for each team on Day 1 of 2019 NCAA Division II Women&#8217;s Championships.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/2019-ncaa-mens-division-i-psych-sheets-posted/" rel="bookmark" title="2019 NCAA Men&#8217;s Division I Psych Sheets Posted"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Haas_-Townley-21-NOVA-of-Virginia-U-Texas-Townley-Haas-_TBX1528A-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-ncaa-mens-division-i-psych-sheets-posted/" rel="bookmark" title="2019 NCAA Men&#8217;s Division I Psych Sheets Posted">2019 NCAA Men&#8217;s Division I Psych Sheets Posted</a></h3>
				<p>Texas had to cut two of its 20 projected NCAA invitees. See the full psych sheets and cut lines here.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/2019-ncaa-division-ii-mens-championships-day-1-prelims-recap/" rel="bookmark" title="2019 NCAA Division II Men’s Championships – Day 1 Prelims Recap"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/03/Oklahoma-Baptist-medley-relay-start-2018-NCAA-D2s-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2019-ncaa-division-ii-mens-championships-day-1-prelims-recap/" rel="bookmark" title="2019 NCAA Division II Men’s Championships – Day 1 Prelims Recap">2019 NCAA Division II Men’s Championships – Day 1 Prelims Recap</a></h3>
				<p>Day 1 prelims at 2019 NCAA Division II Men&#8217;s Championships.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/texas-minnesota-men-add-divers-on-final-day-of-zone-d-champs/" rel="bookmark" title="Texas, Minnesota Men Add Divers On Final Day of Zone D Champs"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/03/bench-Texas-_BX_1253-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/texas-minnesota-men-add-divers-on-final-day-of-zone-d-champs/" rel="bookmark" title="Texas, Minnesota Men Add Divers On Final Day of Zone D Champs">Texas, Minnesota Men Add Divers On Final Day of Zone D Champs</a></h3>
				<p>The Texas men qualified their fourth diver and the Minnesota men their third on the final day of the Zone D Championships. Juniors Reed Merritt (Texas) and Jeremy Moser (Minnesota) will make their NCAA debuts.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
	            	<a href="https://swimswam.com/georgia-women-add-second-diver-on-final-day-at-zone-bs/" rel="bookmark" title="Georgia Women Add Second Diver On Final Day At Zone Bs"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2014/10/Diving-Stock-by-Mike-Lewis-2-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/georgia-women-add-second-diver-on-final-day-at-zone-bs/" rel="bookmark" title="Georgia Women Add Second Diver On Final Day At Zone Bs">Georgia Women Add Second Diver On Final Day At Zone Bs</a></h3>
				<p>The Georgia women will have two divers competing in three events at NCAAs after Frieda Lim took second on platform on the final day of the Zone B Championships.</p>
			</div>
	    </aside>

    <div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>    
</section>
	<section id="content">
		<div id="entrymeta">
        <a class="profile-photo" title="Reid Carlson" href="https://swimswam.com/bio/reid-carlson/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2016/05/IMG_1123-1-e1462133965996-300x170.jpg');">
    	Reid Carlson    </a>
        <h5>by <a href="#author">Reid Carlson</a> <span style="float:right"><a href="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/#comments" class="iconicfill-comment-fill" > 2</a></h5>
    <p>March 13th, 2019  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/news/high-school/" rel="category tag">High School</a>, <a href="https://swimswam.com/news/industry/" rel="category tag">Industry</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
		<ul class="share-bar">
    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" target="_blank" title="Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on Facebook" class="zocial-facebook">Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/&text=Proposed+NFHS+Rule+Changes+Could+Make+Both+Large+and+Small+Waves&via=swimswamnews" target="_blank" title="Tweet Proposed NFHS Rule Changes Could Make Both Large and Small Waves" class="zocial-twitter">Tweet Proposed NFHS Rule Changes Could Make Both Large and Small Waves</a></li>
    <li><a href="http://reddit.com/submit?title=Proposed+NFHS+Rule+Changes+Could+Make+Both+Large+and+Small+Waves&url=https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" target="_blank" title="Submit Proposed NFHS Rule Changes Could Make Both Large and Small Waves to Reddit" class="zocial-reddit">Submit Proposed NFHS Rule Changes Could Make Both Large and Small Waves to Reddit</a></li>
    	<li><a href="http://pinterest.com/pin/create/button/?url=https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/&media=https://swimswam.com/wp-content/uploads/2018/08/stock-by-Mike-Lewis-D5D_8830.jpg&description=Proposed+NFHS+Rule+Changes+Could+Make+Both+Large+and+Small+Waves" target="_blank" title="Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on Pinterest" class="zocial-pinterest">Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on Pinterest</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?title=Proposed+NFHS+Rule+Changes+Could+Make+Both+Large+and+Small+Waves&url=https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" target="_blank" title="Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on LinkedIn" class="zocial-linkedin">Share Proposed NFHS Rule Changes Could Make Both Large and Small Waves on LinkedIn</a></li>
</ul>        <article id="post-367788" class="post-367788 post type-post status-publish format-standard has-post-thumbnail hentry category-high-school category-industry category-news">
			<p>The National Federation of State High School Sports Association, or NFHS, has proposed a slew of rule changes for the sport of swimming and have asked its constituents to vote on the proposals. The rule changes proposed influence both swimming and diving, and represent both stricter adherence to some items and relaxations of others.</p>
<ul>
<li><a href="https://www.surveymonkey.com/r/VRF7BGL" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Votes and commentary can be made here</a>.</li>
</ul>
<p>First among the proposed changes is the acceptance of exhibition swimmers. At present, the NFHS Swimming &amp; Diving Rule Book states that &#8220;<span class="user-generated notranslate"><em>Exhibition competitors are permitted, unless state association policy determines otherwise.</em>&#8221; However, in the eyes of the NFHS, this has been holding teams and coaches back from creating Junior Varsity squads and organizing separate JV competitions. The proposed changes and rationale for them reads:</span></p>
<p id="question-title-233027844" class="question-title-container"><span class="user-generated notranslate">&#8220;</span><em><span class="user-generated notranslate">Due to the allowance of exhibition swimmers, school teams are refraining from expanding and adding junior varsity teams and schedules, which allows for the participation opportunities coaches are seeking through exhibition swimmers. Further, despite continual training of schools and coaches, exhibition swimmers are very often mis-used and handled inappropriately. Coaches have the belief that an ineligible athlete can perform as an exhibition swimmer, and sometimes this category contributes to illegal entries due to the belief that “since they are not scoring, anything goes”.&#8221;</span></em></p>
<p>A change to the definition of unsporting conduct has also been proposed. The NFHS Swimming &amp; Diving Rules Book only defines unsporting conduct as &#8220;<span class="user-generated notranslate">acts of deceit, disrespect, cheating or vulgarity and includes taunting,&#8221; though this definition has been borrowed from another NFHS rules book and was not written specifically for swimming &amp; diving. If approved, a new definition of unsporting conduct is likely to be written specifically for swimming &amp; diving.<br />
</span></p>
<p>Verification of the length of pools with movable bulkheads is among the proposed additions. If changed, however, referees would only be made to check the length of the pool at the beginning and end of each <em>season</em>. This varies drastically from NCAA rules, which states that the referee must use a laser provided by the facility to verify the exact length of the competition pool at the beginning and end of every <em>session</em>.</p>
<p>The ways officials and swimmers interact with one another could also change. For example, if an official notices a swimmer wearing illegal attire, such as a full-body polyurethane suit, or two swimsuits, or a suit with a zipper, or any other illegal attire as described in Articles 1 and 2 of the NHFS Rule Book, the official shall notify the <em>coach</em>, not the athlete themselves.</p>
<p>High School swimming rules could closer align themselves with USA Swimming rules in that, if voted through, swimmers would no longer be disqualified for failing to finish on the touchpad. The given rationale for this reads:</p>
<p id="question-title-234214369" class="question-title-container"><span class="user-generated notranslate">&#8220;<em>In high school swimming, where we often have inexperienced swimmers, it is unfair to disqualify competitors for not finishing on the pad (versus contacting the block or part of the deck) when they have miscounted their strokes on a blind finish. It is cumbersome for the officials to really officiate this rule. It would also bring high school swimming in line with USA Swimming Rules.</em>&#8220;</span></p>
<p>An interesting update to what constitutes legal stroke technique in breaststroke would now allow swimmers to do a front sculling motion &#8220;<span class="user-generated notranslate"><em>with the hands at the end of the first arm stroke following the start or turn.</em>&#8220;</span></p>
<p>The given rationale for this is that &#8220;<span class="user-generated notranslate"><em>There appears to be no advantage gained as a result of inadvertent sculling.</em>&#8220;</span></p>
<p>Among proposed changes on the diving side, the NFHS is proposing the addition of a new dive, the 5123D &#8211; Forward 1 SS 1 1/2 twist DD 2.1. If that went over your head because you only know swimming, the important takeaway is that it is an intermediate dive between an &#8220;allowable 5122 and 5124.&#8221; Further reading of the rationale states that many divers attempt the 5124 but are unable to fully execute the twist requirement. Further explanation states that &#8220;<span class="user-generated notranslate"><em>NFHS rules permit 1 SS 1½ twist dives in both the back position (5223) and Reverse position (5323). The DD of 2.1 falls directly between the DD of 5122 (1.9) and 5124 (2.3).</em>&#8220;</span></p>
<p>Furthermore, regarding diving at championship meets, is is proposed that the meet referee should be allowed to consult with a designated member of the judging panel concerning failed or &#8220;unsatisfactory&#8221; dives, with the rationale being &#8220;the more eyes the better.&#8221;</p>
<p id="question-title-234426393" class="question-title-container"><span class="user-generated notranslate">&#8220;<em>When dealing with a penalty which is pretty severe the more eyes the better in fairness to the divers. With judging panels either located on opposite sides of the pool or spread out on one side coving 10-12 feet along the side of the pool and where each diving judge sees different thing anyway it would be best to have two people agree on the unsatisfactory dive call as opposed to just one person making that call. The precedent has already been set in this note itself where the diving referee can consult with the second member of the judging panel to call a failed dive.</em>&#8220;</span></p>
            <nav class="post-navigation">
                <div class="nav-previous">&laquo; <a href="https://swimswam.com/len-bureau-update-learn-to-swim-program-future-competitions-more/" rel="prev">LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!</a></div>
                <div class="nav-next"><a href="https://swimswam.com/cesar-cielo-laments-his-recent-treatment-by-the-cbda/" rel="next">Cesar Cielo Laments His Recent Treatment by the CBDA</a> &raquo;</div>
            </nav>
        </article>
        <div class="clear"></div>
        
            
	  	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                    <div class="wpdiscuz-comment-count">
                        <div class="wpd-cc-value">2</div>
                        <div class="wpd-cc-arrow"></div>
                    </div>
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                    <div class="wpdiscuz-form-bottom-bar">
                    <div class="wpdiscuz-fbb-left">
                                                                        <div class="wpdiscuz-stat wpd-stat-threads wpd-tooltip-left">
                        <i class="fas fa-align-left fa-rotate-180" data-fa-transform="rotate-180"></i><span class="wpd-stat-threads-count">2</span>
                        <wpdtip>Comment threads</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-replies wpd-tooltip-left">
                        <i class="far fa-comments"></i><span class="wpd-stat-replies-count">0</span>
                        <wpdtip>Thread replies</wpdtip>
                    </div>
                                                                                        <div class="wpdiscuz-stat wpd-stat-subscribers wpd-tooltip-left">
                        <i class="fas fa-rss"></i><span>0</span>
                        <wpdtip>Followers</wpdtip>
                    </div>&nbsp;
                                                                    
                    <div class="wpdiscuz-stat wpd-stat-reacted wpd-tooltip">
                        <i class="fas fa-bolt"></i>
                        <wpdtip>Most reacted comment</wpdtip>
                    </div>
                                                                    <div class="wpdiscuz-stat wpd-stat-hot wpd-tooltip">
                        <i class="fab fa-hotjar"></i>
                        <wpdtip>Hottest comment thread</wpdtip>
                    </div>
                            </div>
                                        <div class="wpdiscuz-fbb-right">
                                                        <div class="wpdiscuz-stat wpd-stat-users wpd-tooltip">
                        <i class="fas fa-user-circle"></i> <span class="wpd-stat-authors-count">2</span>
                        <wpdtip>Comment authors</wpdtip>
                    </div>
                                                            </div>
                <div class="wpd-clear"></div>
    </div>
            </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        
                            <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
                                <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc ">newest</span> <i class="fas fa-caret-up" aria-hidden="true"></i> 
                                <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc wpdiscuz-sort-button-active">oldest</span>
                                                                    <i class="fas fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up ">most voted</span>
                                                            </div>
                                                <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                    <div id="wc-comm-668967_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-668967" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author ">Sammy Save Up</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/#comment-668967" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Life would be much easier if NFHS would just adopt all of USA Swimming&#8217;s rules&#8230;.if YMCA of the USA can do it, so can NFHS&#8230;Most of the NFHS rules are pretty pointless.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like wc-positive">3</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>27 minutes ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-668967_0"  class="wpdiscuz_clear"></div></div><div id="wc-comm-668972_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-668972" class="wc-comment-right wc-hide-avatar"><div class="wc-comment-header"><div class="wc-comment-author ">SwimCoach</div><div class="wc-comment-link"><span class="wc-comment-img-link-wrap"><i class="fas fa-link wc-comment-img-link wpf-cta" data-comment-url="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/#comment-668972" aria-hidden="true"></i></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I voted on these rules.  The only one I really took exception to was the first one.  The allowance of exhibition heats isn&#8217;t what&#8217;s prevent teams in my area from forming JV squads.  It&#8217;s the lack of pool space.  I live in Columbus, Ohio and there is a severe shortage of pool space.  I don&#8217;t have enough lanes to carry both a full girls and guys (16 each) roster.  This rule is just silly if they think the allowance of exhibition is whats keeping teams from forming JV squads.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate wc_vote wc_not_clicked"><i class="fas fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fas fa-minus wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="far fa-comments" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="far fa-clock" aria-hidden="true"></i>22 seconds ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-668972_0"  class="wpdiscuz_clear"></div></div>                
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                                                                </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	  	<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90"  data-ad-report="bottom right"></div><script src="https://tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>      
	  	      
    
		<section id="author">
	        <h3>About Reid Carlson</h3>
	        <div id="author-bio">
	            	            <a class="profile-photo" title="Reid Carlson" href="https://swimswam.com/bio/reid-carlson/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2016/05/IMG_1123-1-e1462133965996-300x170.jpg');">
	            	Reid Carlson	            </a>
	            	            <p><p>Reid Carlson originally hails from Clay Center, Kansas, where he began swimming at age six.  At age 14 he began swimming club year-round and later with his high school team, making state all four years.  He was fortunate enough to draw the attention of Kalamazoo College where he went on to …</p><a href="https://swimswam.com/bio/reid-carlson/" title="Read More" class="more">Read More &raquo;</a></p>
	        </div>
        </section>
		        <div id="author-posts" class="clear">
            <div id="more-from"><p>More from Reid Carlson<br /><a href="https://swimswam.com/author/reidcarlson/" title="All Posts From Reid Carlson">See All</a></p></div>
            <ul>
				                <li><a href="https://swimswam.com/proposed-nfhs-rule-changes-could-make-both-large-and-small-waves/" rel="bookmark">Proposed NFHS Rule Changes Could Make Both Large and Small Waves</a></li>
                                <li><a href="https://swimswam.com/len-bureau-update-learn-to-swim-program-future-competitions-more/" rel="bookmark">LEN Bureau Update: Learn-to-Swim Program, Future Competitions, &amp; More!</a></li>
                                <li><a href="https://swimswam.com/nc-congressman-to-introduce-bill-to-allow-ncaa-athletes-to-profit/" rel="bookmark">NC Congressman to Introduce Bill To Allow NCAA Athletes to Profit</a></li>
                                <li><a href="https://swimswam.com/2019-mens-pac-12-championships-day-4-ups-downs-mids/" rel="bookmark">2019 Men&#8217;s Pac-12 Championships: Day 4 Ups/Downs/Mids</a></li>
                                <li><a href="https://swimswam.com/tokyo-2020-foreign-ticket-sales-to-begin-in-june/" rel="bookmark">Tokyo 2020 Foreign Ticket Sales to Begin in June</a></li>
                            </ul>
            <div class="clear"></div>
		</div>
        
	</section>
</section><!-- end of main div -->
	<div id="subscribe">
		<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.3.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter" ><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
  <input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>

<p class="inline">
  <input type="submit" value="Subscribe" class="submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1552511777" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->	</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256464"><a href="#">Torrey Hart</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-256466" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256466"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-256467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256467"><a href="#">Lotta Nevalainen</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>

<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>

</div></div>
		</aside>			<div class="clear copyright">
			   <p>&copy; 2019 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201911'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2018-college-preview-swimswam-magazine\/":[1,0,""],"https:\/\/swimswam.com\/mp-exceed-august-2018\/":[1,0,""],"https:\/\/swimswam.com\/mp-chronos-september-2018\/":[1,0,""],"https:\/\/swimswam.com\/tyr-oct-3rd-announcement\/":[1,0,""],"https:\/\/swimswam.com\/air2-arena-top-slider-2019\/":[1,0,""],"https:\/\/swimswam.com\/2019-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=20190313-1816'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.3.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.3.3'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201911.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.0',blog:'33645484',post:'367788',tz:'-5',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '367788' ]);
</script>
</body>
</html>