<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
<title>The World’s First Custom Fitted Swimming Goggles Are Here</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>

<meta name="description" content="New Danish technology has made way for the world’s first custom fitted goggles. This makes the goggles 100 percent waterproof and comfortable to wear. Right now and through October 31, the product is getting crowdfunded via Kickstarter.com." />
<link rel="canonical" href="https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The World’s First Custom Fitted Swimming Goggles Are Here" />
<meta property="og:description" content="New Danish technology has made way for the world’s first custom fitted goggles. This makes the goggles 100 percent waterproof and comfortable to wear. Right now and through October 31, the product is getting crowdfunded via Kickstarter.com." />
<meta property="og:url" content="https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews" />
<meta property="article:tag" content="Bo Jacobsen" />
<meta property="article:tag" content="Marina Heller Hansen" />
<meta property="article:tag" content="Rasmus Barfred" />
<meta property="article:section" content="Gear" />
<meta property="article:published_time" content="2017-09-28T14:42:18-07:00" />
<meta property="fb:app_id" content="198745270230758" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-1280x720.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="New Danish technology has made way for the world’s first custom fitted goggles. This makes the goggles 100 percent waterproof and comfortable to wear. Right now and through October 31, the product is getting crowdfunded via Kickstarter.com." />
<meta name="twitter:title" content="The World’s First Custom Fitted Swimming Goggles Are Here" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/swimswam.com\/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https:\/\/swimswam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/worlds-first-custom-fitted-swimming-goggles\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://cdn.swimswam.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":208018,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=208018' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fworlds-first-custom-fitted-swimming-goggles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fworlds-first-custom-fitted-swimming-goggles%2F&#038;format=xml" />
<style type="text/css">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</style>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["gear","industry","news"],"pagePostAuthor":"SwimSwam Partner Content","postID":208018});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>

 <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-208018 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Arena Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/fina-rule-changes-including-loosened-lochte-rule-take-effect-today/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Lochte_Ryan-28-Daytona-Beach-DBS-Lochte-Ryan-Lochte-DO8T1869--140x100.jpg" width="85" height="61" alt="FINA Rule Changes, Including Loosened Lochte Rule, Take Effect Today" /></a><a href="https://swimswam.com/fina-rule-changes-including-loosened-lochte-rule-take-effect-today/" rel="bookmark">FINA Rule Changes, Including Loosened Lochte Rule, Take Effect Today</a></p>
<p class="clear"><a href="https://swimswam.com/2017-2018-womens-ncaa-power-rankings-first-edition/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Katie-Ledecky-by-Mike-Lewis-LDM_6434-1-140x100.jpg" width="85" height="61" alt="2017-2018 Women&#8217;s NCAA Power Rankings: First Edition" /></a><a href="https://swimswam.com/2017-2018-womens-ncaa-power-rankings-first-edition/" rel="bookmark">2017-2018 Women&#8217;s NCAA Power Rankings: First Edition</a></p>
<p class="clear"><a href="https://swimswam.com/caeleb-dressel-swims-fastest-ever-september-50-free-at-all-florida/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Dressel-100-Free-140x100.jpg" width="85" height="61" alt="Caeleb Dressel Swims Fastest-Ever September 50 Free at All-Florida" /></a><a href="https://swimswam.com/caeleb-dressel-swims-fastest-ever-september-50-free-at-all-florida/" rel="bookmark">Caeleb Dressel Swims Fastest-Ever September 50 Free at All-Florida</a></p>
<p class="clear"><a href="https://swimswam.com/1-class-2018-eva-merrell-hands-verbal-commitment-uga/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Georgia_w_Eva-Merrell-140x100.jpg" width="85" height="61" alt="#1 in the Class of 2018, Eva Merrell Hands Verbal Commitment to UGA" /></a><a href="https://swimswam.com/1-class-2018-eva-merrell-hands-verbal-commitment-uga/" rel="bookmark">#1 in the Class of 2018, Eva Merrell Hands Verbal Commitment to UGA</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/college-swimming-previews-hoffer-arrives-2-cal-men/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Hoffer_Ryan-15-Hoffer-Ryan-Hoffer-Scottsdale-Aquat-DO8T1851--140x100.jpg" width="85" height="61" alt="College Swimming Previews: Hoffer Arrives For #2 Cal Men" /></a><a href="https://swimswam.com/college-swimming-previews-hoffer-arrives-2-cal-men/" rel="bookmark">College Swimming Previews: Hoffer Arrives For #2 Cal Men</a></p>
<p class="clear"><a href="https://swimswam.com/ncsa-runner-up-michael-macgillivray-gives-verbal-to-hometown-wolverines/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Michigan_m_Michael-MacGillivray-140x100.jpg" width="85" height="61" alt="NCSA Runner-up Michael MacGillivray Gives Verbal to Hometown Wolverines" /></a><a href="https://swimswam.com/ncsa-runner-up-michael-macgillivray-gives-verbal-to-hometown-wolverines/" rel="bookmark">NCSA Runner-up Michael MacGillivray Gives Verbal to Hometown Wolverines</a></p>
<p class="clear"><a href="https://swimswam.com/arkansas-picks-state-taco-bell-addict-erin-mcguirt/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/IMG_2988-140x100.jpg" width="85" height="61" alt="Arkansas Picks Up In-State Taco Bell Addict Erin McGuirt" /></a><a href="https://swimswam.com/arkansas-picks-state-taco-bell-addict-erin-mcguirt/" rel="bookmark">Arkansas Picks Up In-State Taco Bell Addict Erin McGuirt</a></p>
<p class="clear"><a href="https://swimswam.com/missouri-state-opens-season-missouri-show-showdown/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/11/19517_8610-140x100.jpg" width="85" height="61" alt="Missouri State Opens Season At Missouri Show-Me Showdown" /></a><a href="https://swimswam.com/missouri-state-opens-season-missouri-show-showdown/" rel="bookmark">Missouri State Opens Season At Missouri Show-Me Showdown</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/yoga-swimmers-ariana-kukors-talks-yoga/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2012/11/Kukors_Ariana-TB2_8472--140x100.jpg" width="85" height="61" alt="Yoga for Swimmers &#8211; Ariana Kukors Talks Yoga" /></a><a href="https://swimswam.com/yoga-swimmers-ariana-kukors-talks-yoga/" rel="bookmark">Yoga for Swimmers &#8211; Ariana Kukors Talks Yoga</a></p>
<p class="clear"><a href="https://swimswam.com/practice-pancakes-rice-university-video-feature/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/01/Screen-Shot-2014-01-01-at-6.14.16-PM-140x100.png" width="85" height="61" alt="Practice + Pancakes: Rice University (Video Feature)" /></a><a href="https://swimswam.com/practice-pancakes-rice-university-video-feature/" rel="bookmark">Practice + Pancakes: Rice University (Video Feature)</a></p>
<p class="clear"><a href="https://swimswam.com/simple-sneaky-mental-trick-will-help-swim-faster/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Marco-Koch-by-Mike-Lewis-LDM_7710-1-140x100.jpg" width="85" height="61" alt="The Simple and Sneaky Mental Trick That Will Help You Swim Faster" /></a><a href="https://swimswam.com/simple-sneaky-mental-trick-will-help-swim-faster/" rel="bookmark">The Simple and Sneaky Mental Trick That Will Help You Swim Faster</a></p>
<p class="clear"><a href="https://swimswam.com/swim-clubs-turn-house-dryland-specialists-empowered-technolog/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/background_6-140x100.jpg" width="85" height="61" alt="Swim Clubs Turn to In-House Dryland Specialists" /></a><a href="https://swimswam.com/swim-clubs-turn-house-dryland-specialists-empowered-technolog/" rel="bookmark">Swim Clubs Turn to In-House Dryland Specialists</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Swimulator-ad.png" alt="Swimulator" width="300" height="160" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/video-common-mistake-swimming-freestyle/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2-140x100.png" width="85" height="61" alt="Video: The Most Common Mistake Swimming Freestyle" /></a><a href="https://swimswam.com/video-common-mistake-swimming-freestyle/" rel="bookmark">Video: The Most Common Mistake Swimming Freestyle</a></p>
<p class="clear"><a href="https://swimswam.com/really-need-sports-drink-like-mike/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Jessica-Epps-by-Mike-Lewis-SPT_7594-Edit-140x100.jpg" width="85" height="61" alt="Do We Really Need A Sports Drink To Be Like Mike?" /></a><a href="https://swimswam.com/really-need-sports-drink-like-mike/" rel="bookmark">Do We Really Need A Sports Drink To Be Like Mike?</a></p>
<p class="clear"><a href="https://swimswam.com/colins-hope-8th-annual-open-water-swim-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/open-water-swimming-stock-by-Mike-Lewis-IMG_4482-140x100.jpg" width="85" height="61" alt="Colin&#8217;s Hope 8th Annual Open Water Swim (Video)" /></a><a href="https://swimswam.com/colins-hope-8th-annual-open-water-swim-video/" rel="bookmark">Colin&#8217;s Hope 8th Annual Open Water Swim (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/heinz-kluetmeiers-induction-international-swimming-hall-fame-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/02/heinztouch101-140x100.jpg" width="85" height="61" alt="Heinz Kluetmeier&#8217;s Induction into the International Swimming Hall of Fame (VIDEO)" /></a><a href="https://swimswam.com/heinz-kluetmeiers-induction-international-swimming-hall-fame-video/" rel="bookmark">Heinz Kluetmeier&#8217;s Induction into the International Swimming Hall of Fame (VIDEO)</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Olivia-Smoliga-by-Mike-Lewis-LDM_7219-140x100.jpg" width="85" height="61" alt="Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Missy-Franklin-underwater-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark">Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/11/Mike-Lewis.Ola-Vista-Photography.Ryan-Lochte1-140x100.jpg" width="85" height="61" alt="Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/schooling-world-record-predictions-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Schooling_-Joseph-Joseph-Schooling-Texas-140x100.jpg" width="85" height="61" alt="Schooling World Record Predictions: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/schooling-world-record-predictions-gmm-presented-by-swimoutlet-com/" rel="bookmark">Schooling World Record Predictions: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/mike-burton-fast-66-hard-work-shows-possible/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Stock-Fina-WCH-by-Peter-Sukenik-www.petersukenik.com-094828-04710-140x100.jpg" width="85" height="61" alt="Mike Burton &amp; the &#8220;Fast 66&#8221;: How Hard Work Shows You What is Possible" /></a><a href="https://swimswam.com/mike-burton-fast-66-hard-work-shows-possible/" rel="bookmark">Mike Burton &amp; the &#8220;Fast 66&#8221;: How Hard Work Shows You What is Possible</a></p>
<p class="clear"><a href="https://swimswam.com/yoga-swimmers-ariana-kukors-talks-yoga/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2012/11/Kukors_Ariana-TB2_8472--140x100.jpg" width="85" height="61" alt="Yoga for Swimmers &#8211; Ariana Kukors Talks Yoga" /></a><a href="https://swimswam.com/yoga-swimmers-ariana-kukors-talks-yoga/" rel="bookmark">Yoga for Swimmers &#8211; Ariana Kukors Talks Yoga</a></p>
<p class="clear"><a href="https://swimswam.com/david-plummer-haley-spencer-join-minnesota-aquatics-hall-fame/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/plummer-spencer-140x100.jpeg" width="85" height="61" alt="David Plummer, Haley Spencer To Join Minnesota Aquatics Hall of Fame" /></a><a href="https://swimswam.com/david-plummer-haley-spencer-join-minnesota-aquatics-hall-fame/" rel="bookmark">David Plummer, Haley Spencer To Join Minnesota Aquatics Hall of Fame</a></p>
<p class="clear"><a href="https://swimswam.com/a-diehard-breed/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/age-group-swimming-stock-by-Mike-Lewis-LDM_7154-Edit-140x100.jpg" width="85" height="61" alt="A Diehard Breed" /></a><a href="https://swimswam.com/a-diehard-breed/" rel="bookmark">A Diehard Breed</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<ul class="menu">
<li><a href="https://swimswam.com/surge/" title="SwimSwam Surge" class="iconicfill-arrow-up">SwimSwam Surge</a></li>
<li><a href="https://swimswam.com/ranking/" title="Swimming Rankings" class="iconicfill-list">TYR Rankings</a></li>
<li><a href="https://swimswam.com/records/" title="Swimming Records" class="iconicfill-bolt">Records</a></li>
<li><a href="https://swimswam.com/bios/" title="Swimmer Bios" class="iconicfill-user">Swimmer Bios</a></li>
<li><a href="https://swimswam.com/events/" title="Event Calendar" class="iconicfill-calendar">Meet Listing</a></li>
<li><a href="https://swimswam.com/jobs/" title="Swimming Jobs" class="iconicfill-user">Swim Jobs</a></li>
<li><a href="https://swimswam.com/submit-job/" title="Swimming Jobs" class="iconicfill-user">Post a Job</a></li>
<li><a href="https://swimswam.com/swimming-times-conversion-tool/" title="Convert a Time" class="iconicfill-clock">Speedo Time Converter</a></li>
<li><a href="https://swimswam.com/medley-relay-calculator/" title="Calculate a Relay" class="iconicfill-clock">Medley Relay Calculator</a></li>
<li><a href="https://swimswam.com/swimulator/" title="Swimulator" class="iconicfill-clock">Swimulator</a></li>
<li><a href="https://swimswam.com/custom-swim-caps/" title="Design a Swim Cap" class="iconicfill-brush">SwimCapz Cap Designer</a></li>
</ul>
</aside>
<aside>
<ul class="menu">
<li><a href="?theme=mobile" title="View Mobile" rel="nofollow" class="iconicfill-iphone">View Page on Mobile</a></li>
<li><a href="https://swimswam.com/francais/" title="SwimSwam Français" class="iconicfill-chat">SwimSwam Français</a></li>
<li><a href="https://swimswam.com/espanol/" title="SwimSwam Español" class="iconicfill-chat">SwimSwam Español</a></li>
<li><a href="https://swimswam.com/deutsch/" title="SwimSwam Deutsch" class="iconicfill-chat">SwimSwam Deutsch</a></li>
<li><a href="https://swimswam.com/hindi/" title="SwimSwam Hindi" class="iconicfill-chat">SwimSwam Hindi</a></li>
<li><a href="https://swimswam.com/italia/" title="SwimSwam Italia" class="iconicfill-chat">SwimSwam Italia</a></li>
<li><a href="https://swimswam.com/magazine/" title="Subscribe to SwimSwam Magazine" class="iconicfill-book-alt2">SwimSwam Magazine</a></li>
<li><a href="https://swimswam.com/magazine/digital-access/" title="Read SwimSwam Magazine Online" class="iconicfill-book-alt">Magazine Digital Access</a></li>
<li><a href="https://swimswam.com/submit/" title="Submit your article to SwimSwam" class="iconicfill-pen">Submit a Story</a></li>
<li><a href="https://swimswam.com/submit-press-release/" title="Submit your Press Release to SwimSwam" class="iconicfill-pen">Submit a Press Release</a></li>
<li><a href="https://swimswam.com/contact-us/" title="Contact SwimSwam" class="iconicfill-pen">Contact SwimSwam</a></li>
</ul>
</aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info">
<h1>The World’s First Custom Fitted Swimming Goggles Are Here</h1>
</section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-1280x720.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-1280x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-1280x720.jpg 1280w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-300x170.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-10-640x360.jpg 640w" sizes="(max-width: 75em) 80vw, 900px" alt="The World’s First Custom Fitted Swimming Goggles Are Here"></a>
<p>
New Danish technology has made way for the world’s first custom fitted goggles. This makes the goggles 100 percent waterproof and comfortable to wear. Right now and through October 31, the product is getting crowdfunded via Kickstarter.com.
</p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/news/industry/">More Industry</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/video-common-mistake-swimming-freestyle/" rel="bookmark" title="Video: The Most Common Mistake Swimming Freestyle"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2-300x170.png" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2-300x170.png 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2-768x432.png 768w, https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2-640x360.png 640w, https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-2.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
</div>
<h3><a href="https://swimswam.com/video-common-mistake-swimming-freestyle/" rel="bookmark" title="Video: The Most Common Mistake Swimming Freestyle">Video: The Most Common Mistake Swimming Freestyle</a></h3>
<p>We work with plenty of swimmers of all different levels on a weekly basis, and one of the biggest problems we see across the board is a lack of engaging in legs when swimming freestyle. </p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/really-need-sports-drink-like-mike/" rel="bookmark" title="Do We Really Need A Sports Drink To Be Like Mike?"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Jessica-Epps-by-Mike-Lewis-SPT_7594-Edit-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/really-need-sports-drink-like-mike/" rel="bookmark" title="Do We Really Need A Sports Drink To Be Like Mike?">Do We Really Need A Sports Drink To Be Like Mike?</a></h3>
<p>The branding of sports drinks as a necessary part of our swim training and performance has been very successful in part to mass advertising and catchy little tunes “Like Mike”. But the question remains:  Do we really need a Sports Drink to be like Mike? Let’s take a closer look.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/michael-chadwick-signs-endorsement-deal-barings-2020/" rel="bookmark" title="Michael Chadwick Signs Endorsement Deal With Barings Through 2020"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Michael-Chadwick-by-Mike-Lewis-MJL_3874-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/michael-chadwick-signs-endorsement-deal-barings-2020/" rel="bookmark" title="Michael Chadwick Signs Endorsement Deal With Barings Through 2020">Michael Chadwick Signs Endorsement Deal With Barings Through 2020</a></h3>
<p>CG Sports Management announced today a formal partnership between their client, USA National Team member Michael Chadwick, and Barings, one of the world’s leading asset management firms, headquartered in Charlotte. </p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/437-new-swim-jobs-you-might-love/" rel="bookmark" title="437 New Swim Jobs You Might Love"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Caeleb-Dressel-by-Mike-Lewis-LDM_5697-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/437-new-swim-jobs-you-might-love/" rel="bookmark" title="437 New Swim Jobs You Might Love">437 New Swim Jobs You Might Love</a></h3>
<p>Want a job in swimming? We have over 1124 Swim Jobs listed.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/d-band-training-device-helps-build-upper-body-and-core-strength/" rel="bookmark" title="D-BAND™ Training Device Helps Build Upper Body and Core Strength"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/LDM_7827-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/d-band-training-device-helps-build-upper-body-and-core-strength/" rel="bookmark" title="D-BAND™ Training Device Helps Build Upper Body and Core Strength">D-BAND™ Training Device Helps Build Upper Body and Core Strength</a></h3>
<p>The D-BAND™ is worn around the ankles, holding the feet and legs together while swimming, to eliminate kicking.</p>
</div>
</aside>
<div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
</section> <section id="content">
<div id="entrymeta">
<h5>by <a href="#author">SwimSwam Partner Content</a> <span style="float:right"><a href="https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/#respond" class="iconicfill-comment-fill"> 0</a></h5>
<p>September 28th, 2017 <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/training/gear/" rel="category tag">Gear</a>, <a href="https://swimswam.com/news/industry/" rel="category tag">Industry</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" target="_blank" title="Share The World’s First Custom Fitted Swimming Goggles Are Here on Facebook" class="zocial-facebook">Share The World’s First Custom Fitted Swimming Goggles Are Here on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/&text=The+World%E2%80%99s+First+Custom+Fitted+Swimming+Goggles+Are+Here&via=swimswamnews" target="_blank" title="Tweet The World’s First Custom Fitted Swimming Goggles Are Here" class="zocial-twitter">Tweet The World’s First Custom Fitted Swimming Goggles Are Here</a></li>
<li><a href="https://reddit.com/submit?title=The+World%E2%80%99s+First+Custom+Fitted+Swimming+Goggles+Are+Here&url=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" target="_blank" title="Submit The World’s First Custom Fitted Swimming Goggles Are Here to Reddit" class="zocial-reddit">Submit The World’s First Custom Fitted Swimming Goggles Are Here to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/&media=https://swimswam.com/wp-content/uploads/2017/09/The-Magic5-10.jpg&description=The+World%E2%80%99s+First+Custom+Fitted+Swimming+Goggles+Are+Here" target="_blank" title="Share The World’s First Custom Fitted Swimming Goggles Are Here on Pinterest" class="zocial-pinterest">Share The World’s First Custom Fitted Swimming Goggles Are Here on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=The+World%E2%80%99s+First+Custom+Fitted+Swimming+Goggles+Are+Here&url=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" target="_blank" title="Share The World’s First Custom Fitted Swimming Goggles Are Here on LinkedIn" class="zocial-linkedin">Share The World’s First Custom Fitted Swimming Goggles Are Here on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" target="_blank" title="Share The World’s First Custom Fitted Swimming Goggles Are Here on Google+" class="zocial-googleplus">Share The World’s First Custom Fitted Swimming Goggles Are Here on Google+</a></li>
</ul> <article id="post-208018" class="post-208018 post type-post status-publish format-standard has-post-thumbnail hentry category-gear category-industry category-news tag-bo-jacobsen tag-marina-heller-hansen tag-rasmus-barfred">
<p style="text-align: center;"><strong><em>courtesy of<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> TheMagic5</a></em></strong></p>
<p>From lane four in the Olympic pool, Michael Phelps has the opportunity to write sports history</p>
<p>With seven gold medals around his neck he is just one gold shy of becoming the most decorated Olympic swimmer in history.</p>
<p>We are at the Olympic Games in Beijing 2008, and the already legendary 23 year-old Michael Phelps is ready for the final in 200m butterfly.</p>
<p>When the start signal is given, and Phelps hits the water, a disaster follows.</p>
<p>Instantly, his <a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">goggles</a> become filled with water and the opportunity to collect his eight Olympic gold at a single games is fading significantly</p>
<p>“They started filling up more and more and more. And about 75 meters left in the race, I could see nothing. I couldn&#8217;t see the black line. I couldn&#8217;t see the T. I couldn&#8217;t see anything. I was purely going by stroke count. And I couldn&#8217;t take my goggles off because they were underneath two swim caps,&#8221; is what he told CBS News after the final.</p>
<p>Michael Phelps is not the only one who has experienced problems with his goggles. A survey by the Danish swimming goggle manufacturer<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong> THEMAGIC5</strong> </a>shows that 78 percent of swimmers experience water leaking into their current goggles, whereas 69 percent experience general discomfort with their goggles.</p>
<h2 style="text-align: center;">But now this should be<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> the end</a> of it.</h2>
<p><strong><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">THEMAGIC5</a></strong>, a Danish startup company, has developed a new groundbreaking technology, which enables the company to custom fit swimming goggles specifically for you. Through THEMAGIC5’s app the company can produce a 3D model of your face. From this 3D animation your goggles will be custom fitted by robots so they fit your facial characteristics exactly.</p>
<p>This process makes the goggles 100 percent water proof and very comfortable to wear.</p>
<p>“From day one it has been our ambition to develop the world’s best swimming goggle, custom fitted to you, and targeting swimmers at all levels,” says Rasmus Barfred, Co-founder of<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong> THEMAGIC5</strong></a>.</p>
<h2 style="text-align: center;">Buy the goggles via <a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Kickstarter.com</a></h2>
<p><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><img class="aligncenter size-large wp-image-208021" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-4.05.36-PM-640x138.jpg" alt="" width="640" height="138" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-4.05.36-PM-640x138.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-4.05.36-PM-300x65.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-28-at-4.05.36-PM-768x165.jpg 768w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong>THEMAGIC5</strong></a>’s goggles are based on the notion that all faces are different and unique, without compromising on the design and speed. All backers will receive more than a custom fitted goggle. You will also be able to choose color as well as the tint of the glass, depending on whether you want the goggles for indoor- or outdoor use.</p>
<p style="text-align: center;"><em><strong>The product is not on the market yet, but is<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"> currently being crowdfunded via Kickstarter.com </a>through October 31, 2017. The company’s hope is to raise $50,000 in capital to fund the purchase of robots to support their production line.</strong></em></p>
<p><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong>THEMAGIC5</strong></a> has for the past four months been testing the goggles on pro swimmers with great success. This is the reaction from the Danish national team member and recent World Championship swimmer Marina Heller Hansen.</p>
<p><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><img class="alignright size-medium wp-image-208025" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-09-300x169.jpg" alt="" width="300" height="169" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-09-300x170.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-09-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-09-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/09/The-Magic5-09-1280x720.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>“Since I started using<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong> THEMAGIC5</strong></a>’s goggles I have not felt the urge to adjust my goggles all the time. When you swim as much as I do, the irritation you get from your goggles can seem as part of the game. I am happy that this problem has finally been fixed so I can focus my attention on the joy of swimming,” she says.</p>
<p>World-class coach and founder of Bo Jacobsen Coaching have been working with pro swimmers, who have had the chance to test<a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><strong> THEMAGIC5</strong></a>’s goggles.</p>
<p>“I have worked with athletes at all levels through more than 25 years. With these goggles no one will feel discomfort while wasting time in training adjusting their goggles. This product will help all athletes. Whether you are just starting out with swimming or triathlon or if your goal is the next Olympics, you have to spend your time worrying about your technique, not your goggles,&#8221; he says.</p>
<p>The Danish start up has decided to move their headquarters to Charlotte, NC in order to be in the best position to go after the US market. Their ambition should not be taken lightly as the company wants to challenge the larger players in the industry.</p>
<p>“We have an ambition to be the leading player globally. We introduce a product and a technology the world has never seen before. Because of this, we are extremely fortunate that swimmers at the World Championship-level has shown such appreciation for our goggles,” says Rasmus Barfred.</p>
<p>Innovation Fund Denmark has funded the company with $43,000 towards development and production of the goggles.</p>
<p style="text-align: center;"><strong>If interested, you can check out THEMAGIC5 via these links:</strong></p>
<h2 style="text-align: center;"><strong><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Kickstarter</a></strong><br />
<strong> <a href="http://www.themagic5.com" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">TheMagic5 HQ</a></strong><br />
<strong> <a href="https://www.facebook.com/themagic5com/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Facebook</a></strong><br />
<strong> <a href="https://www.instagram.com/themagic5_com/" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Instagram</a></strong><br />
<strong> <a href="https://twitter.com/magic5swim" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Twitter</a></strong></h2>
<p><a href="https://www.kickstarter.com/projects/1120116494/custom-fitted-swimming-goggles?ref=40768t" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><img class="aligncenter size-large wp-image-208023" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Goggles-with-Logo-640x360.jpg" alt="" width="640" height="360" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/Goggles-with-Logo-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Goggles-with-Logo-300x170.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Goggles-with-Logo-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Goggles-with-Logo-1280x720.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px" /></a></p>
<p><em>Swimming gear news courtesy of TheMagic5, a SwimSwam partner. </em></p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/video-common-mistake-swimming-freestyle/" rel="prev">Video: The Most Common Mistake Swimming Freestyle</a></div>
<div class="nav-next"><a href="https://swimswam.com/college-swimming-previews-hoffer-arrives-2-cal-men/" rel="next">College Swimming Previews: Hoffer Arrives For #2 Cal Men</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Be the First to Comment! </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>

<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from SwimSwam Partner Content<br /><a href="https://swimswam.com/author/partnercontent/" title="All Posts From SwimSwam Partner Content">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/worlds-first-custom-fitted-swimming-goggles/" rel="bookmark">The World’s First Custom Fitted Swimming Goggles Are Here</a></li>
<li><a href="https://swimswam.com/barbados-spared-by-hurricanes-barbados-open-water-festival-a-go/" rel="bookmark">Barbados Spared By Hurricanes &#8211; Barbados Open Water Festival A Go</a></li>
<li><a href="https://swimswam.com/finis-set-week-early-season-pace-work/" rel="bookmark">FINIS Set Of The Week: Early Season Pace Work</a></li>
<li><a href="https://swimswam.com/american-college-connection-now-working-with-diving-recruits/" rel="bookmark">American College Connection Now Working With Diving Recruits</a></li>
<li><a href="https://swimswam.com/michael-chadwick-signs-endorsement-deal-barings-2020/" rel="bookmark">Michael Chadwick Signs Endorsement Deal With Barings Through 2020</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section>
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1506638656" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><div style="text-align:right;">
<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>
<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>
<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>
</div></div>
</aside> <div class="clear copyright">
<p>&copy; 2017 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'33645484',post:'208018',tz:'-7',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '208018' ]);
</script>

</body>
</html>
