<!DOCTYPE html>
<html lang="en-US">
<head>
    	<meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <meta property="dxcheck:online" content="true" />
    <title>Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs</title>
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
	<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->

				<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
				<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
			
<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//]]>	
</script>
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
<!-- This site is optimized with the Yoast SEO plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Brazilian speedster Bruno Fratus has been removed from the nation&#039;s roster for Pan Pacs and replaced with Iago Moussalem."/>
<link rel="canonical" href="https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Brazilian speedster Bruno Fratus has been removed from the nation&#039;s roster for Pan Pacs and replaced with Iago Moussalem." />
<meta name="twitter:title" content="Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266.jpg" />
<meta name="twitter:creator" content="@rettarace" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"https:\/\/swimswam.com\/#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.swimswam.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.2' type='text/css' media='screen' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C700%2C400italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.2'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=301732' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbrazilian-sprint-star-bruno-fratus-out-of-pan-pacs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbrazilian-sprint-star-bruno-fratus-out-of-pan-pacs%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by DuracellTomi -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["brazil-and-latin-america","international","news"],"pageAttributes":["andre-luiz-ferreira","brett-hawke","bruno-fratus","iago-moussalem"],"pagePostAuthor":"Loretta Race","postID":301732});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs" />
<meta property="og:url" content="https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" />
<meta property="og:description" content="Brazilian speedster Bruno Fratus has been removed from the nation&#8217;s roster for Pan Pacs and replaced with Iago Moussalem." />
<meta property="article:published_time" content="2018-07-16T23:40:45+00:00" />
<meta property="article:modified_time" content="2018-07-16T23:40:45+00:00" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266.jpg" />
<meta property="og:image:width" content="2362" />
<meta property="og:image:height" content="1575" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:text:title" content="Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-301732 single-format-standard">
<ul id="top">
    <li><a href="https://swimswam.com/swimswam-swag-store/" title="SwimSwam Swag Store"> SwimSwam Store</a></li>
    <li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
    <li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
    <li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
    <li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
    <li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
    <li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
    <li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
    <li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
    <li><a href="https://plus.google.com/+SwimSwamTV" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
	    <nav id="top_nav" class="inside-page">
        <h2><a href="https://swimswam.com/">Swim Swam</a></h2>        <div class="menu-header">
            <ul id="menu-primary-navigation" class="menu">
                <li class="menu-item">
                    <a href="https://swimswam.com/news/">News</a>
                    <div class="drop">
                        <aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/university-of-arizonas-new-diving-coach-suspended-by-usa-diving/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/Arizona_Swimming_Facilities_PB_2009_11_-140x100.jpg" width="85" height="61" alt="University of Arizona&#8217;s New Diving Coach Suspended by USA Diving" /></a><a href="https://swimswam.com/university-of-arizonas-new-diving-coach-suspended-by-usa-diving/" rel="bookmark">University of Arizona&#8217;s New Diving Coach Suspended by USA Diving</a></p>
<p class="clear"><a href="https://swimswam.com/elite-swimmers-share-same-ideal-bmi-across-different-race-distances/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-07-at-11.13.00-PM-140x100.png" width="85" height="61" alt="Elite Swimmers Share Same Ideal BMI Across Different Race Distances" /></a><a href="https://swimswam.com/elite-swimmers-share-same-ideal-bmi-across-different-race-distances/" rel="bookmark">Elite Swimmers Share Same Ideal BMI Across Different Race Distances</a></p>
<p class="clear"><a href="https://swimswam.com/top-junior-contenders-for-team-usas-junior-pan-pacs-squad/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/11/Erica-Sullivan-by-Mike-Lewis-LDM_8768-140x100.jpg" width="85" height="61" alt="Top Junior Contenders For Team USA&#8217;s Junior Pan Pacs Squad" /></a><a href="https://swimswam.com/top-junior-contenders-for-team-usas-junior-pan-pacs-squad/" rel="bookmark">Top Junior Contenders For Team USA&#8217;s Junior Pan Pacs Squad</a></p>
<p class="clear"><a href="https://swimswam.com/arizona-rescinds-offer-of-employment-to-john-appleman/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2012/11/Arizona-Cap-Stockc-140x100.jpg" width="85" height="61" alt="Arizona Rescinds Offer of Employment to John Appleman" /></a><a href="https://swimswam.com/arizona-rescinds-offer-of-employment-to-john-appleman/" rel="bookmark">Arizona Rescinds Offer of Employment to John Appleman</a></p>
</aside>                    </div>
                </li>
                <li class="menu-item">
                    <a href="https://swimswam.com/college/">College</a>
                    <div class="drop">
                        <aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/bath-universitys-anna-hopkins-named-bucs-sportswoman-of-the-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/42536872765_d1441a6cfb_k-140x100.jpg" width="85" height="61" alt="Bath University&#8217;s Anna Hopkins Named BUCS Sportswoman of the Year" /></a><a href="https://swimswam.com/bath-universitys-anna-hopkins-named-bucs-sportswoman-of-the-year/" rel="bookmark">Bath University&#8217;s Anna Hopkins Named BUCS Sportswoman of the Year</a></p>
<p class="clear"><a href="https://swimswam.com/longhorns-diener-and-huerta-win-austin-50-frees-in-new-pbs/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/01/Underwater-Arena-Pro-Swim-Series-Austin-by-Mike-Lewis-1-of-12-140x100.jpg" width="85" height="61" alt="Longhorns Diener and Huerta Win Austin 50 Frees in New PBs" /></a><a href="https://swimswam.com/longhorns-diener-and-huerta-win-austin-50-frees-in-new-pbs/" rel="bookmark">Longhorns Diener and Huerta Win Austin 50 Frees in New PBs</a></p>
<p class="clear"><a href="https://swimswam.com/arizona-rescinds-offer-of-employment-to-john-appleman/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2012/11/Arizona-Cap-Stockc-140x100.jpg" width="85" height="61" alt="Arizona Rescinds Offer of Employment to John Appleman" /></a><a href="https://swimswam.com/arizona-rescinds-offer-of-employment-to-john-appleman/" rel="bookmark">Arizona Rescinds Offer of Employment to John Appleman</a></p>
<p class="clear"><a href="https://swimswam.com/new-nli-rule-eliminates-split-signing-periods-for-2019-2020-athletes/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/03/NCAA-stock-by-Mike-Lewis-D85_0280-140x100.jpg" width="85" height="61" alt="New NLI Rule Eliminates Split Signing Periods For 2019-2020 Athletes" /></a><a href="https://swimswam.com/new-nli-rule-eliminates-split-signing-periods-for-2019-2020-athletes/" rel="bookmark">New NLI Rule Eliminates Split Signing Periods For 2019-2020 Athletes</a></p>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
		</aside>                    </div>
                </li>
                <li class="menu-item">
                    <a href="https://swimswam.com/training/">Training</a>
                    <div class="drop">
                        <aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/smack-swim-strap-comfort-replacement-goggle-straps/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/IMG_2011-140x100.jpg" width="85" height="61" alt="Smack Swim Strap: Comfort Replacement Goggle Straps" /></a><a href="https://swimswam.com/smack-swim-strap-comfort-replacement-goggle-straps/" rel="bookmark">Smack Swim Strap: Comfort Replacement Goggle Straps</a></p>
<p class="clear"><a href="https://swimswam.com/5-ways-swim-coaches-can-get-the-best-out-of-their-swimmers/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/11/Unknown-7-140x100.png" width="85" height="61" alt="5 Ways Swim Coaches Can Get the Best Out of Their Swimmers" /></a><a href="https://swimswam.com/5-ways-swim-coaches-can-get-the-best-out-of-their-swimmers/" rel="bookmark">5 Ways Swim Coaches Can Get the Best Out of Their Swimmers</a></p>
<p class="clear"><a href="https://swimswam.com/2018-nisca-scholar-team-awards-announced/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Stock-Arena-WCH-by-Peter-Sukenik-www.petersukenik.com-094812-04692-140x100.jpg" width="85" height="61" alt="2018 NISCA Scholar Team Awards Announced" /></a><a href="https://swimswam.com/2018-nisca-scholar-team-awards-announced/" rel="bookmark">2018 NISCA Scholar Team Awards Announced</a></p>
<p class="clear"><a href="https://swimswam.com/swim-england-introduces-5-new-national-performance-centers/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/stock-by-Mike-Lewis-LDM_1946-140x100.jpg" width="85" height="61" alt="Swim England Introduces 5 New National Performance Centers" /></a><a href="https://swimswam.com/swim-england-introduces-5-new-national-performance-centers/" rel="bookmark">Swim England Introduces 5 New National Performance Centers</a></p>
</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><a href="http://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/12/swimulator.png" alt="Swimulator" title="Visit Swimulator App" width="300" height="160" /></a></div>
		</aside>                    </div>
                </li>
                <li class="menu-item">
                    <a href="https://swimswam.com/video/">Video</a>
                    <div class="drop">
                        <aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/2016-trials-semifinalist-brandon-fischer-attempting-comeback-at-29-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-15-at-10.56.10-PM-140x100.png" width="85" height="61" alt="2016 Trials Semifinalist Brandon Fischer Attempting Comeback at 29 (VIDEO)" /></a><a href="https://swimswam.com/2016-trials-semifinalist-brandon-fischer-attempting-comeback-at-29-video/" rel="bookmark">2016 Trials Semifinalist Brandon Fischer Attempting Comeback at 29 (VIDEO)</a></p>
<p class="clear"><a href="https://swimswam.com/kendyl-stewart-on-team-elite-i-like-having-girls-that-swim-my-races-around-me-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/08/STEWART-Kendyl-Kendyl-STEWART-STEWART-USA-TBX_6326--140x100.jpg" width="85" height="61" alt="Kendyl Stewart on Team Elite: &#8220;I like having girls that swim my races around me&#8221; (VIDEO)" /></a><a href="https://swimswam.com/kendyl-stewart-on-team-elite-i-like-having-girls-that-swim-my-races-around-me-video/" rel="bookmark">Kendyl Stewart on Team Elite: &#8220;I like having girls that swim my races around me&#8221; (VIDEO)</a></p>
<p class="clear"><a href="https://swimswam.com/scott-on-racing-teammate-hosszu-she-was-scared-id-be-intimidated-but-it-just-pumps-me-up/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/05/Scott_Riley-16-Marin-Pirates-Riley-Scott-Scott-TBX_8235-1-140x100.jpg" width="85" height="61" alt="Scott on racing teammate Hosszu: &#8220;She was scared I&#8217;d be intimidated, but it just pumps me up&#8221;" /></a><a href="https://swimswam.com/scott-on-racing-teammate-hosszu-she-was-scared-id-be-intimidated-but-it-just-pumps-me-up/" rel="bookmark">Scott on racing teammate Hosszu: &#8220;She was scared I&#8217;d be intimidated, but it just pumps me up&#8221;</a></p>
<p class="clear"><a href="https://swimswam.com/wilimovsky-on-pool-ow-training-trying-to-make-sure-i-can-do-it-all/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/wilimowsky-140x100.jpg" width="85" height="61" alt="Wilimovsky on Pool/OW Training: &#8220;Trying to make sure I can do it all&#8221;" /></a><a href="https://swimswam.com/wilimovsky-on-pool-ow-training-trying-to-make-sure-i-can-do-it-all/" rel="bookmark">Wilimovsky on Pool/OW Training: &#8220;Trying to make sure I can do it all&#8221;</a></p>
</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
		</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/regan-smith-does-not-set-goal-times-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-11-at-2.19.09-PM-140x100.jpg" width="85" height="61" alt="Regan Smith Does Not Set Goal Times? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/regan-smith-does-not-set-goal-times-gmm-presented-by-swimoutlet-com/" rel="bookmark">Regan Smith Does Not Set Goal Times? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/how-does-ryan-murphy-taper-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-02-at-6.02.17-PM-140x100.jpg" width="85" height="61" alt="How Does Ryan Murphy Taper? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/how-does-ryan-murphy-taper-gmm-presented-by-swimoutlet-com/" rel="bookmark">How Does Ryan Murphy Taper? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/how-katie-ledecky-dreams-bigger-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/DomeykoSCSC-337Katie-Ledecky-140x100.jpg" width="85" height="61" alt="How Katie Ledecky Dreams Bigger: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/how-katie-ledecky-dreams-bigger-gmm-presented-by-swimoutlet-com/" rel="bookmark">How Katie Ledecky Dreams Bigger: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/how-fast-will-ryan-lochte-swim-at-u-s-nationals-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/06/Screen-Shot-2018-06-26-at-4.51.20-PM-140x100.jpg" width="85" height="61" alt="How Fast Will Ryan Lochte Swim At U.S. Nationals? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/how-fast-will-ryan-lochte-swim-at-u-s-nationals-gmm-presented-by-swimoutlet-com/" rel="bookmark">How Fast Will Ryan Lochte Swim At U.S. Nationals? GMM presented by SwimOutlet.com</a></p>
</aside>                    </div>
                </li>
                <li class="menu-item">
                    <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                    <div class="drop">
                        <aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/swimswam-pulse-47-pick-eastin-as-top-american-400-imer/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/03/Ella-Eastin-200-IM-win-1-140x100.jpg" width="85" height="61" alt="SwimSwam Pulse: 47% Pick Eastin As Top American 400 IMer" /></a><a href="https://swimswam.com/swimswam-pulse-47-pick-eastin-as-top-american-400-imer/" rel="bookmark">SwimSwam Pulse: 47% Pick Eastin As Top American 400 IMer</a></p>
<p class="clear"><a href="https://swimswam.com/12-hints-you-might-be-a-hovering-helicopter-swim-parent/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/08/backstroke-generic-TBX_5150--140x100.jpg" width="85" height="61" alt="12 Hints You Might Be a Hovering, Helicopter Swim Parent" /></a><a href="https://swimswam.com/12-hints-you-might-be-a-hovering-helicopter-swim-parent/" rel="bookmark">12 Hints You Might Be a Hovering, Helicopter Swim Parent</a></p>
<p class="clear"><a href="https://swimswam.com/5-ways-swim-coaches-can-get-the-best-out-of-their-swimmers/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/11/Unknown-7-140x100.png" width="85" height="61" alt="5 Ways Swim Coaches Can Get the Best Out of Their Swimmers" /></a><a href="https://swimswam.com/5-ways-swim-coaches-can-get-the-best-out-of-their-swimmers/" rel="bookmark">5 Ways Swim Coaches Can Get the Best Out of Their Swimmers</a></p>
<p class="clear"><a href="https://swimswam.com/prenditi-il-tuo-tempo-sii-indulgente-fidati-di-te/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/05/Haley-Rowley-_00735-140x100.jpg" width="85" height="61" alt="Prenditi il Tuo Tempo, Sii Indulgente. Fidati di Te." /></a><a href="https://swimswam.com/prenditi-il-tuo-tempo-sii-indulgente-fidati-di-te/" rel="bookmark">Prenditi il Tuo Tempo, Sii Indulgente. Fidati di Te.</a></p>
</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
		</aside>                    </div>
                </li>
                <li class="menu-item">
                    <a>More</a>
                    <div class="drop" style="width:460px">
                        <aside>
		                    <div class="menu-more-menu-left-container"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">TYR Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
</ul></div>                        </aside>
                        <aside>
		                    <div class="menu-more-menu-right-container"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                        </aside>
                    </div>
                </li>
                <li id="menu-search" class="menu-item">
                    <form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
                        <input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                    </form>
                </li>
            </ul>
        </div>
    </nav>
</header>
<section id="info">
    	<h1 >Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs</h1>
</section>

<section id="featured">
			<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-1080x720.jpg');"></div>
		
	<a href="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/04/75I1266-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs"></a>

	
	<p>

	Brazilian speedster Bruno Fratus has been removed from the nation's roster for Pan Pacs and replaced with Iago Moussalem. <span>Current photo via</span> Satiro Sodre/SS Press
	</p>

</section>

<section id="main">


<section id="sidebar" class="2018-pan-pacific-swimming-championships">

    <?php// echo 'exclusive: ' . $exclusive . ' adsource:' . $adsource; ?>

    
	<aside class="widget">
	    	</aside>

    
    <aside class="widget event-hot-links">
    
    <h4>2018 Pan Pacific Swimming Championships</h4><a class="event-hotlink" href="https://swimswam.com/event/2018-pan-pacific-swimming-championships/" rel="follow">Event Page</a>    </aside>
    
        <aside class="widget">
    	<a href="https://www.speedousa.com" target="_blank" rel="nofollow" title="Visit Advertiser" class="acf-ad"><img width="300" height="300" src="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-10.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-10.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-10-150x150.jpg 150w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-10-61x61.jpg 61w" sizes="(max-width: 300px) 100vw, 300px" /></a><!-- Transient -->    </aside>
    
        
        <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/event/2018-pan-pacific-swimming-championships/">More 2018 Pan Pacific Swimming Championships</a></h4>
        		<div class="item">
			<div class="bigthumb">
				<a href="https://swimswam.com/200-free-on-pan-pacs-chopping-block-for-teen-ariarne-titmus/" rel="bookmark" title="200 Free On Pan Pacs Chopping Block For Aussie Teen Ariarne Titmus"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Ariama-Titmus-WCH-by-Peter-Sukenik-www.petersukenik.com-212121-03349-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
			</div>
			<h3><a href="https://swimswam.com/200-free-on-pan-pacs-chopping-block-for-teen-ariarne-titmus/" rel="bookmark" title="200 Free On Pan Pacs Chopping Block For Aussie Teen Ariarne Titmus">200 Free On Pan Pacs Chopping Block For Aussie Teen Ariarne Titmus</a></h3>
			<p>Australian national champion and multiple Commonwealth Games gold medalist Ariarne Titmus may be dropping the 200m freestyle event from her Pan Pacific Championships line-up.</p>
		</div>
		<div class="item">
			<div class="bigthumb">
				<a href="https://swimswam.com/canadian-selection-criteria-for-the-2018-pan-pacific-championships/" rel="bookmark" title="Canadian Selection Criteria For The 2018 Pan Pacific Championships"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/06/Kylie-Masse-by-Mike-Lewis-D85_2157-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
			</div>
			<h3><a href="https://swimswam.com/canadian-selection-criteria-for-the-2018-pan-pacific-championships/" rel="bookmark" title="Canadian Selection Criteria For The 2018 Pan Pacific Championships">Canadian Selection Criteria For The 2018 Pan Pacific Championships</a></h3>
			<p>Canada will be using their upcoming Trials as the sole means of qualification for the Pan Pacific Championships.</p>
		</div>
		<div class="item">
			<div class="bigthumb">
				<a href="https://swimswam.com/swimming-new-zealand-names-5-swimmer-roster-for-2018-pan-pacs/" rel="bookmark" title="Swimming New Zealand Names 5-Swimmer Roster for 2018 Pan Pacs"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/07/New-Zealand-2018-Pan-Pacs-Team-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
			</div>
			<h3><a href="https://swimswam.com/swimming-new-zealand-names-5-swimmer-roster-for-2018-pan-pacs/" rel="bookmark" title="Swimming New Zealand Names 5-Swimmer Roster for 2018 Pan Pacs">Swimming New Zealand Names 5-Swimmer Roster for 2018 Pan Pacs</a></h3>
			<p>New Zealand will send just 5 swimmers, including 2 open water athletes, to the 2018 Pan Pacific Swimming Championships.</p>
		</div>
    </aside>

	    
        <aside class="widget">
    	<a href="https://www.speedousa.com" target="_blank" rel="nofollow" title="Visit Advertiser" class="acf-ad"><img width="300" height="300" src="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-8.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-8.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-8-150x150.jpg 150w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-8-61x61.jpg 61w" sizes="(max-width: 300px) 100vw, 300px" /></a><!-- Transient -->    </aside>
            <aside class="widget">
    	<a href="https://www.speedousa.com" target="_blank" rel="nofollow" title="Visit Advertiser" class="acf-ad"><img width="300" height="300" src="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-6.jpg" class="attachment-full size-full" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-6.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-6-150x150.jpg 150w, https://cdn.swimswam.com/wp-content/uploads/2018/05/SwimSwam_300x300Artboard-2-copy-6-61x61.jpg 61w" sizes="(max-width: 300px) 100vw, 300px" /></a><!-- Transient -->    </aside>
            
</section>


<script type="text/javascript">
jQuery(document).ready(function() {
  jQuery("#description div").hide();
  jQuery("#description h3").addClass( "iconicfill-arrow-right" );
  jQuery("#description div:first").show();
  jQuery("#description h3:first").toggleClass( "iconicfill-arrow-right" );
  jQuery("#description h3:first").toggleClass( "iconicfill-arrow-down" );
  jQuery("#description h3").click(function()
  {
    jQuery(this).next("div").slideToggle(500);
    jQuery(this).toggleClass( "iconicfill-arrow-right" );
    jQuery(this).toggleClass( "iconicfill-arrow-down" );
  });
});
</script>	<section id="content">
		<div id="entrymeta">
        <a class="profile-photo" title="Loretta Race" href="https://swimswam.com/bio/loretta-race/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2015/02/Retta-300x170.jpg');">
    	Loretta Race    </a>
        <h5>by <a href="#author">Loretta Race</a> <span style="float:right"><a href="https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/#respond" class="iconicfill-comment-fill" > 0</a></h5>
    <p>July 16th, 2018  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/news/international/brazil-and-latin-america/" rel="category tag">Brazil, Latin America &amp; Caribbean</a>, <a href="https://swimswam.com/news/international/" rel="category tag">International</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
		<ul class="share-bar">
    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" target="_blank" title="Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Facebook" class="zocial-facebook">Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/&text=Brazilian+Sprint+Star+Bruno+Fratus+Out+Of+Pan+Pacs&via=swimswamnews" target="_blank" title="Tweet Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs" class="zocial-twitter">Tweet Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs</a></li>
    <li><a href="http://reddit.com/submit?title=Brazilian+Sprint+Star+Bruno+Fratus+Out+Of+Pan+Pacs&url=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" target="_blank" title="Submit Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs to Reddit" class="zocial-reddit">Submit Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs to Reddit</a></li>
    	<li><a href="http://pinterest.com/pin/create/button/?url=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/&media=https://swimswam.com/wp-content/uploads/2018/04/75I1266.jpg&description=Brazilian+Sprint+Star+Bruno+Fratus+Out+Of+Pan+Pacs" target="_blank" title="Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Pinterest" class="zocial-pinterest">Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Pinterest</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?title=Brazilian+Sprint+Star+Bruno+Fratus+Out+Of+Pan+Pacs&url=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" target="_blank" title="Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on LinkedIn" class="zocial-linkedin">Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on LinkedIn</a></li>
    <li><a href="https://plus.google.com/share?url=https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" target="_blank" title="Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Google+" class="zocial-googleplus">Share Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs on Google+</a></li>
</ul>        <article id="post-301732" class="post-301732 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil-and-latin-america category-international category-news tag-andre-luiz-ferreira tag-brett-hawke tag-bruno-fratus tag-iago-moussalem events-2018-pan-pacific-swimming-championships">
			<p><a href="https://swimswam.com/brazil-names-16-swimmer-team-for-2018-pan-pac-championships/" target="_blank" rel="noopener" data-wpel-link="internal">Among the 16 Brazilian swimmers named</a> to the nation&#8217;s Pan Pacific Championships squad was World Championships medalist <strong>Bruno Fratus</strong>, the 29-year-old veteran who has had a red-hot summer. While competing at the Mare Nostrum series, Fratus surpassed countryman <strong>Cesar Cielo</strong> for the <a href="https://swimswam.com/fratus-breaks-cielos-record-with-60th-sub-22-swim-in-50-free/" target="_blank" rel="noopener" data-wpel-link="internal">title of most sub-22 50m freestyle swims.</a></p>
<p>However, the <a href="http://www.cbda.org.br/cbda/natacao/noticias/18626/nota-oficial-corte-de-bruno-fratus" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">Brazilian swimming federation</a> has announced that Fratus has been removed from the Pan Pacs roster due to a shoulder injury. The veteran sprinter is suffering from inflammation in 2 tendons on the left shoulder, confirmed after his series of racing this summer. Per the CBDA doctor, Gustavo Maglioca, Fratus has been in recovery mode the past few weeks and won&#8217;t be in form by the time Tokyo comes around.</p>
<p>Replacing Fratus will be <strong>Iago Moussalem</strong>, the two-time Brazilian junior national champion who competes stateside for the Miami (OH) Redhawks. Additionally, former Auburn head coach <strong>Brett Hawke</strong> will also be replaced as a result Fratus&#8217; roster departure. <strong>Andre Luiz Ferreira</strong> will now be joining the coaching staff.</p>
<p>The stage was set for a potential showdown among Fratus, British record holder <strong>Ben Proud</strong> and America&#8217;s world championship star <strong>Caeleb Dressel</strong> to take place in Tokyo in the battle for the sprint crown.</p>
<p><span>The official CBDA bulletin can be found <a href="http://www.cbda.org.br/cbda/natacao/boletins/9972/substituicao-de-atleta-e-tecnico-da-selecao-brasileira-para-o-campeonato-pan-pacifico-de-natacao" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">here.</a></span></p>
            <nav class="post-navigation">
                <div class="nav-previous">&laquo; <a href="https://swimswam.com/anastasia-fesikova-swims-209-in-200-back-at-russia-cup/" rel="prev">Anastasia Fesikova Swims 2:09 in 200 Back at Russia Cup</a></div>
                <div class="nav-next"></div>
            </nav>
        </article>
        <div class="clear"></div>
        
              
        <h3>In This Story</h3>
        <ul id="people"><li class="person"><a class="profile-photo" title="Bruno Fratus" href="https://swimswam.com/bio/bruno-fratus/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-25-at-6.59.26-PM-300x170.png);">Bruno Fratus</a><h6><a title="Bruno Fratus" href="https://swimswam.com/bio/bruno-fratus/" rel="bookmark">Bruno Fratus</a></h6></li></ul>        <div class="clear"></div>
		    
	  	<div class="clear"></div>


			<!-- If comments are open, but there are no comments. -->

	 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://swimswam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Name will be published. Email address will not. By commenting you agree to our <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &#038; Privacy Policy</a>.</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='301732' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3596c2b98e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="107"/></p>			</form>
			</div><!-- #respond -->
	

	  	<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90"  data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async ></script><script>(deployads = window.deployads || []).push({});</script>      
	  	      
    
		<section id="author">
	        <h3>About Loretta Race</h3>
	        <div id="author-bio">
	            	            <a class="profile-photo" title="Loretta Race" href="https://swimswam.com/bio/loretta-race/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2015/02/Retta-300x170.jpg');">
	            	Loretta Race	            </a>
	            	            <p><p>Loretta grew up outside Toledo, OH, where she swam age group and high school. Graduating from Xavier University, she stayed in the Cincinnati, OH area and currently resides just outside the city in Northern KY.  Loretta got back into the sport of swimming via Masters and now competes and is …</p><a href="https://swimswam.com/bio/loretta-race/" title="Read More" class="more">Read More &raquo;</a></p>
	        </div>
        </section>
		        <div id="author-posts" class="clear">
            <div id="more-from"><p>More from Loretta Race<br /><a href="https://swimswam.com/author/lorettarace/" title="All Posts From Loretta Race">See All</a></p></div>
            <ul>
				                <li><a href="https://swimswam.com/brazilian-sprint-star-bruno-fratus-out-of-pan-pacs/" rel="bookmark">Brazilian Sprint Star Bruno Fratus Out Of Pan Pacs</a></li>
                                <li><a href="https://swimswam.com/after-larkin-break-up-seebohm-missing-from-australian-training-camp/" rel="bookmark">After Larkin Break-up, Seebohm Missing From Australian Training Camp</a></li>
                                <li><a href="https://swimswam.com/get-ready-for-euros-by-watching-ben-prouds-monster211650free/" rel="bookmark">Get Ready For Euros By Watching Ben Proud&#8217;s Monster 21.16 50 Free</a></li>
                                <li><a href="https://swimswam.com/new-south-wales-still-struggling-to-find-its-swimming-mojo/" rel="bookmark">New South Wales Still Struggling To Find Its Swimming Mojo</a></li>
                                <li><a href="https://swimswam.com/tokyo-2020-olympic-torch-relay-to-start-in-tsunami-hit-fukushima/" rel="bookmark">Tokyo 2020 Olympic Torch Relay To Start In Tsunami-Hit Fukushima</a></li>
                            </ul>
            <div class="clear"></div>
		</div>
        
	</section>
</section><!-- end of main div -->
	<div id="subscribe">
		<script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.2.4 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter" ><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
  <input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>

<p class="inline">
  <input type="submit" value="Subscribe" class="submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1531784458" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin -->	</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256464"><a href="#">Torrey Hart</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-256466" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256466"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-256467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256467"><a href="#">Lotta Nevalainen</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>

<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>

</div></div>
		</aside>			<div class="clear copyright">
			   <p>&copy; 2018 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201829'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/rankings\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201829.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'33645484',post:'301732',tz:'-5',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '301732' ]);
</script>
</body>
</html>