<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
<title>5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>

<meta name="description" content="Here are some simple strategies any swimmer can use today in practice to unlock a high-performance mindset in training and competition." />
<link rel="canonical" href="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)" />
<meta property="og:description" content="Here are some simple strategies any swimmer can use today in practice to unlock a high-performance mindset in training and competition." />
<meta property="og:url" content="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews" />
<meta property="article:section" content="Training" />
<meta property="article:published_time" content="2018-02-09T05:00:07-06:00" />
<meta property="article:modified_time" content="2018-02-08T16:36:19-06:00" />
<meta property="og:updated_time" content="2018-02-08T16:36:19-06:00" />
<meta property="fb:app_id" content="198745270230758" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-1080x720.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-1080x720.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Here are some simple strategies any swimmer can use today in practice to unlock a high-performance mindset in training and competition." />
<meta name="twitter:title" content="5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/swimswam.com\/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https:\/\/swimswam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/5-ways-swimmers-can-supercharge-mindset-can-today\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"version":"5.0.1","wc_post_id":243674,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1520776277,"lastVisitCookie":{"1":{"243674":1518184277}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.1'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=243674' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F5-ways-swimmers-can-supercharge-mindset-can-today%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F5-ways-swimmers-can-supercharge-mindset-can-today%2F&#038;format=xml" />
<style type="text/css">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</style>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["your-swim-book","training","training-intel"],"pagePostAuthor":"Olivier Poirier-Leroy","postID":243674});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>

 <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-243674 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
 <aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/ariana-kukors-accuses-former-coach-sean-hutchison-sexual-abuse/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2012/06/Kukors_Ariana-TB2_8063--140x100.jpg" width="85" height="61" alt="Olympian Ariana Kukors Accuses Former Coach Sean Hutchison of Sexual Abuse" /></a><a href="https://swimswam.com/ariana-kukors-accuses-former-coach-sean-hutchison-sexual-abuse/" rel="bookmark">Olympian Ariana Kukors Accuses Former Coach Sean Hutchison of Sexual Abuse</a></p>
<p class="clear"><a href="https://swimswam.com/tcu-coach-sam-busch-administrative-leave/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/coach-Sam-Busch--140x100.jpg" width="85" height="61" alt="TCU Coach Sam Busch On Administrative Leave" /></a><a href="https://swimswam.com/tcu-coach-sam-busch-administrative-leave/" rel="bookmark">TCU Coach Sam Busch On Administrative Leave</a></p>
<p class="clear"><a href="https://swimswam.com/two-alabama-swimmers-collide-pool-1-flown-hospital/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/12/DSC_0697-140x100.jpg" width="85" height="61" alt="Two Alabama Swimmers Collide in Pool; 1 Flown to Hospital" /></a><a href="https://swimswam.com/two-alabama-swimmers-collide-pool-1-flown-hospital/" rel="bookmark">Two Alabama Swimmers Collide in Pool; 1 Flown to Hospital</a></p>
<p class="clear"><a href="https://swimswam.com/usa-swimming-investigated-hutchison-kukors-2010-statement-confirms/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/03/Friday-Finals-UT-39-L-140x100.jpg" width="85" height="61" alt="USA Swimming Investigated Hutchison/Kukors In 2010, Statement Confirms" /></a><a href="https://swimswam.com/usa-swimming-investigated-hutchison-kukors-2010-statement-confirms/" rel="bookmark">USA Swimming Investigated Hutchison/Kukors In 2010, Statement Confirms</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/max-edwards-announces-commitment-virginia-2019-20/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Virginia_m_Max-Edwards-140x100.png" width="85" height="61" alt="Max Edwards Announces Commitment to Virginia for 2019-20" /></a><a href="https://swimswam.com/max-edwards-announces-commitment-virginia-2019-20/" rel="bookmark">Max Edwards Announces Commitment to Virginia for 2019-20</a></p>
<p class="clear"><a href="https://swimswam.com/hungarys-adel-juhasz-decommits-vt-sends-verbal-florida-state/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Virginia-Tech_w_Adel-Juhasz-140x100.jpg" width="85" height="61" alt="Hungary’s Adel Juhasz Decommits from VT, Sends Verbal to Florida State" /></a><a href="https://swimswam.com/hungarys-adel-juhasz-decommits-vt-sends-verbal-florida-state/" rel="bookmark">Hungary’s Adel Juhasz Decommits from VT, Sends Verbal to Florida State</a></p>
<p class="clear"><a href="https://swimswam.com/hs-junior-kaitlynn-wheeler-verbally-commits-kentucky/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Kentucky_w_Kaitlynn-Wheeler-140x100.jpg" width="85" height="61" alt="HS Junior Kaitlynn Wheeler Verbally Commits to Kentucky" /></a><a href="https://swimswam.com/hs-junior-kaitlynn-wheeler-verbally-commits-kentucky/" rel="bookmark">HS Junior Kaitlynn Wheeler Verbally Commits to Kentucky</a></p>
<p class="clear"><a href="https://swimswam.com/practice-pancakes-smu-men-get-innovative-parachute-power/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/unnamed-1-140x100.jpg" width="85" height="61" alt="Practice + Pancakes: SMU Men Get Innovative with Parachute Power" /></a><a href="https://swimswam.com/practice-pancakes-smu-men-get-innovative-parachute-power/" rel="bookmark">Practice + Pancakes: SMU Men Get Innovative with Parachute Power</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-140x100.jpg" width="85" height="61" alt="5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)" /></a><a href="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" rel="bookmark">5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)</a></p>
<p class="clear"><a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Jacob-Pebley-backstroke-stock-start-by-Mike-Lewis-LDM_2835-140x100.jpg" width="85" height="61" alt="Simple Strategies to Change Your Eating Habits" /></a><a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark">Simple Strategies to Change Your Eating Habits</a></p>
<p class="clear"><a href="https://swimswam.com/nitro-confident-partnership-finis-video-feature/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/01/unnamed-15-140x100.jpg" width="85" height="61" alt="Nitro Confident in Partnership with FINIS (Video Feature)" /></a><a href="https://swimswam.com/nitro-confident-partnership-finis-video-feature/" rel="bookmark">Nitro Confident in Partnership with FINIS (Video Feature)</a></p>
<p class="clear"><a href="https://swimswam.com/origins-modern-swimming-goggles/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-03-at-9.15.31-PM-140x100.jpg" width="85" height="61" alt="Origins Of Modern Swimming Goggles" /></a><a href="https://swimswam.com/origins-modern-swimming-goggles/" rel="bookmark">Origins Of Modern Swimming Goggles</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/12/swimulator.png" alt="Swimulator" title="Visit Swimulator App" width="300" height="160" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/mondiali-budapest-2017-rivedi-le-finali-che-hanno-emozionato-il-mondo/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Federica-Pellegrini-WCH-by-Peter-Sukenik-www.petersukenik.com-9722-140x100.jpg" width="85" height="61" alt="MONDIALI BUDAPEST 2017: Rivedi le Finali che Hanno Emozionato il Mondo" /></a><a href="https://swimswam.com/mondiali-budapest-2017-rivedi-le-finali-che-hanno-emozionato-il-mondo/" rel="bookmark">MONDIALI BUDAPEST 2017: Rivedi le Finali che Hanno Emozionato il Mondo</a></p>
<p class="clear"><a href="https://swimswam.com/watch-finals-races-from-the-2017-budapest-world-championships/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Federica-Pellegrini-by-Mike-Lewis-LDM_5106-140x100.jpg" width="85" height="61" alt="WATCH: Finals Races from the 2017 Budapest World Championships" /></a><a href="https://swimswam.com/watch-finals-races-from-the-2017-budapest-world-championships/" rel="bookmark">WATCH: Finals Races from the 2017 Budapest World Championships</a></p>
<p class="clear"><a href="https://swimswam.com/video-phlex-edge-coming/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/PastedGraphic-2-140x100.png" width="85" height="61" alt="Video: The Phlex Edge Is Coming!" /></a><a href="https://swimswam.com/video-phlex-edge-coming/" rel="bookmark">Video: The Phlex Edge Is Coming!</a></p>
<p class="clear"><a href="https://swimswam.com/teil-2-videoseriedie-reise-von-mp-mit-michael-phelps-und-bob-bowman-6/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-03-at-9.15.31-PM-140x100.jpg" width="85" height="61" alt="Teil 6 Videoserie:&#8221;Die Reise von MP&#8221; mit Michael Phelps und Bob Bowman" /></a><a href="https://swimswam.com/teil-2-videoseriedie-reise-von-mp-mit-michael-phelps-und-bob-bowman-6/" rel="bookmark">Teil 6 Videoserie:&#8221;Die Reise von MP&#8221; mit Michael Phelps und Bob Bowman</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/michael-andrew-reece-whitley-bromance-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/07/Whitley_Reece-14-Penn-Charter-Aqu-Reece-Whitley-Whitley-TB1_7559--140x100.jpg" width="85" height="61" alt="Michael Andrew, Reece Whitley Bromance? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/michael-andrew-reece-whitley-bromance-gmm-presented-by-swimoutlet-com/" rel="bookmark">Michael Andrew, Reece Whitley Bromance? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/zane-grothe-understands-distance-pain-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-02-at-12.13.16-PM-140x100.jpg" width="85" height="61" alt="Zane Grothe Understands Distance Pain: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/zane-grothe-understands-distance-pain-gmm-presented-by-swimoutlet-com/" rel="bookmark">Zane Grothe Understands Distance Pain: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/chase-kalisz-says-no-to-25s-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-01-26-at-2.11.41-PM-140x100.jpg" width="85" height="61" alt="Chase Kalisz Says No To 25s: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/chase-kalisz-says-no-to-25s-gmm-presented-by-swimoutlet-com/" rel="bookmark">Chase Kalisz Says No To 25s: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olympian-ryan-murphy-needs-adrenaline-gold-medal-minute-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ryan-Murphy-by-Mike-Lewis-9-140x100.jpg" width="85" height="61" alt="Olympian Ryan Murphy Needs Adrenaline: Gold Medal Minute presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olympian-ryan-murphy-needs-adrenaline-gold-medal-minute-presented-by-swimoutlet-com/" rel="bookmark">Olympian Ryan Murphy Needs Adrenaline: Gold Medal Minute presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/the-last-race/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/UCSD-Swimming-stock-by-Mike-Lewis-MJL_7121-140x100.jpg" width="85" height="61" alt="The Last Race" /></a><a href="https://swimswam.com/the-last-race/" rel="bookmark">The Last Race</a></p>
<p class="clear"><a href="https://swimswam.com/key-swimming-fast-dont-forget-fill-tank/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/UC-San-Diego-Swimming-stock-by-Mike-Lewis-LDM_0334-140x100.jpg" width="85" height="61" alt="The Key To Swimming Fast: Don&#8217;t Forget To Fill Your Tank" /></a><a href="https://swimswam.com/key-swimming-fast-dont-forget-fill-tank/" rel="bookmark">The Key To Swimming Fast: Don&#8217;t Forget To Fill Your Tank</a></p>
<p class="clear"><a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Jacob-Pebley-backstroke-stock-start-by-Mike-Lewis-LDM_2835-140x100.jpg" width="85" height="61" alt="Simple Strategies to Change Your Eating Habits" /></a><a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark">Simple Strategies to Change Your Eating Habits</a></p>
<p class="clear"><a href="https://swimswam.com/type-swim-parent/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/03/California-crowd-TBX_7582--140x100.jpg" width="85" height="61" alt="What Type of Swim Parent Are You?" /></a><a href="https://swimswam.com/type-swim-parent/" rel="bookmark">What Type of Swim Parent Are You?</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<div class="menu-more-menu-left-container"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">TYR Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
</ul></div> </aside>
<aside>
<div class="menu-more-menu-right-container"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div> </aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info">
<h1>5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)</h1>
</section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-1080x720.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581-640x427.jpg 640w" sizes="(max-width: 75em) 80vw, 900px" alt="5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)"></a>
<p>
Here are some simple strategies any swimmer can use today in practice to unlock a high-performance mindset in training and competition. <span>Current photo via</span> Tim Binning/<a href="http://theswimpictures.com" target="_blank">TheSwimPictures.com</a>
</p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<a href="https://bridgeathletic.com/sports/swimming?utm_campaign=SwimSwam&utm_source=Partner%20Channel&utm_medium=Display%20Ad" class="acf-ad"><img width="300" height="300" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Bridge-Athletic-300x3005-.png" class="attachment-full size-full" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/07/Bridge-Athletic-300x3005-.png 300w, https://cdn.swimswam.com/wp-content/uploads/2017/07/Bridge-Athletic-300x3005--150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/training/">More Training</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/615-new-swim-jobs-might-love/" rel="bookmark" title="615 New Swim Jobs You Might Love"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/08/David-Verraszto-by-Mike-Lewis-LDM_7017-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/615-new-swim-jobs-might-love/" rel="bookmark" title="615 New Swim Jobs You Might Love">615 New Swim Jobs You Might Love</a></h3>
<p>Want a job in swimming? We have over 1302 Swim Jobs listed.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark" title="Simple Strategies to Change Your Eating Habits"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Jacob-Pebley-backstroke-stock-start-by-Mike-Lewis-LDM_2835-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/simple-strategies-to-change-your-eating-habits/" rel="bookmark" title="Simple Strategies to Change Your Eating Habits">Simple Strategies to Change Your Eating Habits</a></h3>
<p>Dr. Greg Wells the author of The Ripple Effect offers several simple strategies to take your nutrition to the next level&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/firebelly-revolution-swim-performance-technology/" rel="bookmark" title="Firebelly: A Revolution in Swim Performance Technology"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/02/dave_cover_photo_swim_swam_2-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/firebelly-revolution-swim-performance-technology/" rel="bookmark" title="Firebelly: A Revolution in Swim Performance Technology">Firebelly: A Revolution in Swim Performance Technology</a></h3>
<p>Firebelly is the world’s first wearable swim device using bone conduction audio that gives you SmartFeedbackTM. Hear key performance feedback as you swim. After you swim, track your performance and identify areas for improvement with the free smartphone app.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/nitro-confident-partnership-finis-video-feature/" rel="bookmark" title="Nitro Confident in Partnership with FINIS (Video Feature)"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/01/unnamed-15-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/nitro-confident-partnership-finis-video-feature/" rel="bookmark" title="Nitro Confident in Partnership with FINIS (Video Feature)">Nitro Confident in Partnership with FINIS (Video Feature)</a></h3>
<p> FINIS, Inc. recently announces it&#8217;s new team sponsorship on Nitro Swimming, so SwimSwam took a visit down to Nitro to hear the teams initial thoughts. </p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/adidas-unveils-fastest-adizero-yet/" rel="bookmark" title="Adidas Unveils Its Fastest Adizero Yet"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/01/Capture-8-300x170.png" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/adidas-unveils-fastest-adizero-yet/" rel="bookmark" title="Adidas Unveils Its Fastest Adizero Yet">Adidas Unveils Its Fastest Adizero Yet</a></h3>
<p>adidas swim today announces its most advanced development of the adizero line, with the launch of adizero XVIII.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/15-signs-tapering-swimmer/" rel="bookmark" title="15 Signs You Are a Tapering Swimmer"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Swim_Cielo_PR_Act_3x2_01-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/15-signs-tapering-swimmer/" rel="bookmark" title="15 Signs You Are a Tapering Swimmer">15 Signs You Are a Tapering Swimmer</a></h3>
<p>The moment you know your taper worked. Here are 15 signs you are a tapering swimmer.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/610-new-swim-jobs-might-love/" rel="bookmark" title="610 New Swim Jobs You Might Love"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Jasmine-Markets-Margetts-by-Mike-Lewis-LDM_1647-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/610-new-swim-jobs-might-love/" rel="bookmark" title="610 New Swim Jobs You Might Love">610 New Swim Jobs You Might Love</a></h3>
<p>Want a job in swimming? We have over 1297 Swim Jobs listed.</p>
</div>
<div class="item">
<div class="bigthumb">
 <a href="https://swimswam.com/origins-modern-swimming-goggles/" rel="bookmark" title="Origins Of Modern Swimming Goggles"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-03-at-9.15.31-PM-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/origins-modern-swimming-goggles/" rel="bookmark" title="Origins Of Modern Swimming Goggles">Origins Of Modern Swimming Goggles</a></h3>
<p>Prior to the late 1960’s almost no swimmer wore goggles in either practice or competition.</p>
</div>
</aside>
</section> <section id="content">
<div id="entrymeta">
<h5>by <a href="#author">Olivier Poirier-Leroy</a> <span style="float:right"><a href="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/#comments" class="iconicfill-comment-fill"> 1</a></h5>
<p>February 09th, 2018 <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/training/your-swim-book/" rel="category tag">Olivier Leroy</a>, <a href="https://swimswam.com/training/" rel="category tag">Training</a>, <a href="https://swimswam.com/training/training-intel/" rel="category tag">Training Intel</a></span></p>
</div>
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" target="_blank" title="Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Facebook" class="zocial-facebook">Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/&text=5+Ways+Swimmers+Can+Supercharge+Their+Mindset+%28That+You+Can+Do+Today%29&via=swimswamnews" target="_blank" title="Tweet 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)" class="zocial-twitter">Tweet 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)</a></li>
<li><a href="https://reddit.com/submit?title=5+Ways+Swimmers+Can+Supercharge+Their+Mindset+%28That+You+Can+Do+Today%29&url=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" target="_blank" title="Submit 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) to Reddit" class="zocial-reddit">Submit 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/&media=https://swimswam.com/wp-content/uploads/2017/03/Josa_-Matthew-California-Matthew-Josa-_BX_0581.jpg&description=5+Ways+Swimmers+Can+Supercharge+Their+Mindset+%28That+You+Can+Do+Today%29" target="_blank" title="Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Pinterest" class="zocial-pinterest">Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=5+Ways+Swimmers+Can+Supercharge+Their+Mindset+%28That+You+Can+Do+Today%29&url=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" target="_blank" title="Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on LinkedIn" class="zocial-linkedin">Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" target="_blank" title="Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Google+" class="zocial-googleplus">Share 5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today) on Google+</a></li>
</ul> <article id="post-243674" class="post-243674 post type-post status-publish format-standard has-post-thumbnail hentry category-your-swim-book category-training category-training-intel">
<p><strong>by Olivier Poirier-Leroy. <a href="https://www.yourswimlog.com/newsletter" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Join his weekly motivational newsletter for competitive swimmers by clicking here</a>.</strong></p>
<p>Mental training: it sounds cool, but usually ends up looking confusing.</p>
<p>And time consuming.</p>
<p>Which is usually the last thing swimmers (or coaches) have at their disposal.</p>
<p>For most swimmers, their first thought about mental training runs along the lines of:</p>
<blockquote><p><em>Mental training? Sure, whatever, pal—I just don’t want to crumple like a bag of potato chips when I get up on the block, how about that?</em></p></blockquote>
<p>And to them I say, fair enough!</p>
<p>Here are five super simple things they (you?) can do starting today at practice to unlock a high-octane mindset:</p>
<h3><strong>1. Write out positive self-talk on the water bottle.</strong></h3>
<p>Self-talk is a hard skill to teach, simply because you can’t always see how well it’s being implemented.</p>
<p>Unlike technique, which is easier to view and diagnose, it can be a guessing game as to what kind of self-talk swimmers use when in the water.</p>
<p>The effects of bad self-talk are quite apparent, however: you see it in the swimmer whose shoulders sag in the face of adversity, who slow down when losing to a teammate, or who have difficulty bouncing back after a bad race.</p>
<p>Better self-talk starts with being more intentional. <strong>It starts with <em>choosing</em> what kind of self-talk helps swimmers rock out in the water</strong>.</p>
<p>And one way to do this is to write down better self-talk or a mantra somewhere that is nice and visible.</p>
<p>A group of researchers took a team of age group swimmers and had half of them perform a 10-week self-talk program that included having their positive self-talk written down at the end of their lane.</p>
<p>The effects at the end were significant: <strong>the self-talk group’s performance improved by 1.4% in competition</strong>, while the control group’s performance remained more or less the same than at the beginning of the study.</p>
<p>Sometimes all it takes is to look up and see “You can do this” or “One more rep” on the water bottle to remind a swimmer that they are more capable than they give themselves credit for.</p>
<h3><strong>2. Five minutes of visualization before practice.</strong></h3>
<p>This is one of my favorite mental training tools for the fact that there’s not much of a learning curve required, and it can be done just about anytime, anywhere.</p>
<p>The premise is simple…</p>
<p><strong>Carve out five minutes before practice and have your swimmers visualize themselves swimming like a total boss.</strong></p>
<p>You can guide them through it, coaching them to think about their mental state behind the blocks, how quickly they explode off the blocks, that feeling of crisp, easy speed.</p>
<p>Having done this consistently over the years I can attest to its effectiveness.</p>
<p>The visualization gives them a benchmark for how they want to feel in the water, gives them some moments of quite mindfulness training, and will even help them be more focused in practice.</p>
<p>Because our brains have difficulty distinguishing between real and perceived experiences your swimmers will be—in a limited sense—getting more race pace work in without getting crushed physically.</p>
<p>(This exercise can be incorporated <em>within</em> your workout as well. When researchers had elite track athletes perform a quick visualization 1-2 minutes before a sprint effort they significantly out-performed the control group and the group that used traditional psych-up talk.)</p>
<h3><strong>3. Ask them to write out what their emotional state was like before their perfect race.</strong></h3>
<p>Most swimmers prefer the white-knuckle approach when it comes to being mentally prepared to swim fast.</p>
<p>Which is kind of odd: <strong>if swimmers spent as much time researching supplements, tech suits or the best type of goggles as they did with their mental approach they’d be hilariously more consistent</strong>.</p>
<p>And committing a grand hack on the mindset starts with getting an understanding of what their emotional and mental state looks and feels like when they are rocking out in the pool.</p>
<p>Spending a few minutes writing out what their mental state was like before the times they have swum like total rock stars gives them a mental blueprint to work backwards from.</p>
<h3><strong>4. What’s my daily process look like?</strong></h3>
<p>Swimmers usually don’t have a problem telling you what they want to achieve. It’s the whole “what are you going to do to achieve it” thing that gets in the way.</p>
<p><strong>In other words, what is their process?</strong></p>
<p>What are they going to do each day to make that big, greasy goal a reality?</p>
<p>What are the things that—if done consistently—would have the biggest impact on their swimming?</p>
<p>Have them bust out a piece of paper and write out 3-5 things that makes up their own process.</p>
<p>(<em>Hint:</em> Keep this list intentionally short. The temptation will be to write out a list of 25+ things they need to do to get better. Starting with only 3-5 will kickstart a chain of excellence that will eventually infect the rest of the things they can be improving on. <strong>In sum: Excellence is contagious.</strong>)</p>
<h3><strong>5. Ask them to write out a performance cue for the part of their race they struggle with the most. (Hulk smash!)</strong></h3>
<p>Performance cues are simple.</p>
<p>So simple, in fact, that their effectiveness can be easily masked. (We all want complicated answers, it seems.)</p>
<p>The way they work is straight-forward: You break your race down into sections and assign each a very short cue word or phrase.</p>
<p>They act as sort of a space launch checklist, allowing you to turn off your brain and <em>just race</em>.</p>
<p>Cues <strong>allow you to stay focused and not get distracted by what’s going on around you and can even help to keep technique from completely falling apart at the tail end of races.</strong></p>
<p>Cues can be totally customized to the athlete, so have fun with them!</p>
<p>One of my favorite cues is, “Hulk smash!” for when a swimmer is 10m away from the finish. It’s a simple and effective reminder to bury their head and swim through the wall.</p>
<p>Some other sample cues: “Easy speed” (for that first 25 of a 100 or 200), “explode” (for the start), “breathe” (for the ten seconds before a performance swim), or “boost” (when you want to kick up the tempo).</p>
<p>For <strong>max effectiveness have your swimmers use these cues in training to establish better habits so that it’s second nature when it comes to getting up on the blocks</strong>.</p>
<h3><strong>The Takeaway:</strong></h3>
<p>Mental training can seem like a deep and unending mess of work.</p>
<p>But it doesn’t have to be.</p>
<p>Keep it simple, keep it fun, and let the PBs roll!</p>
<h3>ABOUT OLIVIER POIRIER-LEROY</h3>
<p>Olivier Poirier-Leroy is a former national level swimmer. He’s the publisher of <a href="https://www.yourswimlog.com/ysb" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><em>YourSwimBook</em></a>, a ten-month log book for competitive swimmers.</p>
<p><img class="alignleft wp-image-204235" src="https://cdn.swimswam.com/wp-content/uploads/2017/09/Copy-of-600px-x-600px-–-Untitled-Design.png" alt="Conquer the Pool Mental Training Book for Swimmers" width="270" height="270" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/09/Copy-of-600px-x-600px-–-Untitled-Design.png 600w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Copy-of-600px-x-600px-–-Untitled-Design-300x300.png 300w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Copy-of-600px-x-600px-–-Untitled-Design-480x480.png 480w, https://cdn.swimswam.com/wp-content/uploads/2017/09/Copy-of-600px-x-600px-–-Untitled-Design-150x150.png 150w" sizes="(max-width: 270px) 100vw, 270px" />He’s also the author of the recently published mental training workbook for competitive swimmers, <em><strong>Conquer the Pool: The Swimmer’s Ultimate Guide to a High Performance Mindset</strong>. </em></p>
<p>It combines sport psychology research, worksheets, and anecdotes and examples of Olympians past and present to give swimmers everything they need to conquer the mental side of the sport.</p>
<p>Ready to take your mindset to the next level?</p>
<p><strong><a href="https://www.yourswimlog.com/conquer-the-pool/?utm_source=SwimSwam%20CTP%20articles" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Click here to learn more about <em>Conquer the Pool</em></a>.</strong></p>
<p><strong>COACHES:</strong> Yuppers&#8211;we do team orders of &#8220;Conquer the Pool&#8221; which include a team discount as well as complimentary branding (your club logo on the cover of the book) at no additional charge.</p>
<p>Want more details? <a href="https://www.yourswimlog.com/conquer-team-orders/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Click here for a free estimate on a team order of CTP</a>.</p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/mondiali-budapest-2017-rivedi-le-finali-che-hanno-emozionato-il-mondo/" rel="prev">MONDIALI BUDAPEST 2017: Rivedi le Finali che Hanno Emozionato il Mondo</a></div>
<div class="nav-next"><a href="https://swimswam.com/615-new-swim-jobs-might-love/" rel="next">615 New Swim Jobs You Might Love</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">1</span> Comment on "5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
 <div class="wpdiscuz-sort-buttons" style="font-size:14px; color: #777;">
<i class="fa fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> <i class="fa fa-caret-up" aria-hidden="true"></i>
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
<i class="fa fa-caret-up" aria-hidden="true"></i> <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
</div>
<div class="clearfix"></div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-574970_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-574970" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author ">Dan D.</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=My+favorite+cue%3A+%26%238220%3BLaunch+Control.%26%238221%3B+Pe...+&url=https%3A%2F%2Fswimswam.com%2F5-ways-swimmers-can-supercharge-mindset-can-today%2F%23comment-574970" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true" /></i><span><input type="text" class="wc-comment-link-input" value="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/#comment-574970" /></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>My favorite cue: &#8220;Launch Control.&#8221; Perfect for when you need to floor it but not spin out 🙂</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked"><i class="fa fa-plus wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked"><i class="fa fa-minus wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>5 hours ago</div><div class="wc-toggle"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-574970_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<section id="author">
<h3>About Olivier Poirier-Leroy</h3>
<div id="author-bio">
<p><p>Olivier Poirier-Leroy has been involved in competitive swimming for most of his life. Starting off at the age of 6 he was thrown in the water at the local pool for swim lessons and since then has never wanted to get out.
A nationally top ranked age grouper as both a …</p><a href="https://swimswam.com/bio/olivier-poirier-leroy/" title="Read More" class="more">Read More &raquo;</a></p>
</div>
</section>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Olivier Poirier-Leroy<br /><a href="https://swimswam.com/author/olivier/" title="All Posts From Olivier Poirier-Leroy">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/5-ways-swimmers-can-supercharge-mindset-can-today/" rel="bookmark">5 Ways Swimmers Can Supercharge Their Mindset (That You Can Do Today)</a></li>
<li><a href="https://swimswam.com/15-signs-tapering-swimmer/" rel="bookmark">15 Signs You Are a Tapering Swimmer</a></li>
<li><a href="https://swimswam.com/5-science-backed-ways-to-have-better-swim-practices/" rel="bookmark">5 Science-Backed Ways to Have Better Swim Practices</a></li>
<li><a href="https://swimswam.com/talent-overrated-7-habits-elite-level-swimmers/" rel="bookmark">Talent is Overrated: 7 Habits of Elite-Level Swimmers</a></li>
<li><a href="https://swimswam.com/dryland-exercise-swim-start/" rel="bookmark">This Dryland Exercise Will Get You Further and Faster Off the Blocks</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section>
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1518205877" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><div style="text-align:right;">
<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>
<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>
<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>
</div></div>
</aside> <div class="clear copyright">
<p>&copy; 2018 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/rankings\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.15'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.15'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'33645484',post:'243674',tz:'-6',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '243674' ]);
</script>
</body>
</html>
