<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
<title>7 More Olympians Have Joined Pro Swimmers Union GAPS</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>

<meta name="description" content="The professional swimmers union GAPS, created by Katinka Hosszu, has added 8 new members." />
<link rel="canonical" href="https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="7 More Olympians Have Joined Pro Swimmers Union GAPS" />
<meta property="og:description" content="The professional swimmers union GAPS, created by Katinka Hosszu, has added 8 new members." />
<meta property="og:url" content="https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews" />
<meta property="article:tag" content="Adam Peaty" />
<meta property="article:tag" content="Anna Santamans" />
<meta property="article:tag" content="Benjamin Proud" />
<meta property="article:tag" content="Bronte Campbell" />
<meta property="article:tag" content="Bruno Fratus" />
<meta property="article:tag" content="Cameron McEvoy" />
<meta property="article:tag" content="Cameron van der Burgh" />
<meta property="article:tag" content="Camille Lacourt" />
<meta property="article:tag" content="Cate Campbell" />
<meta property="article:tag" content="Conor Dwyer" />
<meta property="article:tag" content="Femke Heemskerk" />
<meta property="article:tag" content="Ferry Weertman" />
<meta property="article:tag" content="Gabriele Detti" />
<meta property="article:tag" content="Hannah Miley" />
<meta property="article:tag" content="Hilary Caldwell" />
<meta property="article:tag" content="James Guy" />
<meta property="article:tag" content="Jeanette Ottesen" />
<meta property="article:tag" content="Jennie Johansson" />
<meta property="article:tag" content="Jessica Ashwood" />
<meta property="article:tag" content="Katie Meili" />
<meta property="article:tag" content="Katinka Hosszu" />
<meta property="article:tag" content="Kierra Smith" />
<meta property="article:tag" content="Kira Toussaint" />
<meta property="article:tag" content="Kosuke Hagino" />
<meta property="article:tag" content="Lia Neal" />
<meta property="article:tag" content="Luca Dotto" />
<meta property="article:tag" content="Mack Horton" />
<meta property="article:tag" content="Madison Kennedy" />
<meta property="article:tag" content="Madison Wilson" />
<meta property="article:tag" content="Marco Koch" />
<meta property="article:tag" content="Michelle Coleman" />
<meta property="article:tag" content="Pernille Blume" />
<meta property="article:tag" content="Pieter Timmers" />
<meta property="article:tag" content="Ranomi Kromowidjojo" />
<meta property="article:tag" content="Rikke Pedersen" />
<meta property="article:tag" content="Ruta Meilutyte" />
<meta property="article:tag" content="Sarah Sjostrom" />
<meta property="article:tag" content="Sharon van Rouwendaal" />
<meta property="article:section" content="International" />
<meta property="article:published_time" content="2017-10-20T16:08:13-07:00" />
<meta property="fb:app_id" content="198745270230758" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-1080x720.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-1080x720.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The professional swimmers union GAPS, created by Katinka Hosszu, has added 8 new members." />
<meta name="twitter:title" content="7 More Olympians Have Joined Pro Swimmers Union GAPS" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/swimswam.com\/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https:\/\/swimswam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/7-olympians-joined-pro-swimmers-union-gaps\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://cdn.swimswam.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.14' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.14","wc_post_id":214094,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.14'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=214094' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F7-olympians-joined-pro-swimmers-union-gaps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F7-olympians-joined-pro-swimmers-union-gaps%2F&#038;format=xml" />
<style type="text/css">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</style>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["international","national","news"],"pagePostAuthor":"Spencer Penland","postID":214094});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>

 <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-214094 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
<li id="menu-item-209355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209355"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">TYR Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/anthony-ervin-kneels-national-anthem-raia-rapida/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/DMNL5lTXcAAoivD-140x100.jpg" width="85" height="61" alt="Anthony Ervin Kneels for National Anthem at Raia Rapida" /></a><a href="https://swimswam.com/anthony-ervin-kneels-national-anthem-raia-rapida/" rel="bookmark">Anthony Ervin Kneels for National Anthem at Raia Rapida</a></p>
<p class="clear"><a href="https://swimswam.com/the-death-of-a-legend/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/20170822_122815-140x100.jpg" width="85" height="61" alt="The Death Of A Legend" /></a><a href="https://swimswam.com/the-death-of-a-legend/" rel="bookmark">The Death Of A Legend</a></p>
<p class="clear"><a href="https://swimswam.com/ironman-world-record-holder-bike-crash-days-race/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Tim-DonInstagram-140x100.jpg" width="85" height="61" alt="Ironman World Record Holder Out After Bike Crash Days Before Race" /></a><a href="https://swimswam.com/ironman-world-record-holder-bike-crash-days-race/" rel="bookmark">Ironman World Record Holder Out After Bike Crash Days Before Race</a></p>
<p class="clear"><a href="https://swimswam.com/first-annual-swimswam-ncaa-division-mens-preseason-picks/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Dressel_-Caeleb-Caeleb-Dressel-Dressel-Florida-FR-TBX_8128--140x100.jpg" width="85" height="61" alt="First Annual SwimSwam NCAA Division I Men&#8217;s Preseason Picks" /></a><a href="https://swimswam.com/first-annual-swimswam-ncaa-division-mens-preseason-picks/" rel="bookmark">First Annual SwimSwam NCAA Division I Men&#8217;s Preseason Picks</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/2x-cif-ss-champion-kelsey-lloyd-verbally-commits-pacific-tigers/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Pacific_w_Kelsey-Lloyd-e1508476861921-140x100.jpg" width="85" height="61" alt="2x CIF-SS Champion Kelsey Lloyd Verbally Commits to Pacific Tigers" /></a><a href="https://swimswam.com/2x-cif-ss-champion-kelsey-lloyd-verbally-commits-pacific-tigers/" rel="bookmark">2x CIF-SS Champion Kelsey Lloyd Verbally Commits to Pacific Tigers</a></p>
<p class="clear"><a href="https://swimswam.com/sprinter-alyssa-conley-of-carmel-swim-club-makes-verbal-commitment-to-pitt/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Pitt_w_Alyssa-Conley-140x100.jpg" width="85" height="61" alt="Sprinter Alyssa Conley of Carmel Swim Club Makes Verbal Commitment to Pitt" /></a><a href="https://swimswam.com/sprinter-alyssa-conley-of-carmel-swim-club-makes-verbal-commitment-to-pitt/" rel="bookmark">Sprinter Alyssa Conley of Carmel Swim Club Makes Verbal Commitment to Pitt</a></p>
<p class="clear"><a href="https://swimswam.com/wyoming-picks-pair-verbals-molly-green-erin-eccleston/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/02/stock-TB1_9151--140x100.jpg" width="85" height="61" alt="Wyoming Picks Up a Pair of Verbals from Molly Green and Erin Eccleston" /></a><a href="https://swimswam.com/wyoming-picks-pair-verbals-molly-green-erin-eccleston/" rel="bookmark">Wyoming Picks Up a Pair of Verbals from Molly Green and Erin Eccleston</a></p>
<p class="clear"><a href="https://swimswam.com/indiana-will-send-extra-security-with-team-to-florida-texas-tri-meet/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/image_handler-1-1-140x100.jpg" width="85" height="61" alt="Indiana Will Send Extra Security With Team to Florida-Texas Tri Meet" /></a><a href="https://swimswam.com/indiana-will-send-extra-security-with-team-to-florida-texas-tri-meet/" rel="bookmark">Indiana Will Send Extra Security With Team to Florida-Texas Tri Meet</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/want-mentally-tougher-season-sleep/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Harrington_Caleb-15-Caleb-Harrington-Harrington-Tennessee-Aquati-TBX_7688--140x100.jpg" width="85" height="61" alt="Want to Be Mentally Tougher This Season? Sleep More" /></a><a href="https://swimswam.com/want-mentally-tougher-season-sleep/" rel="bookmark">Want to Be Mentally Tougher This Season? Sleep More</a></p>
<p class="clear"><a href="https://swimswam.com/17-things-mental-training-will-swimming/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Dahl_-Soeren-NC-STATE-Soeren-Dahl-_BX_0568-140x100.jpg" width="85" height="61" alt="17 Things That Mental Training Will Do for Your Swimming" /></a><a href="https://swimswam.com/17-things-mental-training-will-swimming/" rel="bookmark">17 Things That Mental Training Will Do for Your Swimming</a></p>
<p class="clear"><a href="https://swimswam.com/change-hard-pool-make-easier/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Schooling_-Joseph-Joseph-Schooling-Texas-140x100.jpg" width="85" height="61" alt="Why Change is So Hard in the Pool (and How to Make it Easier)" /></a><a href="https://swimswam.com/change-hard-pool-make-easier/" rel="bookmark">Why Change is So Hard in the Pool (and How to Make it Easier)</a></p>
<p class="clear"><a href="https://swimswam.com/5-ways-mental-training-book-will-rock-chlorinated-socks-off/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/05/Gardell_Stina-Gardell-Southern-Cali-Stina-Gardell-DO8T2637--140x100.jpg" width="85" height="61" alt="5 Ways This Mental Training Book Will Rock Your Chlorinated Socks Off" /></a><a href="https://swimswam.com/5-ways-mental-training-book-will-rock-chlorinated-socks-off/" rel="bookmark">5 Ways This Mental Training Book Will Rock Your Chlorinated Socks Off</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Swimulator-ad.png" alt="Swimulator" width="300" height="160" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/video-easily-fix-freestyle/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/unnamed-6-140x100.jpg" width="85" height="61" alt="Video: Easily Fix Your Freestyle" /></a><a href="https://swimswam.com/video-easily-fix-freestyle/" rel="bookmark">Video: Easily Fix Your Freestyle</a></p>
<p class="clear"><a href="https://swimswam.com/texas-assistant-wyatt-collins-talks-early-season-outlook/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Schooling_-Joseph-Joseph-Schooling-Texas-140x100.jpg" width="85" height="61" alt="Texas Assistant Wyatt Collins Talks Early-Season Outlook" /></a><a href="https://swimswam.com/texas-assistant-wyatt-collins-talks-early-season-outlook/" rel="bookmark">Texas Assistant Wyatt Collins Talks Early-Season Outlook</a></p>
<p class="clear"><a href="https://swimswam.com/r-p-shamsher-khan-forgotten-legend/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/underwater-stock-by-Mike-Lewis-LDM_7378-140x100.jpg" width="85" height="61" alt="R.I.P Shamsher Khan: The Forgotten Legend" /></a><a href="https://swimswam.com/r-p-shamsher-khan-forgotten-legend/" rel="bookmark">R.I.P Shamsher Khan: The Forgotten Legend</a></p>
<p class="clear"><a href="https://swimswam.com/suburban-league-relay-meet-t-shirt-relay-world-record/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/09/age-group-swimming-stock-by-Mike-Lewis-IMG_5208-140x100.jpg" width="85" height="61" alt="Suburban League Relay Meet &#8211; T-Shirt Relay World Record" /></a><a href="https://swimswam.com/suburban-league-relay-meet-t-shirt-relay-world-record/" rel="bookmark">Suburban League Relay Meet &#8211; T-Shirt Relay World Record</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Olivia-Smoliga-by-Mike-Lewis-LDM_7219-140x100.jpg" width="85" height="61" alt="Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Missy-Franklin-underwater-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark">Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/11/Mike-Lewis.Ola-Vista-Photography.Ryan-Lochte1-140x100.jpg" width="85" height="61" alt="Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/schooling-world-record-predictions-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Schooling_-Joseph-Joseph-Schooling-Texas-140x100.jpg" width="85" height="61" alt="Schooling World Record Predictions: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/schooling-world-record-predictions-gmm-presented-by-swimoutlet-com/" rel="bookmark">Schooling World Record Predictions: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/can-approach-open-water-fears-swimmer/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Capture-1-140x100.png" width="85" height="61" alt="How You Can Approach Your Open Water Fears As A Swimmer" /></a><a href="https://swimswam.com/can-approach-open-water-fears-swimmer/" rel="bookmark">How You Can Approach Your Open Water Fears As A Swimmer</a></p>
<p class="clear"><a href="https://swimswam.com/hosszu-appeals-lawsuit-vs-barrett-swimming-world-to-9th-circuit/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-140x100.jpg" width="85" height="61" alt="Hosszu Appeals Lawsuit Vs Barrett, Sports Publications to 9th Circuit" /></a><a href="https://swimswam.com/hosszu-appeals-lawsuit-vs-barrett-swimming-world-to-9th-circuit/" rel="bookmark">Hosszu Appeals Lawsuit Vs Barrett, Sports Publications to 9th Circuit</a></p>
<p class="clear"><a href="https://swimswam.com/beyond-the-lane-lines-sunyang-defends-himself/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Sun-Yang-by-Mike-Lewis-LDM_4041-140x100.jpg" width="85" height="61" alt="Beyond The Lane Lines: Sun Yang Defends Himself" /></a><a href="https://swimswam.com/beyond-the-lane-lines-sunyang-defends-himself/" rel="bookmark">Beyond The Lane Lines: Sun Yang Defends Himself</a></p>
<p class="clear"><a href="https://swimswam.com/australian-olympian-taylor-mckeown-involved-in-jet-ski-incident/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/08/MCKEOWN-Taylor-AUS-MCKEOWN-Taylor-MCKEOWN-TBX_9917--140x100.jpg" width="85" height="61" alt="Aussie Olympian Taylor McKeown Involved In Jet Ski Incident (Video)" /></a><a href="https://swimswam.com/australian-olympian-taylor-mckeown-involved-in-jet-ski-incident/" rel="bookmark">Aussie Olympian Taylor McKeown Involved In Jet Ski Incident (Video)</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<div class="menu-more-menu-left-container"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">TYR Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
<li id="menu-item-209478" class="iconicfill-brush menu-item menu-item-type-post_type menu-item-object-page menu-item-209478"><a title="Design a Swim Cap" href="https://swimswam.com/custom-swim-caps/">SwimCapz Cap Designer</a></li>
</ul></div> </aside>
<aside>
<div class="menu-more-menu-right-container"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div> </aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info">
<h1>7 More Olympians Have Joined Pro Swimmers Union GAPS</h1>
</section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-1080x720.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580-130x87.jpg 130w" sizes="(max-width: 75em) 80vw, 900px" alt="7 More Olympians Have Joined Pro Swimmers Union GAPS"></a>
<p>
The professional swimmers union GAPS, created by Katinka Hosszu, has added 8 new members. <span>Stock photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a>
</p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/news/international/">More International</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/irishman-on-the-move-ferguson-snaps-100back-national-record/" rel="bookmark" title="Irishman On The Move: Ferguson Snaps 100 Back National Record"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Jacob-Pebley-backstroke-stock-by-Mike-Lewis-LDM_3766-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/irishman-on-the-move-ferguson-snaps-100back-national-record/" rel="bookmark" title="Irishman On The Move: Ferguson Snaps 100 Back National Record">Irishman On The Move: Ferguson Snaps 100 Back National Record</a></h3>
<p>The 2016 Swim Ireland Junior Performance Athlete of the Year, Conor Ferguson, continues to impress on the international level across the men&#8217;s backstroke events.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/kromowidjojo-keeps-the-fast-times-rolling-w-dutch-fly-record/" rel="bookmark" title="Kromowidjojo Keeps The Fast Times Rolling W/ Dutch Fly Record"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/01/KROMOWIDJOJO-Ranomi-KROMOWIDJOJO-NED-Ranomi-KROMOWIDJOJO-TBX_5020--300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/kromowidjojo-keeps-the-fast-times-rolling-w-dutch-fly-record/" rel="bookmark" title="Kromowidjojo Keeps The Fast Times Rolling W/ Dutch Fly Record">Kromowidjojo Keeps The Fast Times Rolling W/ Dutch Fly Record</a></h3>
<p>Kromo lowers her own 50m butterfly Dutch national record while competing at the Swim Cup Amsterdam tonight.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/yan-zibei-goes-sub-minute-in-100-breaststroke-for-2nd-time-this-season/" rel="bookmark" title="Yan Zibei Goes Sub-Minute in 100 Breaststroke for 2nd Time This Season"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Zibei-Yan-by-Mike-Lewis-LDM_4067-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/yan-zibei-goes-sub-minute-in-100-breaststroke-for-2nd-time-this-season/" rel="bookmark" title="Yan Zibei Goes Sub-Minute in 100 Breaststroke for 2nd Time This Season">Yan Zibei Goes Sub-Minute in 100 Breaststroke for 2nd Time This Season</a></h3>
<p>Chna&#8217;s Yan Zibei has been faster than a minute twice in the 100 breaststroke this season &#8211; something nobody else has done even once yet.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/kromowidjojo-kamminga-crack-new-dutch-records-in-amsterdam/" rel="bookmark" title="Kromowidjojo, Kamminga Crack New Dutch Records In Amsterdam"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Ranomi-Kromowidjojo-by-Mike-Lewis-LDM_4922-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/kromowidjojo-kamminga-crack-new-dutch-records-in-amsterdam/" rel="bookmark" title="Kromowidjojo, Kamminga Crack New Dutch Records In Amsterdam">Kromowidjojo, Kamminga Crack New Dutch Records In Amsterdam</a></h3>
<p>World record holder Ranomi Kromowidjojo of Netherlands is keeping up with her wicked-fast ways.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/yoga-for-swimmers-the-benefits-of-a-swimming-specific-yoga-practice/" rel="bookmark" title="Yoga for Swimmers: Seven Benefits of a Swimming Specific Yoga Practice"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2015/10/SwimSwam-Yoga-300x170.png" class="attachment-big-thumb size-big-thumb wp-post-image" alt="Yoga for Swimmers" /></a>
</div>
<h3><a href="https://swimswam.com/yoga-for-swimmers-the-benefits-of-a-swimming-specific-yoga-practice/" rel="bookmark" title="Yoga for Swimmers: Seven Benefits of a Swimming Specific Yoga Practice">Yoga for Swimmers: Seven Benefits of a Swimming Specific Yoga Practice</a></h3>
<p>Incorporating swimming specific yoga into your training program provides several different benefits that will enhance your performance&#8230;</p>
</div>
</aside>
<div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
</section> <section id="content">
<div id="entrymeta">
<h5>by <a href="#author">Spencer Penland</a> <span style="float:right"><a href="https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/#respond" class="iconicfill-comment-fill"> 0</a></h5>
<p>October 20th, 2017 <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/news/international/" rel="category tag">International</a>, <a href="https://swimswam.com/news/national/" rel="category tag">National</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" target="_blank" title="Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Facebook" class="zocial-facebook">Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/&text=7+More+Olympians+Have+Joined+Pro+Swimmers+Union+GAPS&via=swimswamnews" target="_blank" title="Tweet 7 More Olympians Have Joined Pro Swimmers Union GAPS" class="zocial-twitter">Tweet 7 More Olympians Have Joined Pro Swimmers Union GAPS</a></li>
<li><a href="https://reddit.com/submit?title=7+More+Olympians+Have+Joined+Pro+Swimmers+Union+GAPS&url=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" target="_blank" title="Submit 7 More Olympians Have Joined Pro Swimmers Union GAPS to Reddit" class="zocial-reddit">Submit 7 More Olympians Have Joined Pro Swimmers Union GAPS to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/&media=https://swimswam.com/wp-content/uploads/2017/10/Katinka-Hosszu-by-Mike-Lewis-LDM_6580.jpg&description=7+More+Olympians+Have+Joined+Pro+Swimmers+Union+GAPS" target="_blank" title="Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Pinterest" class="zocial-pinterest">Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=7+More+Olympians+Have+Joined+Pro+Swimmers+Union+GAPS&url=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" target="_blank" title="Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on LinkedIn" class="zocial-linkedin">Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" target="_blank" title="Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Google+" class="zocial-googleplus">Share 7 More Olympians Have Joined Pro Swimmers Union GAPS on Google+</a></li>
</ul> <article id="post-214094" class="post-214094 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-national category-news tag-adam-peaty tag-anna-santamans tag-benjamin-proud tag-bronte-campbell tag-bruno-fratus tag-cameron-mcevoy tag-cameron-van-der-burgh tag-camille-lacourt tag-cate-campbell tag-conor-dwyer tag-femke-heemskerk tag-ferry-weertman tag-gabriele-detti tag-hannah-miley tag-hilary-caldwell tag-james-guy tag-jeanette-ottesen tag-jennie-johansson tag-jessica-ashwood tag-katie-meili tag-katinka-hosszu tag-kierra-smith tag-kira-toussaint tag-kosuke-hagino tag-lia-neal tag-luca-dotto tag-mack-horton tag-madison-kennedy tag-madison-wilson tag-marco-koch tag-michelle-coleman tag-pernille-blume tag-pieter-timmers tag-ranomi-kromowidjojo tag-rikke-pedersen tag-ruta-meilutyte tag-sarah-sjostrom tag-sharon-van-rouwendaal">
<p><a title="Katinka Hosszu Bio" href="https://swimswam.com/bio/katinka-hosszu/" data-wpel-link="internal"><strong>Katinka Hosszu</strong></a>, with the support of 29 other professional swimmers around the globe, <a href="https://swimswam.com/katinka-hosszu-launches-pro-swimmers-union/" data-wpel-link="internal">launched a professional swimmers union called GAPS (Global Association of Professional Swimmers) in early July of 2017</a>, a few weeks before the FINA World Championships in Budapest, Hungary. Since then, 8 more pro swimmers have joined GAPS, bringing the total number of active members to 38.</p>
<p>Here are the 8 new members of GAPS:</p>
<ul>
<li><a title="Cameron McEvoy Bio" href="https://swimswam.com/bio/cameron-mcevoy/" data-wpel-link="internal"><strong>Cameron McEvoy</strong></a>, Australia</li>
<li><a title="Mack Horton Bio" href="https://swimswam.com/bio/mack-horton/" data-wpel-link="internal"><strong>Mack Horton</strong></a>, Australia</li>
<li><a title="Kierra Smith Bio" href="https://swimswam.com/bio/kierra-smith/" data-wpel-link="internal"><strong>Kierra Smith</strong></a>, Canada</li>
<li><a title="Hannah Miley Bio" href="https://swimswam.com/bio/hannah-miley/" data-wpel-link="internal"><strong>Hannah Miley</strong></a>, Great Britain</li>
<li><a title="Benjamin Proud Bio" href="https://swimswam.com/bio/benjamin-proud/" data-wpel-link="internal"><strong>Benjamin Proud</strong></a>, Great Britain</li>
<li><a title="Gabriele Detti Bio" href="https://swimswam.com/bio/gabriele-detti/" data-wpel-link="internal"><strong>Gabriele Detti</strong></a>, Italy</li>
<li><a title="Ruta Meilutyte Bio" href="https://swimswam.com/bio/ruta-meilutyte/" data-wpel-link="internal"><strong>Ruta Meilutyte</strong></a>, Lithuania</li>
<li><a title="Madison Kennedy Bio" href="https://swimswam.com/bio/madison-kennedy/" data-wpel-link="internal"><strong>Madison Kennedy</strong></a>, USA</li>
</ul>
<p>Of those 8 new members, several are Olympic and world champions. <a title="Ruta Meilutyte Bio" href="https://swimswam.com/bio/ruta-meilutyte/" data-wpel-link="internal"><strong>Ruta Meilutyte</strong></a> is a former world record holder in the 100 breast, and is an Olympic champion. <a title="Gabriele Detti Bio" href="https://swimswam.com/bio/gabriele-detti/" data-wpel-link="internal"><strong>Gabriele Detti</strong></a> is the 2017 world champion in the 800 free, and a 2-time bronze medalist at the Rio Olympics. <a title="Cameron McEvoy Bio" href="https://swimswam.com/bio/cameron-mcevoy/" data-wpel-link="internal"><strong>Cameron McEvoy</strong></a> is not an Olympic or world champion, but has won many international medals, including 2 Olympic and 4 world champs medals, and <a href="https://swimswam.com/cameron-mcevoy-swims-fastest-textile-100-free-ever-47-04/" data-wpel-link="internal">went the fastest 100 free in history outside the super-suit era.</a></p>
<p>GAPS says its mission is for swimmers to have a voice in the future of the sport and rules changes that are being considered. GAPS was formed after <a title="Katinka Hosszu Bio" href="https://swimswam.com/bio/katinka-hosszu/" data-wpel-link="internal"><strong>Katinka Hosszu</strong></a> released a lengthy letter tearing into FINA and calling for swimmers from around the world to come together to make their voices be heard. Hosszu wrote the letter following FINA&#8217;s World Cup rules change, which allows Olympic and World medalists to bypass prelims and advance straight to finals, and limits athletes to 4 individual races per leg of the World Cup. The latter change was seen by many as directly against <a title="Katinka Hosszu Bio" href="https://swimswam.com/bio/katinka-hosszu/" data-wpel-link="internal"><strong>Katinka Hosszu</strong></a>, who is nicknamed &#8220;The Iron Lady&#8221; because of her versatility across a wide range of events. However, Hosszu was angered by the automatic advancement to finals as well, stating in the letter that &#8220;I don&#8217;t want to automatically advance to the finals of the World Cup&#8230; I want to race for finals spots with young talents&#8230; and if they are better than me at the age of 14, let them show their talent&#8221;. She also states in the letter that these rules changes are harmful to the sport, hurting its future by keeping young swimmers at a disadvantage until older swimmers retire. You can read <a href="https://swimmingprofessionals.org/page/letter-to-swimming" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Katinka Hosszu&#8217;s full letter here.</a></p>
<p>It took about a week after that letter was released for <a title="Katinka Hosszu Bio" href="https://swimswam.com/bio/katinka-hosszu/" data-wpel-link="internal"><strong>Katinka Hosszu</strong></a> to announce that she and 29 other professional swimmers had formed GAPS in the hopes that they would have more of a say in the future of the sport.</p>
<ul>
<li>Here is the list of the original 30 GAPS memebers:</li>
<li><strong><a title="Jessica Ashwood Bio" href="https://swimswam.com/bio/jessica-ashwood/" data-wpel-link="internal"><strong>Jessica Ashwood</strong></a></strong>, Australia</li>
<li><strong><a title="Bronte Campbell Bio" href="https://swimswam.com/bio/bronte-campbell/" data-wpel-link="internal"><strong>Bronte Campbell</strong></a></strong>, Australia</li>
<li><strong><a title="Cate Campbell Bio" href="https://swimswam.com/bio/cate-campbell/" data-wpel-link="internal"><strong>Cate Campbell</strong></a></strong>, Australia</li>
<li><strong><a title="Madison Wilson Bio" href="https://swimswam.com/bio/madison-wilson/" data-wpel-link="internal"><strong>Madison Wilson</strong></a></strong>, Australia</li>
<li><strong><a title="Pieter Timmers Bio" href="https://swimswam.com/bio/pieter-timmers/" data-wpel-link="internal"><strong>Pieter Timmers</strong></a></strong>, Belgium</li>
<li><strong><a title="Bruno Fratus Bio" href="https://swimswam.com/bio/bruno-fratus/" data-wpel-link="internal"><strong>Bruno Fratus</strong></a></strong>, Brazil</li>
<li><strong><a title="Hilary Caldwell Bio" href="https://swimswam.com/bio/hilary-caldwell/" data-wpel-link="internal"><strong>Hilary Caldwell</strong></a></strong>, Canada</li>
<li><strong><a title="Pernille Blume Bio" href="https://swimswam.com/bio/pernille-blume/" data-wpel-link="internal"><strong>Pernille Blume</strong></a></strong>, Denmark</li>
<li><strong><a title="Jeanette Ottesen Bio" href="https://swimswam.com/bio/jeanette-ottesen/" data-wpel-link="internal"><strong>Jeanette Ottesen</strong></a></strong>, Denmark</li>
<li><a title="View more articles about Rikke Pedersen" href="https://swimswam.com/tag/rikke-pedersen/" data-wpel-link="internal">Rikke Pedersen</a>, Denmark</li>
<li><strong><a title="Camille Lacourt Bio" href="https://swimswam.com/bio/camille-lacourt/" data-wpel-link="internal"><strong>Camille Lacourt</strong></a></strong>, France (retired)</li>
<li><a title="View more articles about Anna Santamans" href="https://swimswam.com/tag/anna-santamans/" data-wpel-link="internal">Anna Santamans</a>, France</li>
<li><strong><a title="Marco Koch Bio" href="https://swimswam.com/bio/marco-koch/" data-wpel-link="internal"><strong>Marco Koch</strong></a></strong>, Germany</li>
<li><strong><a title="James Guy Bio" href="https://swimswam.com/bio/james-guy/" data-wpel-link="internal"><strong>James Guy</strong></a></strong>, Great Britain</li>
<li><strong><a title="Adam Peaty Bio" href="https://swimswam.com/bio/adam-peaty/" data-wpel-link="internal"><strong>Adam Peaty</strong></a></strong>, Great Britain</li>
<li><strong><a title="Katinka Hosszu Bio" href="https://swimswam.com/bio/katinka-hosszu/" data-wpel-link="internal"><strong>Katinka Hosszu</strong></a></strong>, Hungary</li>
<li><strong><a title="Luca Dotto Bio" href="https://swimswam.com/bio/luca-dotto/" data-wpel-link="internal"><strong>Luca Dotto</strong></a></strong>, Italy</li>
<li><strong><a title="Kosuke Hagino Bio" href="https://swimswam.com/bio/kosuke-hagino/" data-wpel-link="internal"><strong>Kosuke Hagino</strong></a></strong>, Japan</li>
<li><strong><a title="Femke Heemskerk Bio" href="https://swimswam.com/bio/femke-heemskerk/" data-wpel-link="internal"><strong>Femke Heemskerk</strong></a></strong>, Netherlands</li>
<li><strong><a title="Ranomi Kromowidjojo Bio" href="https://swimswam.com/bio/ranomi-kromowidjojo/" data-wpel-link="internal"><strong>Ranomi Kromowidjojo</strong></a></strong>, Netherlands</li>
<li><a title="View more articles about Kira Toussaint" href="https://swimswam.com/tag/kira-toussaint/" data-wpel-link="internal">Kira Toussaint</a>, Netherlands</li>
<li><strong><a title="Sharon Van Rouwendaal Bio" href="https://swimswam.com/bio/sharon-van-rouwendaal/" data-wpel-link="internal"><strong>Sharon Van Rouwendaal</strong></a></strong>, Netherlands</li>
<li><a title="View more articles about Ferry Weertman" href="https://swimswam.com/tag/ferry-weertman/" data-wpel-link="internal">Ferry Weertman</a>, Netherlands</li>
<li><strong><a title="Michelle Coleman Bio" href="https://swimswam.com/bio/michelle-coleman/" data-wpel-link="internal"><strong>Michelle Coleman</strong></a></strong>, Sweden</li>
<li><strong><a title="Jennie Johansson Bio" href="https://swimswam.com/bio/jennie-johansson/" data-wpel-link="internal"><strong>Jennie Johansson</strong></a></strong>, Sweden</li>
<li><strong><a title="Sarah Sjostrom Bio" href="https://swimswam.com/bio/sarah-sjostrom/" data-wpel-link="internal"><strong>Sarah Sjostrom</strong></a></strong>, Sweden</li>
<li><strong><a title="Cameron Van Der Burgh Bio" href="https://swimswam.com/bio/cameron-van-der-burgh/" data-wpel-link="internal"><strong>Cameron Van Der Burgh</strong></a></strong>, South Africa</li>
<li><strong><a title="Conor Dwyer Bio" href="https://swimswam.com/bio/conor-dwyer/" data-wpel-link="internal"><strong>Conor Dwyer</strong></a></strong>, USA</li>
<li><strong><a title="Katie Meili Bio" href="https://swimswam.com/bio/katie-meili/" data-wpel-link="internal"><strong>Katie Meili</strong></a></strong>, USA</li>
<li><strong><a title="Lia Neal Bio" href="https://swimswam.com/bio/lia-neal/" data-wpel-link="internal"><strong>Lia Neal</strong></a></strong>, USA</li>
</ul>
<p>That original list contained swimmers from 15 different countries, 15 Olympic champions, and 47 Olympic Medals between them.</p>
<p>With the addition of <a title="Ruta Meilutyte Bio" href="https://swimswam.com/bio/ruta-meilutyte/" data-wpel-link="internal"><strong>Ruta Meilutyte</strong></a> of Lithuania, GAPS now has members from 16 different countries. These 8 new members add 6 more Olympic medals, 2 gold and 4 bronze, to the total. So now less than 4 months after GAPS was launched, the organization represents 38 professional swimmers from 16 different countries, including 17 Olympic champions, and 53 Olympic medals.</p>
<p>If you are interested in learning more about GAPS, you can <a href="https://swimmingprofessionals.org/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">visit their website here</a>, where you can sign up in support to receive updates on the organization.</p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/illinois-freestyler-jacob-furlong-verbally-commits-penn-quakers/" rel="prev">Illinois Freestyler Jacob Furlong Verbally Commits to Penn Quakers</a></div>
<div class="nav-next"><a href="https://swimswam.com/twins-natalie-hunter-hayes-verbally-commit-emmanuel-college/" rel="next">Twins Natalie and Hunter Hayes Verbally Commit to Emmanuel College</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<h3>In This Story</h3>
<ul id="people"><li class="person"><a class="profile-photo" title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2017/07/Adam-Peaty-by-Mike-Lewis-LDM_3975-300x170.jpg);">Adam Peaty</a><h6><a title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark">Adam Peaty</a></h6></li><li class="person"><a class="profile-photo" title="Benjamin Proud" href="https://swimswam.com/bio/benjamin-proud/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/01/Screen-Shot-2014-01-28-at-10.37.57-AM-300x170.png);">Benjamin Proud</a><h6><a title="Benjamin Proud" href="https://swimswam.com/bio/benjamin-proud/" rel="bookmark">Benjamin Proud</a></h6></li><li class="person"><a class="profile-photo" title="Bronte Campbell" href="https://swimswam.com/bio/bronte-campbell/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/08/DSC0553-300x170.jpg);">Bronte Campbell</a><h6><a title="Bronte Campbell" href="https://swimswam.com/bio/bronte-campbell/" rel="bookmark">Bronte Campbell</a></h6></li><li class="person"><a class="profile-photo" title="Bruno Fratus" href="https://swimswam.com/bio/bruno-fratus/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-25-at-6.59.26-PM-300x170.png);">Bruno Fratus</a><h6><a title="Bruno Fratus" href="https://swimswam.com/bio/bruno-fratus/" rel="bookmark">Bruno Fratus</a></h6></li><li class="person"><a class="profile-photo" title="Cameron McEvoy" href="https://swimswam.com/bio/cameron-mcevoy/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-21-at-12.18.02-PM-300x170.png);">Cameron McEvoy</a><h6><a title="Cameron McEvoy" href="https://swimswam.com/bio/cameron-mcevoy/" rel="bookmark">Cameron McEvoy</a></h6></li><li class="person"><a class="profile-photo" title="Cameron Van Der Burgh" href="https://swimswam.com/bio/cameron-van-der-burgh/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/07/DSC0282-300x170.jpg);">Cameron Van Der Burgh</a><h6><a title="Cameron Van Der Burgh" href="https://swimswam.com/bio/cameron-van-der-burgh/" rel="bookmark">Cameron Van Der Burgh</a></h6></li><li class="person"><a class="profile-photo" title="Camille Lacourt" href="https://swimswam.com/bio/camille-lacourt/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/08/LACOURT-Camille-Camille-LACOURT-FRA-LACOURT-TBX_9066--300x170.jpg);">Camille Lacourt</a><h6><a title="Camille Lacourt" href="https://swimswam.com/bio/camille-lacourt/" rel="bookmark">Camille Lacourt</a></h6></li><li class="person"><a class="profile-photo" title="Cate Campbell" href="https://swimswam.com/bio/cate-campbell/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-02-at-3.24.05-PM-1-300x170.jpg);">Cate Campbell</a><h6><a title="Cate Campbell" href="https://swimswam.com/bio/cate-campbell/" rel="bookmark">Cate Campbell</a></h6></li><li class="person"><a class="profile-photo" title="Conor Dwyer" href="https://swimswam.com/bio/conor-dwyer/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/05/Char02ss-7-300x170.jpg);">Conor Dwyer</a><h6><a title="Conor Dwyer" href="https://swimswam.com/bio/conor-dwyer/" rel="bookmark">Conor Dwyer</a></h6></li><li class="person"><a class="profile-photo" title="Femke Heemskerk" href="https://swimswam.com/bio/femke-heemskerk/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/12/Femke-300x170.jpg);">Femke Heemskerk</a><h6><a title="Femke Heemskerk" href="https://swimswam.com/bio/femke-heemskerk/" rel="bookmark">Femke Heemskerk</a></h6></li><li class="person"><a class="profile-photo" title="Gabriele Detti" href="https://swimswam.com/bio/gabriele-detti/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/08/Gabriele-Detti-ECH-by-Peter-Sukenik-www.petersukenik.com-09777-300x170.jpg);">Gabriele Detti</a><h6><a title="Gabriele Detti" href="https://swimswam.com/bio/gabriele-detti/" rel="bookmark">Gabriele Detti</a></h6></li><li class="person"><a class="profile-photo" title="Hannah Miley" href="https://swimswam.com/bio/hannah-miley/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/06/Hannah-Miley-300x170.jpg);">Hannah Miley</a><h6><a title="Hannah Miley" href="https://swimswam.com/bio/hannah-miley/" rel="bookmark">Hannah Miley</a></h6></li><li class="person"><a class="profile-photo" title="Hilary Caldwell" href="https://swimswam.com/bio/hilary-caldwell/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-03-at-5.14.31-PM-1-300x170.jpg);">Hilary Caldwell</a><h6><a title="Hilary Caldwell" href="https://swimswam.com/bio/hilary-caldwell/" rel="bookmark">Hilary Caldwell</a></h6></li><li class="person"><a class="profile-photo" title="James Guy" href="https://swimswam.com/bio/james-guy/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/08/James-Guy-by-Mike-Lewis-2-300x170.jpg);">James Guy</a><h6><a title="James Guy" href="https://swimswam.com/bio/james-guy/" rel="bookmark">James Guy</a></h6></li><li class="person"><a class="profile-photo" title="Jeanette Ottesen" href="https://swimswam.com/bio/jeanette-ottesen/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-03-at-4.42.22-PM-1-300x170.jpg);">Jeanette Ottesen</a><h6><a title="Jeanette Ottesen" href="https://swimswam.com/bio/jeanette-ottesen/" rel="bookmark">Jeanette Ottesen</a></h6></li><li class="person"><a class="profile-photo" title="Jennie Johansson" href="https://swimswam.com/bio/jennie-johansson/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/08/JOHANSSON-Jennie-Jennie-JOHANSSON-JOHANSSON-SWE-TBX_9166--300x170.jpg);">Jennie Johansson</a><h6><a title="Jennie Johansson" href="https://swimswam.com/bio/jennie-johansson/" rel="bookmark">Jennie Johansson</a></h6></li><li class="person"><a class="profile-photo" title="Jessica Ashwood" href="https://swimswam.com/bio/jessica-ashwood/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/06/Jessica-Ashwood-by-Mike-Lewis-2-300x170.jpg);">Jessica Ashwood</a><h6><a title="Jessica Ashwood" href="https://swimswam.com/bio/jessica-ashwood/" rel="bookmark">Jessica Ashwood</a></h6></li><li class="person"><a class="profile-photo" title="Katie Meili" href="https://swimswam.com/bio/katie-meili/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/06/Katie-Meili-by-Mike-Lewis-300x170.jpg);">Katie Meili</a><h6><a title="Katie Meili" href="https://swimswam.com/bio/katie-meili/" rel="bookmark">Katie Meili</a></h6></li><li class="person"><a class="profile-photo" title="Katinka Hosszu" href="https://swimswam.com/bio/katinka-hosszu/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/08/hossxzumedlas-300x170.jpg);">Katinka Hosszu</a><h6><a title="Katinka Hosszu" href="https://swimswam.com/bio/katinka-hosszu/" rel="bookmark">Katinka Hosszu</a></h6></li><li class="person"><a class="profile-photo" title="Kierra Smith" href="https://swimswam.com/bio/kierra-smith/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/01/10628568_10152582895769854_3287339366734486245_n-300x170.jpeg);">Kierra Smith</a><h6><a title="Kierra Smith" href="https://swimswam.com/bio/kierra-smith/" rel="bookmark">Kierra Smith</a></h6></li><li class="person"><a class="profile-photo" title="Kosuke Hagino" href="https://swimswam.com/bio/kosuke-hagino/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-01-at-3.11.02-PM-1-300x170.jpg);">Kosuke Hagino</a><h6><a title="Kosuke Hagino" href="https://swimswam.com/bio/kosuke-hagino/" rel="bookmark">Kosuke Hagino</a></h6></li><li class="person"><a class="profile-photo" title="Lia Neal" href="https://swimswam.com/bio/lia-neal/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2017/06/Lia-Neal-by-Mike-Lewis-LDM_3051-300x170.jpg);">Lia Neal</a><h6><a title="Lia Neal" href="https://swimswam.com/bio/lia-neal/" rel="bookmark">Lia Neal</a></h6></li><li class="person"><a class="profile-photo" title="Luca Dotto" href="https://swimswam.com/bio/luca-dotto/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/04/DOTTO-Luca-DOTTO-ITA-Luca-DOTTO-TBX_1638--300x170.jpg);">Luca Dotto</a><h6><a title="Luca Dotto" href="https://swimswam.com/bio/luca-dotto/" rel="bookmark">Luca Dotto</a></h6></li><li class="person"><a class="profile-photo" title="Mack Horton" href="https://swimswam.com/bio/mack-horton/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/07/Horton_Mack-Australia-Horton-Mack-Horton-TBX_7904--300x170.jpg);">Mack Horton</a><h6><a title="Mack Horton" href="https://swimswam.com/bio/mack-horton/" rel="bookmark">Mack Horton</a></h6></li><li class="person"><a class="profile-photo" title="Madison Kennedy" href="https://swimswam.com/bio/madison-kennedy/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/08/Madison-Kennedy-by-Mike-Lewis-300x170.jpg);">Madison Kennedy</a><h6><a title="Madison Kennedy" href="https://swimswam.com/bio/madison-kennedy/" rel="bookmark">Madison Kennedy</a></h6></li><li class="person"><a class="profile-photo" title="Madison Wilson" href="https://swimswam.com/bio/madison-wilson/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/06/Madison-Wilson-by-Mike-Lewis-3-300x170.jpg);">Madison Wilson</a><h6><a title="Madison Wilson" href="https://swimswam.com/bio/madison-wilson/" rel="bookmark">Madison Wilson</a></h6></li><li class="person"><a class="profile-photo" title="Marco Koch" href="https://swimswam.com/bio/marco-koch/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/05/D2_3939-marco-koch-300x170.jpg);">Marco Koch</a><h6><a title="Marco Koch" href="https://swimswam.com/bio/marco-koch/" rel="bookmark">Marco Koch</a></h6></li><li class="person"><a class="profile-photo" title="Michelle Coleman" href="https://swimswam.com/bio/michelle-coleman/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2014/01/130303_SNC_UGALastChanceMeet_95-Georgia-Mags-conflicted-copy-2013-11-01-300x170.jpg);">Michelle Coleman</a><h6><a title="Michelle Coleman" href="https://swimswam.com/bio/michelle-coleman/" rel="bookmark">Michelle Coleman</a></h6></li><li class="person"><a class="profile-photo" title="Pernille Blume" href="https://swimswam.com/bio/pernille-blume/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2017/07/Pernille-Blume-by-Mike-Lewis-LDM_8818-300x170.jpg);">Pernille Blume</a><h6><a title="Pernille Blume" href="https://swimswam.com/bio/pernille-blume/" rel="bookmark">Pernille Blume</a></h6></li><li class="person"><a class="profile-photo" title="Pieter Timmers" href="https://swimswam.com/bio/pieter-timmers/" rel="bookmark" style="background-image:url();">Pieter Timmers</a><h6><a title="Pieter Timmers" href="https://swimswam.com/bio/pieter-timmers/" rel="bookmark">Pieter Timmers</a></h6></li><li class="person"><a class="profile-photo" title="Ranomi Kromowidjojo" href="https://swimswam.com/bio/ranomi-kromowidjojo/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2012/11/Kromowidjojo_Ranomi-TB1_6039--300x170.jpg);">Ranomi Kromowidjojo</a><h6><a title="Ranomi Kromowidjojo" href="https://swimswam.com/bio/ranomi-kromowidjojo/" rel="bookmark">Ranomi Kromowidjojo</a></h6></li><li class="person"><a class="profile-photo" title="Ruta Meilutyte" href="https://swimswam.com/bio/ruta-meilutyte/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/07/Screen-Shot-2013-07-30-at-2.43.50-PM-1-300x170.jpg);">Ruta Meilutyte</a><h6><a title="Ruta Meilutyte" href="https://swimswam.com/bio/ruta-meilutyte/" rel="bookmark">Ruta Meilutyte</a></h6></li><li class="person"><a class="profile-photo" title="Sarah Sjöström" href="https://swimswam.com/bio/sarah-sjostrom/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2017/07/Sarah-Sjostrom-by-Mike-Lewis-LDM_1261-300x170.jpg);">Sarah Sjöström</a><h6><a title="Sarah Sjöström" href="https://swimswam.com/bio/sarah-sjostrom/" rel="bookmark">Sarah Sjöström</a></h6></li></ul> <div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Be the First to Comment! </p>
<div class="wpdiscuz_clear"></div>
</div>
 <div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div>
<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Spencer Penland<br /><a href="https://swimswam.com/author/spencerpenland/" title="All Posts From Spencer Penland">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/7-olympians-joined-pro-swimmers-union-gaps/" rel="bookmark">7 More Olympians Have Joined Pro Swimmers Union GAPS</a></li>
<li><a href="https://swimswam.com/wyoming-denver-split-dual-meet/" rel="bookmark">Wyoming, Denver Split Dual Meet</a></li>
<li><a href="https://swimswam.com/16-year-old-jake-magahey-shatters-ga-state-records-goes-855-1000/" rel="bookmark">16 Year Old Jake Magahey Shatters GA State Records, Goes 8:55 in 1000</a></li>
<li><a href="https://swimswam.com/bishop-england-girls-win-first-team-title-south-carolina-3a-meet/" rel="bookmark">Bishop England Girls Win First Team Title At South Carolina 3A Meet</a></li>
<li><a href="https://swimswam.com/south-aiken-eastside-repeat-team-champions-schsl-4a-champs/" rel="bookmark">Eastside Wins Both Team Titles at SCHSL 4A CHampionships</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section>
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1508542817" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><div style="text-align:right;">
<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>
<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>
<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>
</div></div>
</aside> <div class="clear copyright">
<p>&copy; 2017 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/rankings\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.9'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.9'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'33645484',post:'214094',tz:'-7',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '214094' ]);
</script>

</body>
</html>
