<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4"/>
<title>Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes</title>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://swimswam.com/xmlrpc.php"/>
<link rel="shortcut icon" href="//swimswam.com/wp-content/themes/swimswam/favicon.ico"/>
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
 
<link rel="canonical" href="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/"/>
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes"/>
<meta property="og:description" content="Michael Phelps sits only behind Peyton Manning as the most marketable athlete in the U.S., according to Nielsen."/>
<meta property="og:url" content="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/"/>
<meta property="og:site_name" content="SwimSwam"/>
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews"/>
<meta property="article:tag" content="Michael Phelps"/>
<meta property="article:section" content="Lifestyle"/>
<meta property="article:published_time" content="2016-12-31T10:28:02-08:00"/>
<meta property="fb:admins" content="1636800017"/>
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-1079x720.jpg"/>
<meta property="og:image:width" content="1079"/>
<meta property="og:image:height" content="720"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Michael Phelps sits only behind Peyton Manning as the most marketable athlete in the U.S., according to Nielsen."/>
<meta name="twitter:title" content="Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes"/>
<meta name="twitter:site" content="@swimswamnews"/>
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1.jpg"/>
<meta name="twitter:creator" content="@rettarace"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://cdn.swimswam.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.2' type='text/css' media='all'/>
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C300%2C700%2C300italic%2C400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all'/>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js?ver=-b-modified-1465421514'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/cookie/jquery.cookie.min.js?ver=1.4.1-b-modified-1479150271'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0-b-modified-1479150271'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.2","wc_post_id":171931,"loadLastCommentId":"487200","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.2-b-modified-1479150271'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1-b-modified-1480822616'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/'/>
<link rel='shortlink' href="https://swimsw.am/12nw"/>
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fmichael-phelps-2-short-list-marketable-u-s-athletes%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fmichael-phelps-2-short-list-marketable-u-s-athletes%2F&#038;format=xml"/>
<style type="text/css">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</style>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["lifestyle","news"],"pageAttributes":["michael-phelps"],"pagePostAuthor":"Loretta Race"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>
 
 </head>
<body class="post-template-default single single-post postid-171931 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Arena Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></aside><aside id="text-36" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/2016-swammy-awards-nadador-del-ano-centroamericanocaribeno/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/04/Marcelo-Acosta-by-Mike-Lewis-Mesa-2015-1-of-1-140x100.jpg" width="85" height="61" alt="2016 Swammy Awards: Nadador del Año Centroamericano/Caribeño"/></a><a href="https://swimswam.com/2016-swammy-awards-nadador-del-ano-centroamericanocaribeno/" rel="bookmark">2016 Swammy Awards: Nadador del Año Centroamericano/Caribeño</a></p>
<p class="clear"><a href="https://swimswam.com/2016-swammy-awards-ncaa-mens-coach-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/03/Eddie-Reese-Texas-TBX_1537--140x100.jpg" width="85" height="61" alt="2016 Swammy Awards: NCAA Men&#8217;s Coach Of The Year"/></a><a href="https://swimswam.com/2016-swammy-awards-ncaa-mens-coach-year/" rel="bookmark">2016 Swammy Awards: NCAA Men&#8217;s Coach Of The Year</a></p>
<p class="clear"><a href="https://swimswam.com/2016-swammy-awards-caribbeancentral-male-swimmer-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/04/Marcelo-Acosta-by-Mike-Lewis-Mesa-2015-1-of-1-140x100.jpg" width="85" height="61" alt="2016 Swammy Awards: Caribbean/Central Am. Male Swimmer of the Year"/></a><a href="https://swimswam.com/2016-swammy-awards-caribbeancentral-male-swimmer-year/" rel="bookmark">2016 Swammy Awards: Caribbean/Central Am. Male Swimmer of the Year</a></p>
<p class="clear"><a href="https://swimswam.com/freeback-specialist-erica-king-commits-george-mason/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/i-93QPGDF-X2-140x100.jpg" width="85" height="61" alt="Free/Back Specialist Erica King Commits to George Mason"/></a><a href="https://swimswam.com/freeback-specialist-erica-king-commits-george-mason/" rel="bookmark">Free/Back Specialist Erica King Commits to George Mason</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-116073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116073"><a href="https://swimswam.com/training/breakout-swim-clinic/">Mutual of Omaha BREAKOUT<br/>Swim Clinic</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><h4>Training Stories</h4><p class="clear"><a href="https://swimswam.com/what-is-the-one-thing-you-can-do-to-swim-faster-this-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/03/De-Lucca_Joao-De-Lucca-Joao-De-Lucca-Louisville-DO8T6343--140x100.jpg" width="85" height="61" alt="What Is The One Thing You Can Do to Swim Faster This Year?"/></a><a href="https://swimswam.com/what-is-the-one-thing-you-can-do-to-swim-faster-this-year/" rel="bookmark">What Is The One Thing You Can Do to Swim Faster This Year?</a></p>
<p class="clear"><a href="https://swimswam.com/how-to-maximize-the-fifth-stroke/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/02/TheRaceClubSwimisodes-140x100.jpg" width="85" height="61" alt="How to Maximize The Fifth Stroke"/></a><a href="https://swimswam.com/how-to-maximize-the-fifth-stroke/" rel="bookmark">How to Maximize The Fifth Stroke</a></p>
<p class="clear"><a href="https://swimswam.com/how-do-i-stay-motivated-to-train-hard-in-swimming/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-1-140x100.jpg" width="85" height="61" alt="How Do I Stay Motivated to Train Hard in Swimming?"/></a><a href="https://swimswam.com/how-do-i-stay-motivated-to-train-hard-in-swimming/" rel="bookmark">How Do I Stay Motivated to Train Hard in Swimming?</a></p>
<p class="clear"><a href="https://swimswam.com/yoga-for-swimmers-increase-your-core-strength-20-minute-workout/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/06/Yoga-Core-II-140x100.jpg" width="85" height="61" alt="Yoga for Swimmers: Increase Your Core Strength (20 minute workout)"/></a><a href="https://swimswam.com/yoga-for-swimmers-increase-your-core-strength-20-minute-workout/" rel="bookmark">Yoga for Swimmers: Increase Your Core Strength (20 minute workout)</a></p>
</aside><aside id="text-34" class="widget widget_text"> <div class="textwidget"><a rel="nofollow" target="_blank" href="http://breakoutswimclinic.com/">
<img class="attachment-full" width="300" height="300" alt="breakout-300x300-lezak" src="//swimswam.com/wp-content/uploads/2015/03/breakout-300x300-lezak.jpg">
</a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/2016-swammy-awards-female-breakout-swimmer-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Penny-Oleksiak-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="2016 Swammy Awards Video: Female Breakout Swimmer of the Year"/></a><a href="https://swimswam.com/2016-swammy-awards-female-breakout-swimmer-year/" rel="bookmark">2016 Swammy Awards Video: Female Breakout Swimmer of the Year</a></p>
<p class="clear"><a href="https://swimswam.com/2016-swammy-awards-canadian-male-swimmer-year/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/04/CJT_0630452-140x100.jpg" width="85" height="61" alt="2016 Swammy Awards Video: Canadian Male Swimmer of the Year"/></a><a href="https://swimswam.com/2016-swammy-awards-canadian-male-swimmer-year/" rel="bookmark">2016 Swammy Awards Video: Canadian Male Swimmer of the Year</a></p>
<p class="clear"><a href="https://swimswam.com/cordes-on-training-with-sergio-lopez-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-09-at-1.02.28-PM-140x100.png" width="85" height="61" alt="Cordes On Training With Sergio Lopez: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/cordes-on-training-with-sergio-lopez-gmm-presented-by-swimoutlet-com/" rel="bookmark">Cordes On Training With Sergio Lopez: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/wie-aus-vielen-schwimmern-das-us-olympiateam-2016-wurde-videos/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Team-USA-2016-TBX_9866-140x100.jpg" width="85" height="61" alt="Wie aus vielen Schwimmern das US Olympiateam 2016 wurde (Videos)"/></a><a href="https://swimswam.com/wie-aus-vielen-schwimmern-das-us-olympiateam-2016-wurde-videos/" rel="bookmark">Wie aus vielen Schwimmern das US Olympiateam 2016 wurde (Videos)</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260"/></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/cordes-on-training-with-sergio-lopez-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-09-at-1.02.28-PM-140x100.png" width="85" height="61" alt="Cordes On Training With Sergio Lopez: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/cordes-on-training-with-sergio-lopez-gmm-presented-by-swimoutlet-com/" rel="bookmark">Cordes On Training With Sergio Lopez: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/kathleen-baker-college-swim-update-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Baker-19-Baker-Kathleen-Baker-SwimMAC-Carolina-TBX_8853--140x100.jpg" width="85" height="61" alt="Kathleen Baker College Swim Update: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/kathleen-baker-college-swim-update-gmm-presented-by-swimoutlet-com/" rel="bookmark">Kathleen Baker College Swim Update: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/ryan-murphy-college-swimming-update-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/06/Ryan-Murphy-by-Mike-Lewis-11-140x100.jpg" width="85" height="61" alt="Ryan Murphy College Swimming Update: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/ryan-murphy-college-swimming-update-gmm-presented-by-swimoutlet-com/" rel="bookmark">Ryan Murphy College Swimming Update: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/leah-smiths-family-of-sports-icons-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/ledeckymedal-140x100.jpg" width="85" height="61" alt="Leah Smith&#8217;s Family of Sports Icons: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/leah-smiths-family-of-sports-icons-gmm-presented-by-swimoutlet-com/" rel="bookmark">Leah Smith&#8217;s Family of Sports Icons: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/belmonte-140x100.jpg" width="85" height="61" alt="12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath"/></a><a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="bookmark">12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath</a></p>
<p class="clear"><a href="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-140x100.jpg" width="85" height="61" alt="Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes"/></a><a href="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" rel="bookmark">Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes</a></p>
<p class="clear"><a href="https://swimswam.com/natalie-coughlin-wins-nfl-celebrity-fantasy-football-league/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Coughlin_Natalie-29-California-Aquat-Coughlin-Natalie-Coughlin-PC-TB1_7916--140x100.jpg" width="85" height="61" alt="Natalie Coughlin Wins The NFL Celebrity Fantasy Football League"/></a><a href="https://swimswam.com/natalie-coughlin-wins-nfl-celebrity-fantasy-football-league/" rel="bookmark">Natalie Coughlin Wins The NFL Celebrity Fantasy Football League</a></p>
<p class="clear"><a href="https://swimswam.com/phelps-appears-twice-nbc-todays-2016bestnine-instagram-collage/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/C98I8162-140x100.jpg" width="85" height="61" alt="Phelps Appears Twice on NBC Today&#8217;s #2016BestNine Instagram Collage"/></a><a href="https://swimswam.com/phelps-appears-twice-nbc-todays-2016bestnine-instagram-collage/" rel="bookmark">Phelps Appears Twice on NBC Today&#8217;s #2016BestNine Instagram Collage</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:300px">
<aside>
<ul class="menu">
<li><a href="https://swimswam.com/ranking/" title="Swimming Rankings" class="iconicfill-list">TYR Rankings</a></li>
<li><a href="https://swimswam.com/records/" title="Swimming Records" class="iconicfill-bolt">Records</a></li>
<li><a href="https://swimswam.com/bios/" title="Swimmer Bios" class="iconicfill-user">Swimmer Bios</a></li>
<li><a href="https://swimswam.com/events/" title="Event Calendar" class="iconicfill-calendar">Meet Listing</a></li>
<li><a href="https://swimswam.com/swimming-times-conversion-tool/" title="Convert a Time" class="iconicfill-clock">Speedo Time Converter</a></li>
<li><a href="https://swimswam.com/jobs/" title="Swimming Jobs" class="iconicfill-user">Swim Jobs</a></li>
<li><a href="https://swimswam.com/medley-relay-calculator/" title="Calculate a Relay" class="iconicfill-clock">Medley Relay Calculator</a></li>
<li><a href="https://swimswam.com/custom-swim-caps/" title="Design a Swim Cap" class="iconicfill-brush">SwimCapz Cap Designer</a></li>
<li><a href="https://swimswam.com/espanol/" title="SwimSwam Español" class="iconicfill-chat">SwimSwam Español</a></li>
<li><a href="https://swimswam.com/deutsch/" title="SwimSwam Deutsch" class="iconicfill-chat">SwimSwam Deutsch</a></li>
<li><a href="https://swimswam.com/magazine/" title="Subscribe to SwimSwam Magazine" class="iconicfill-book-alt2">SwimSwam Magazine</a></li>
<li><a href="https://swimswam.com/magazine/digital-access/" title="Read SwimSwam Magazine Online" class="iconicfill-book-alt">Magazine Digital Access</a></li>
</ul>
</aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info" class="trans">
<h1>Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes</h1>
<div class="entrymeta">
<p><span style="float:right"><a href="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/#comments" class="iconicfill-comment-fill">&nbsp; 1</a></span>
<a href="#author" title="Author Info">Loretta Race</a> | December 31st, 2016 | <a href="https://swimswam.com/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a>
</p>
</div></section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-1079x720.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-1079x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-1079x720.jpg 1079w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-768x513.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1-640x427.jpg 640w" sizes="(max-width: 75em) 87vw, 1080px" alt="Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes"></a>
<p>
Michael Phelps sits only behind Peyton Manning as the most marketable athlete in the U.S., according to Nielsen.&nbsp;<span>Archive</span> <span>Photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a> </p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/lifestyle/">More Lifestyle</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/spains-rfen-hires-new-technical-staff-vergnoux-gets-promoted-rfen/" rel="bookmark" title="Spain&#8217;s RFEN Hires New Technical Staff, Vergnoux Gets Promoted"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/12/stock-by-Mike-Lewis-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/spains-rfen-hires-new-technical-staff-vergnoux-gets-promoted-rfen/" rel="bookmark" title="Spain&#8217;s RFEN Hires New Technical Staff, Vergnoux Gets Promoted">Spain&#8217;s RFEN Hires New Technical Staff, Vergnoux Gets Promoted</a></h3>
<p>La Real Federación Española de Natación (RFEN), Spain&#8217;s National Governing Body for aquatic sports, will welcome in the new year&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/adam-peaty-earns-queens-mbe-honors/" rel="bookmark" title="Adam Peaty Earns Queen&#8217;s MBE Honors"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Adam-Peaty-ECH-by-Peter-Sukenik-www.petersukenik.com-8436-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/adam-peaty-earns-queens-mbe-honors/" rel="bookmark" title="Adam Peaty Earns Queen&#8217;s MBE Honors">Adam Peaty Earns Queen&#8217;s MBE Honors</a></h3>
<p>Adam Peaty is on the Queen&#8217;s New Year&#8217;s Honours List for 2016.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="bookmark" title="12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/08/belmonte-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="bookmark" title="12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath">12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath</a></h3>
<p>Catch up on smaller swim news stories from around the world in this edition of &#8216;In Briefs.&#8217;</p>
</div>
</aside>
<div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
</section> <section id="content">
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" target="_blank" title="Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Facebook" class="zocial-facebook">Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/&text=Michael+Phelps+%232+On+Short+List+Of+Most+Marketable+U.S.+Athletes&via=swimswamnews" target="_blank" title="Tweet Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes" class="zocial-twitter">Tweet Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes</a></li>
<li><a href="https://reddit.com/submit?title=Michael+Phelps+%232+On+Short+List+Of+Most+Marketable+U.S.+Athletes&url=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" target="_blank" title="Submit Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes to Reddit" class="zocial-reddit">Submit Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/&media=https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Phelps-by-Mike-Lewis-2-1.jpg&description=Michael+Phelps+%232+On+Short+List+Of+Most+Marketable+U.S.+Athletes" target="_blank" title="Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Pinterest" class="zocial-pinterest">Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=Michael+Phelps+%232+On+Short+List+Of+Most+Marketable+U.S.+Athletes&url=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" target="_blank" title="Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on LinkedIn" class="zocial-linkedin">Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" target="_blank" title="Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Google+" class="zocial-googleplus">Share Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes on Google+</a></li>
</ul> <article id="post-171931" class="post-171931 post type-post status-publish format-standard has-post-thumbnail hentry category-lifestyle category-news tag-michael-phelps">
<p>Global data company <a href="http://www.nielsen.com/us/en/insights/news/2016/cashing-in-most-marketable-athletes-of-2016.html" target="_blank">Nielsen released its annual ‘Most Marketable Celebrities’ list</a> in the U.S. and legendary American swimmer Michael Phelps is among the top-ranked athletes across all sports. Sitting only second behind NFL’s Peyton Manning for all athletes on the list, Phelps ranks 76th out of the 3800 celebrities overall, beating gymnastics standout and <a href="https://swimswam.com/simone-biles-wins-ap-female-athlete-year-ledecky/" target="_blank">AP Female Athlete of the Year, Simone Biles</a>.</p>
<p>Based on such marketability measures as awareness, likeability, trendsetter status and social media savvy, Nielsen calculates a proprietary ‘N-Score’, which the company says ‘quantifies a celebrity&#8217;s marketability.&#8217; The measurement serves as an indicator of how fans’ behaviors will react to the celebrity&#8217;s personality and appearance.</p>
<p>Phelps scored an 81 on ‘Awareness’ and ‘73’ on Nielsen’s Likeability scale, whereas Manning, for instance, edged out an 83 in Awareness. One&#8217;s &#8216;N-Score has the capability to calculate a particular personalities&#8217; fan affinity to thousands of brands, behaviors and programs,&#8217; according to the company.</p>
<p>For Phelps, his larger endorsement deals include his own MP brand, Omega and Under Armour, the latter of which produced a <a href="https://swimswam.com/wont-watching-phelps-new-armour-ad/" target="_blank">viral mini-feature advertisement </a>that garnered over 11.5 million views on YouTube. The piece entitled &#8216;Rule Yourself&#8217; earned <a href="https://swimswam.com/michael-phelps-under-armour-ad-named-best-of-the-year-2016/">‘Ad of the Year’ honors </a>from AdWeek. Phelps and his famous #PhelpsFace have most recently appeared in a live-action trailer for Modern Warfare, as well as pitching <a href="https://swimswam.com/phelpsface-meets-jim-parsons-new-commercial-watch/" target="_blank">Intel technology</a>.</p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/natalie-coughlin-wins-nfl-celebrity-fantasy-football-league/" rel="prev">Natalie Coughlin Wins The NFL Celebrity Fantasy Football League</a></div>
<div class="nav-next"><a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="next">12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<h3>In This Story</h3>
<ul id="people"><li class="person"><a class="profile-photo" title="Michael Phelps" href="https://swimswam.com/bio/michael-phelps/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2016/03/Michael-Phelps-by-Mike-Lewis-29-300x170.jpg);">Michael Phelps</a><h6><a title="Michael Phelps" href="https://swimswam.com/bio/michael-phelps/" rel="bookmark">Michael Phelps</a></h6></li></ul> <div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">1</span> Comment on "Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" action="" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" action="" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-487200_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-487200" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author">CraigH</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=I guess you really don&#8217;t have to wait 10 years... https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/#comment-487200" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/#comment-487200"/></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>I guess you really don&#8217;t have to wait 10 years to have DUIs stricken from your record&#8230;</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><div class="wc-vote-result wc-vote-result-like">0</div><div class="wc-vote-result wc-vote-result-dislike">0</div><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>8 minutes 49 seconds ago</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-487200_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div>
<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
<h3>About Loretta Race</h3>
<div id="author-bio">
<a class="profile-photo" title="Loretta Race" href="https://swimswam.com/bio/loretta-race/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2015/02/Retta-300x170.jpg');">
Loretta Race </a>
<p><p>Loretta grew up outside Toledo, OH, where she swam age group and high school. Graduating from Xavier University, she stayed in the Cincinnati, OH area and currently resides just outside the city in Northern KY.  Loretta got back into the sport of swimming via Masters and now competes and is …</p><a href="https://swimswam.com/bio/loretta-race/" title="Read More" class="more">Read More &raquo;</a></p>
</div>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Loretta Race<br/><a href="https://swimswam.com/author/lorettarace/" title="All Posts From Loretta Race">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/adam-peaty-earns-queens-mbe-honors/" rel="bookmark">Adam Peaty Earns Queen&#8217;s MBE Honors</a></li>
<li><a href="https://swimswam.com/123116-in-briefs-belmonte-magazine-cover-chupkov-military-oath/" rel="bookmark">12/31/16 In Briefs: Belmonte Magazine Cover, Chupkov Military Oath</a></li>
<li><a href="https://swimswam.com/michael-phelps-2-short-list-marketable-u-s-athletes/" rel="bookmark">Michael Phelps #2 On Short List Of Most Marketable U.S. Athletes</a></li>
<li><a href="https://swimswam.com/marsh-takes-on-professional-advisor-role-with-israeli-swimming/" rel="bookmark">David Marsh Takes On Professional Adviser Role With Israeli Swimming</a></li>
<li><a href="https://swimswam.com/2016-swammy-awards-asian-male-swimmer-year/" rel="bookmark">2016 Swammy Awards Video: Asian Male Swimmer Of The Year</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section> 
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-72615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72615"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-123182" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-123182"><a href="https://swimswam.com/bio/mike-lewis-swimming-photographer/">Mike Lewis</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-68153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68153"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68150"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>About</h4><div class="menu-about-container"><ul id="menu-about" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Contact Us</a></li>
<li id="menu-item-14782" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14782"><a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &#038;<br/>Privacy Policy</a></li>
<li id="menu-item-26094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26094"><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a></li>
</ul></div></aside> <a id="swimshop" href="http://www.swimoutlet.com/" title="SwimOutlet.com" target="_blank" rel="nofollow">SwimOutlet.com</a>
<a id="volleymob" href="https://volleymob.com/" title="VolleyMob.com" target="_blank" rel="nofollow">VolleyMob.com</a>
<h4 id="story-submit"><a href="/submit-job/" title="Have your job published on SwimSwam">Submit a Job &nbsp;&nbsp;<span class="iconicfill-user"></span></a></h4>
<h4 id="story-submit" style="padding-top:20px;"><a href="/submit/" title="Have your story published on SwimSwam">Submit a Story &nbsp;<span class="iconicfill-pen"></span></a></h4>
<div class="clear copyright">
<p>&copy; 2016 Swim Swam Partners, LLC. All rights reserved. </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt=""/></noscript>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201652'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.0-b-modified-1476291738'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2-b-modified-1481229437'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=1.0.0-b-modified-1449012016'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6-b-modified-1474530455'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6-b-modified-1474530455'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201652.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'33645484',post:'171931',tz:'-8',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '171931' ]);
</script>
 
</body>
</html>