<!DOCTYPE html>
<html lang="en-US">
<head>
        <script rel="preload" async type="text/javascript" src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script rel="preload" async type="text/javascript" src="//tags-cdn.deployads.com/a/dfp.swimswam.com.js"></script>
			<script>
			var googletag = googletag || {};

			googletag.cmd = googletag.cmd || [];

			window.deployads = window.deployads || [];googletag.cmd.push(function() {
			deployads.push(function() { deployads.gpt.enableServices(); });
			});
			</script>
			    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <title>2022-2023 NCAA Women&#039;s Power Rankings: Pre-Season Edition</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="//swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<script>
MathJax = {
  tex: {
    inlineMath: [['$','$'],['\\(','\\)']], 
    processEscapes: true
  },
  options: {
    ignoreHtmlClass: 'tex2jax_ignore|editor-rich-text'
  }
};

</script>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="It should come as no surprise—the Virginia women rank #1 in our pre-season NCAA power rankings." />
	<link rel="canonical" href="https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2022-2023 NCAA Women&#039;s Power Rankings: Pre-Season Edition" />
	<meta property="og:description" content="It should come as no surprise—the Virginia women rank #1 in our pre-season NCAA power rankings." />
	<meta property="og:url" content="https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" />
	<meta property="og:site_name" content="SwimSwam" />
	<meta property="article:publisher" content="https://www.facebook.com/swimswamnews" />
	<meta property="article:author" content="https://www.facebook.com/profile.php?id=525471239" />
	<meta property="article:published_time" content="2022-09-20T20:56:46+00:00" />
	<meta property="article:modified_time" content="2022-09-20T20:56:47+00:00" />
	<meta property="og:image" content="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg?1663709223" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="James Sutherland" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg" />
	<meta name="twitter:creator" content="@jimmy_hug3" />
	<meta name="twitter:site" content="@swimswamnews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="James Sutherland" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="10 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Stories Feed" href="https://swimswam.com/web-stories/feed/"><script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='sbi_styles-css'  href='https://swimswam.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=6.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://swimswam.com/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://swimswam.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//swimswam.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//swimswam.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1585750956' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://swimswam.com/wp-content/themes/swimswam/style.min.css?ver=202209081328' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/wp-util.min.js' id='wp-util-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3' id='algolia-search-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3' id='algolia-autocomplete-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3' id='algolia-autocomplete-noconflict-js'></script>
<link rel="https://api.w.org/" href="https://swimswam.com/wp-json/" /><link rel="alternate" type="application/json" href="https://swimswam.com/wp-json/wp/v2/posts/698955" /><link rel='shortlink' href='https://swimswam.com/?p=698955' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F2022-2023-ncaa-womens-power-rankings-pre-season-edition%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F2022-2023-ncaa-womens-power-rankings-pre-season-edition%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["acc","big-12","big-ten","college","ivy-league","news","pac-12-college","sec"],"pageAttributes":["abby-mcculloh","amy-fulmer","anna-peplowski","aria-bernal","ashley-strouse","carolina-sculti","charlotte-hook","chase-travis","chloe-stepanek","claire-curzan","dakota-luther","dave-durden","delaney-schnell","dune-coetzee","elise-garcia","ella-ristic","ellen-walshe","emma-atkinson","emma-lepisova","gillian-davey","grace-countie","hana-shimizu-bowers","hannah-brunzell","isabel-ivey","jasmine-nocentini","josie-zillig","joslyn-oakley","justina-kozan","justine-murdock","kaelyn-gridley","kayla-wilson","kyndal-knight","lauren-poole","lea-maurer","lola-mull","lucy-bell","maddie-smith","maggie-macneil","maggie-merriman","margo-omeara","marta-peroni","martina-peroni","mayson-richards","miriam-guevara","olivia-carter","paige-mckenna","phoebe-bacon","regan-smith","sally-foley","sarah-foley","sophie-lindner","tara-vovk","tatiana-conn","zoie-hartman"],"pagePostAuthor":"James Sutherland","postID":698955};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="swimswam:online" content="true">
<style type="text/css" id="tve_global_variables">:root{--tcb-color-0:rgb(255, 255, 255);--tcb-color-0-h:0;--tcb-color-0-s:0%;--tcb-color-0-l:100%;--tcb-color-0-a:1;--tcb-background-author-image:url(https://secure.gravatar.com/avatar/2eb9cc73bc668754e36029d772d2a549?s=256&r=pg);--tcb-background-user-image:url();--tcb-background-featured-image-thumbnail:url(https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-140x100.jpg);}</style><script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script><style type="text/css" id="thrive-default-styles"></style>		<style type="text/css" id="wp-custom-css">
			/* Bullet Points Updates*/
.postid-432022 #content article.post ul {
	background: none;
	padding: 1em 0.5em;
}

.postid-432022 #content article.post ul li {
	list-style: inside;
	background: none;
	border-bottom: none;
	padding: .5em 0 .5em 1em;
}		</style>
		<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-698955 single-format-standard">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="site-wrapper">

    <header id="site-header" class="site-header inside-page">
        <div class="header-top-bar">
            <div class="header-row fixed-height ">
                <div class="sites-menu">
                    <ul>
                        <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                    </ul>
                </div>
                <div class="secondary-menu">
                    <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-476692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-476692"><a href="#mc4wp-form-1">Subscribe to Newsletter</a></li>
<li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425972"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>                </div>
            </div>
        </div>

        <div class="header-main-bar">
            <div class="header-row fixed-height">
                <div class="site-logo">
                    <h2><a href="https://swimswam.com">SwimSwam</a></h2>                </div>

                <div class="site-header-cta">
                    <ul class="social-icons">
                        <li class="element-tooltip">
                            <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                            <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.youtube.com/channel/UC9jBSAEPF5egz7S2dT7zxEQ?view_as=subscriber" target="_blank" title="SwimSwam on Youtube" class="zocial-youtube"></a>
                            <p class="span element-tooltip-content">SwimSwam Youtube</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                            <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                            <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                            <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                            <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                            <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                        </li>
                    </ul>
                    <div class="header-button">
                        <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
        <nav class="main-navigation">
            <div class="header-row fixed-height">
                <div class="site-logo-scroll">
                    <a href="https://swimswam.com">Swim Swam</a>                </div> <!--  .site-logo-scroll -->

                <div class="menu-primary-container">
                    <ul id="primary-menu" class="menu">
                        <li class="menu-item menu-item-news has-megamenu">
                            <a href="https://swimswam.com/news/" class="menu-item-link">News</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-401096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401096"><a href="https://swimswam.com/news/international-swimming-league/">International Swimming League</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Arena Swim of the Week</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/swimswam-contributor-renowned-technical-analyst-stefano-nurra-dies-at-52/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/08/Image-from-iOS-12-1-140x100.jpg" width="85" height="61" alt="SwimSwam Contributor, Renowned Technical Analyst Stefano Nurra Dies at 52" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/08/Image-from-iOS-12-1-140x100.jpg" width="85" height="61" alt="SwimSwam Contributor, Renowned Technical Analyst Stefano Nurra Dies at 52" /></noscript><h4>SwimSwam Contributor, Renowned Technical Analyst Stefano Nurra Dies at 52<h4></a></li>
<li><a href="https://swimswam.com/olympic-medalist-emma-weyant-announces-transfer-to-florida/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/12/Emma-Weyant-By-Jack-Spitser-CD8I6952-140x100.jpg" width="85" height="61" alt="Olympic Medalist Emma Weyant Announces Transfer To Florida" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/12/Emma-Weyant-By-Jack-Spitser-CD8I6952-140x100.jpg" width="85" height="61" alt="Olympic Medalist Emma Weyant Announces Transfer To Florida" /></noscript><h4>Olympic Medalist Emma Weyant Announces Transfer To Florida<h4></a></li>
<li><a href="https://swimswam.com/source-virginia-north-carolina-florida-state-clemson-in-talks-to-join-sec/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Virginia-Women-Celebration-By-Jack-Spitser-CD8I7770-140x100.jpg" width="85" height="61" alt="Source: Virginia, North Carolina, Florida State, Clemson in Talks to Join SEC" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/03/Virginia-Women-Celebration-By-Jack-Spitser-CD8I7770-140x100.jpg" width="85" height="61" alt="Source: Virginia, North Carolina, Florida State, Clemson in Talks to Join SEC" /></noscript><h4>Source: Virginia, North Carolina, Florida State, Clemson in Talks to Join SEC<h4></a></li>
<li><a href="https://swimswam.com/canadian-swimmer-mary-sophie-harvey-says-she-was-drugged-at-world-championships/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/09/HARVEY-Mary-Sophie-ENS_GSca_GS20967-140x100.jpg" width="85" height="61" alt="Canadian Swimmer Mary-Sophie Harvey Says She Was Drugged At World Championships" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/09/HARVEY-Mary-Sophie-ENS_GSca_GS20967-140x100.jpg" width="85" height="61" alt="Canadian Swimmer Mary-Sophie Harvey Says She Was Drugged At World Championships" /></noscript><h4>Canadian Swimmer Mary-Sophie Harvey Says She Was Drugged At World Championships<h4></a></li>
<li><a href="https://swimswam.com/2022-world-championships-official-swimswam-preview-index/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/12/Lilly-King-By-Jack-Spitser-AC4I8621-140x100.jpg" width="85" height="61" alt="2022 World Championships: Official SwimSwam Preview Index" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/12/Lilly-King-By-Jack-Spitser-AC4I8621-140x100.jpg" width="85" height="61" alt="2022 World Championships: Official SwimSwam Preview Index" /></noscript><h4>2022 World Championships: Official SwimSwam Preview Index<h4></a></li>
<li><a href="https://swimswam.com/2022-u-s-trials-official-swimswam-preview-index/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/07/Caeleb-Dressel-Ryan-Murphy-By-Jack-Spitser-AC4I1439-140x100.jpg" width="85" height="61" alt="2022 U.S. Trials: Official SwimSwam Preview Index" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/07/Caeleb-Dressel-Ryan-Murphy-By-Jack-Spitser-AC4I1439-140x100.jpg" width="85" height="61" alt="2022 U.S. Trials: Official SwimSwam Preview Index" /></noscript><h4>2022 U.S. Trials: Official SwimSwam Preview Index<h4></a></li>
<li><a href="https://swimswam.com/2022-womens-ncaa-championships-official-swimswam-preview-index/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/07/Alex-Walsh-Kate-Douglass-By-Jack-Spitser-CD8I2056-140x100.jpg" width="85" height="61" alt="2022 Women&#8217;s NCAA Championships: Official SwimSwam Preview Index" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/07/Alex-Walsh-Kate-Douglass-By-Jack-Spitser-CD8I2056-140x100.jpg" width="85" height="61" alt="2022 Women&#8217;s NCAA Championships: Official SwimSwam Preview Index" /></noscript><h4>2022 Women&#8217;s NCAA Championships: Official SwimSwam Preview Index<h4></a></li>
<li><a href="https://swimswam.com/2022-ncaa-swimming-conference-championships-primer-division-i/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/03/MC20602_20210327100940053-140x100.jpg" width="85" height="61" alt="2022 NCAA Swimming Conference Championships Primer – Division I" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/03/MC20602_20210327100940053-140x100.jpg" width="85" height="61" alt="2022 NCAA Swimming Conference Championships Primer – Division I" /></noscript><h4>2022 NCAA Swimming Conference Championships Primer – Division I<h4></a></li>
<li><a href="https://swimswam.com/swimswam-breakdown-dressel-breaks-silence-us-selections-practice-swims/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/04/Caeleb-Dressel-By-Jack-Spitser-CD8I3487-140x100.jpg" width="85" height="61" alt="SwimSwam Breakdown: Dressel Breaks Silence, US Selections, &#038; Practice Swims" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/04/Caeleb-Dressel-By-Jack-Spitser-CD8I3487-140x100.jpg" width="85" height="61" alt="SwimSwam Breakdown: Dressel Breaks Silence, US Selections, &#038; Practice Swims" /></noscript><h4>SwimSwam Breakdown: Dressel Breaks Silence, US Selections, &#038; Practice Swims<h4></a></li>
<li><a href="https://swimswam.com/ranking-the-2022-womens-ncaa-recruiting-classes-1-4/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/04/Claire-Curzan-By-Jack-Spitser-CD8I6337-140x100.jpg" width="85" height="61" alt="Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/04/Claire-Curzan-By-Jack-Spitser-CD8I6337-140x100.jpg" width="85" height="61" alt="Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4" /></noscript><h4>Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4<h4></a></li>
<li><a href="https://swimswam.com/rowdy-gaines-says-he-believes-caeleb-dressel-is-taking-a-six-month-break/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/04/Caeleb-Dressel-By-Jack-Spitser-CD8I6460-140x100.jpg" width="85" height="61" alt="Rowdy Gaines Says He Believes Caeleb Dressel is Taking a Six-Month Break" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/04/Caeleb-Dressel-By-Jack-Spitser-CD8I6460-140x100.jpg" width="85" height="61" alt="Rowdy Gaines Says He Believes Caeleb Dressel is Taking a Six-Month Break" /></noscript><h4>Rowdy Gaines Says He Believes Caeleb Dressel is Taking a Six-Month Break<h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-coronavirus">
                            <a href="https://swimswam.com/news/coronavirus-news/" class="menu-item-link">Coronavirus</a>
                        </li>
                        <li class="menu-item menu-item-college has-megamenu">
                            <a href="https://swimswam.com/college/" class="menu-item-link">College</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/ncaa-first-team-all-american-alexei-sancov-enters-transfer-portal/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-140x100.jpg" width="85" height="61" alt="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-140x100.jpg" width="85" height="61" alt="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal" /></noscript><h4>2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal</h4></a></li>
<li><a href="https://swimswam.com/indiana-swimming-and-diving-announces-2022-23-schedule/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/02/MR_071_Day1_Finals-140x100.jpg" width="85" height="61" alt="Indiana Swimming and Diving Announces 2022-23 Schedule" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/02/MR_071_Day1_Finals-140x100.jpg" width="85" height="61" alt="Indiana Swimming and Diving Announces 2022-23 Schedule" /></noscript><h4>Indiana Swimming and Diving Announces 2022-23 Schedule</h4></a></li>
<li><a href="https://swimswam.com/ranking-the-2022-womens-ncaa-recruiting-classes-1-4/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/04/Claire-Curzan-By-Jack-Spitser-CD8I6337-140x100.jpg" width="85" height="61" alt="Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/04/Claire-Curzan-By-Jack-Spitser-CD8I6337-140x100.jpg" width="85" height="61" alt="Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4" /></noscript><h4>Ranking The 2022 Women&#8217;s NCAA Recruiting Classes: #1-4</h4></a></li>
<li><a href="https://swimswam.com/college-swimming-previews-hoos-on-top-the-1-virginia-women/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Virginia-Women-Celebration-By-Jack-Spitser-CD8I7770-140x100.jpg" width="85" height="61" alt="College Swimming Previews: Hoos On Top? (The #1 Virginia Women)" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/03/Virginia-Women-Celebration-By-Jack-Spitser-CD8I7770-140x100.jpg" width="85" height="61" alt="College Swimming Previews: Hoos On Top? (The #1 Virginia Women)" /></noscript><h4>College Swimming Previews: Hoos On Top? (The #1 Virginia Women)</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="//swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /><noscript><img class="alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-training has-megamenu">
                            <a href="https://swimswam.com/training/" class="menu-item-link">Training</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-453164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453164"><a href="https://swimswam.com/training/at-home-quarantine-training/">At Home Swim Training</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-478388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478388"><a href="https://swimswam.com/training/surge-strength-dryland-training/">SURGE Strength Dryland Training</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/drill-of-the-month/">Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
<li id="menu-item-370386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370386"><a href="https://swimswam.com/tritonwear-channel/">Sports Science Crash Course</a></li>
<li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/daily-swim-coach-workout-775/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2019/12/SS3-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #775" /><noscript><img src="https://swimswam.com/wp-content/uploads/2019/12/SS3-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #775" /></noscript><h4>Daily Swim Coach Workout #775</h4></a></li>
<li><a href="https://swimswam.com/erin-gemmell-breaks-down-154-split-training-with-her-dad-and-making-paris-2024/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2021/12/Erin-Gemmell-By-Jack-Spitser-AL2I2332-140x100.jpg" width="85" height="61" alt="Erin Gemmell Breaks Down 1:54 Split, Training with her Dad, and Making Paris 2024" /><noscript><img src="https://swimswam.com/wp-content/uploads/2021/12/Erin-Gemmell-By-Jack-Spitser-AL2I2332-140x100.jpg" width="85" height="61" alt="Erin Gemmell Breaks Down 1:54 Split, Training with her Dad, and Making Paris 2024" /></noscript><h4>Erin Gemmell Breaks Down 1:54 Split, Training with her Dad, and Making Paris 2024</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-774/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2019/12/SS7-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #774" /><noscript><img src="https://swimswam.com/wp-content/uploads/2019/12/SS7-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #774" /></noscript><h4>Daily Swim Coach Workout #774</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-773/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2019/12/SS2-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #773" /><noscript><img src="https://swimswam.com/wp-content/uploads/2019/12/SS2-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #773" /></noscript><h4>Daily Swim Coach Workout #773</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /><noscript><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-video has-megamenu">
                            <a href="https://swimswam.com/video/" class="menu-item-link">Video</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-18" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Video</h3><div class="menu-video-dropdown-container"><ul id="menu-video-dropdown" class="menu"><li id="menu-item-403238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403238"><a href="https://swimswam.com/video/practice-pancakes/">Practice + Pancakes</a></li>
<li id="menu-item-403239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403239"><a href="https://swimswam.com/video/gold-medal-minute/">Gold Medal Minute</a></li>
<li id="menu-item-403237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403237"><a href="https://swimswam.com/video/video-interview-video/">Video Interviews</a></li>
<li id="menu-item-403235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403235"><a href="https://swimswam.com/video/hype-videos/">Hype Videos</a></li>
<li id="menu-item-403236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403236"><a href="https://swimswam.com/video/race-videos/">Race Videos</a></li>
<li id="menu-item-507136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507136"><a href="https://swimswam.com/video/podcasts/">Podcasts</a></li>
</ul></div></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /><noscript><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></noscript></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/gretchen-walsh-powers-up-for-uva-sophomore-year-after-successful-summer/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-02-at-5.51.09-PM-140x100.jpg" width="85" height="61" alt="Gretchen Walsh Powers Up For UVA Sophomore Year After Successful Summer" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-02-at-5.51.09-PM-140x100.jpg" width="85" height="61" alt="Gretchen Walsh Powers Up For UVA Sophomore Year After Successful Summer" /></noscript><h4>Gretchen Walsh Powers Up For UVA Sophomore Year After Successful Summer</h4></a></li>
<li><a href="https://swimswam.com/how-many-events-should-shaine-casas-swim-at-elite-long-course-swim-meets/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/07/Shaine-Casas-By-Jack-Spitser-CD8I5524-140x100.jpg" width="85" height="61" alt="How Many Events Should Shaine Casas Swim At Elite Long Course Swim Meets?" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/07/Shaine-Casas-By-Jack-Spitser-CD8I5524-140x100.jpg" width="85" height="61" alt="How Many Events Should Shaine Casas Swim At Elite Long Course Swim Meets?" /></noscript><h4>How Many Events Should Shaine Casas Swim At Elite Long Course Swim Meets?</h4></a></li>
<li><a href="https://swimswam.com/why-15-year-old-swimmer-thomas-heilman-is-set-up-for-long-term-success/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/07/Thomas-Heilmann-By-Jack-Spitser-CD8I6420-scaled-1-140x100.jpg" width="85" height="61" alt="Why 15 Year Old Swimmer Thomas Heilman Is Set Up For Long-term Success" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/07/Thomas-Heilmann-By-Jack-Spitser-CD8I6420-scaled-1-140x100.jpg" width="85" height="61" alt="Why 15 Year Old Swimmer Thomas Heilman Is Set Up For Long-term Success" /></noscript><h4>Why 15 Year Old Swimmer Thomas Heilman Is Set Up For Long-term Success</h4></a></li>
<li><a href="https://swimswam.com/michael-andrew-analyzes-world-championships-with-his-eyes-on-200-im-for-paris/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-19-at-12.49.51-PM-140x100.jpg" width="85" height="61" alt="Michael Andrew Analyzes World Championships With His Eyes on 200 IM For Paris" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/07/Screen-Shot-2022-07-19-at-12.49.51-PM-140x100.jpg" width="85" height="61" alt="Michael Andrew Analyzes World Championships With His Eyes on 200 IM For Paris" /></noscript><h4>Michael Andrew Analyzes World Championships With His Eyes on 200 IM For Paris</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-lifestyle has-megamenu">
                            <a href="https://swimswam.com/lifestyle/" class="menu-item-link">Lifestyle</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-507154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507154"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-507155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507155"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
<li id="menu-item-507156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-507156"><a href="https://swimswam.com/team-of-the-month/">Team of the Month</a></li>
<li id="menu-item-508614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-508614"><a href="https://swimswam.com/lifestyle/hungry-swimmer/">Hungry Swimmer</a></li>
<li id="menu-item-532872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532872"><a href="https://swimswam.com/lifestyle/speedo-pool-together/">Speedo Pool Together</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/australian-drowning-rates-hit-25-year-high/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2015/09/GOPR2184-140x100.jpg" width="85" height="61" alt="Australian Drowning Rates Hit 25-Year High" /><noscript><img src="https://swimswam.com/wp-content/uploads/2015/09/GOPR2184-140x100.jpg" width="85" height="61" alt="Australian Drowning Rates Hit 25-Year High" /></noscript><h4>Australian Drowning Rates Hit 25-Year High</h4></a></li>
<li><a href="https://swimswam.com/some-love-for-the-ladies-in-hoco-dress-shopping-season/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2020/08/Pool-Stock-By-Jack-Spitser-CD8I9619-140x100.jpg" width="85" height="61" alt="Some Love for the Ladies In Hoco Dress Shopping Season" /><noscript><img src="https://swimswam.com/wp-content/uploads/2020/08/Pool-Stock-By-Jack-Spitser-CD8I9619-140x100.jpg" width="85" height="61" alt="Some Love for the Ladies In Hoco Dress Shopping Season" /></noscript><h4>Some Love for the Ladies In Hoco Dress Shopping Season</h4></a></li>
<li><a href="https://swimswam.com/returning-to-racing-in-the-open-sea/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/20220907_205320-140x100.jpg" width="85" height="61" alt="Returning To Racing In The Open Sea" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/20220907_205320-140x100.jpg" width="85" height="61" alt="Returning To Racing In The Open Sea" /></noscript><h4>Returning To Racing In The Open Sea</h4></a></li>
<li><a href="https://swimswam.com/beyond-the-lane-lines-university-of-kansas-closes-swimming-pool/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2020/08/Pool-Stock-By-Jack-Spitser-CD8I9739-140x100.jpg" width="85" height="61" alt="Beyond The Lane Lines: University Of Kansas Closes Swimming Pool for Student Body" /><noscript><img src="https://swimswam.com/wp-content/uploads/2020/08/Pool-Stock-By-Jack-Spitser-CD8I9739-140x100.jpg" width="85" height="61" alt="Beyond The Lane Lines: University Of Kansas Closes Swimming Pool for Student Body" /></noscript><h4>Beyond The Lane Lines: University Of Kansas Closes Swimming Pool for Student Body</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="lazy lazy-hidden alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /><noscript><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></noscript></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-highlight has-megamenu">
                            <a href="https://swimswam.com/water-polo/" class="menu-item-link">Water Polo</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/israeli-women-breakthrough-at-euros-earn-first-world-championship-berth/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/08/34A7617_RSS-140x100.jpg" width="85" height="61" alt="Israeli Women Breakthrough At Euros, Earn First World Championship Berth" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/08/34A7617_RSS-140x100.jpg" width="85" height="61" alt="Israeli Women Breakthrough At Euros, Earn First World Championship Berth" /></noscript><h4>Israeli Women Breakthrough At Euros, Earn First World Championship Berth</h4></a></li>
<li><a href="https://swimswam.com/16-usa-mens-national-team-athletes-head-to-europe-for-2022-23-club-season/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/2022-23-MNT-in-Euorpe-140x100.jpg" width="85" height="61" alt="16 USA Men&#8217;s National Team Athletes Head To Europe For 2022-23 Club Season" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/2022-23-MNT-in-Euorpe-140x100.jpg" width="85" height="61" alt="16 USA Men&#8217;s National Team Athletes Head To Europe For 2022-23 Club Season" /></noscript><h4>16 USA Men&#8217;s National Team Athletes Head To Europe For 2022-23 Club Season</h4></a></li>
<li><a href="https://swimswam.com/mens-water-polo-croatia-edges-defending-champ-hungary-for-2nd-euro-title/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/34A1561_RSS-140x100.jpg" width="85" height="61" alt="Men&#8217;s Water Polo: Croatia Edges Defending Champ Hungary for 2nd Euro Title" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/34A1561_RSS-140x100.jpg" width="85" height="61" alt="Men&#8217;s Water Polo: Croatia Edges Defending Champ Hungary for 2nd Euro Title" /></noscript><h4>Men&#8217;s Water Polo: Croatia Edges Defending Champ Hungary for 2nd Euro Title</h4></a></li>
<li><a href="https://swimswam.com/womens-water-polo-spain-becomes-first-back-to-back-euros-champ-since-2010/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/34A0034_RSS-140x100.jpg" width="85" height="61" alt="Women&#8217;s Water Polo: Spain Becomes First Back-to-Back Euros Champ Since 2010" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/34A0034_RSS-140x100.jpg" width="85" height="61" alt="Women&#8217;s Water Polo: Spain Becomes First Back-to-Back Euros Champ Since 2010" /></noscript><h4>Women&#8217;s Water Polo: Spain Becomes First Back-to-Back Euros Champ Since 2010</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/max-taylor-named-iu-water-polo-assistant-coach/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/Max-Taylor-courtesy-@IndianaWPoloTwitter-140x100.jpeg" width="85" height="61" alt="Max Taylor Named IU Water Polo Assistant Coach" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/Max-Taylor-courtesy-@IndianaWPoloTwitter-140x100.jpeg" width="85" height="61" alt="Max Taylor Named IU Water Polo Assistant Coach" /></noscript><h4>Max Taylor Named IU Water Polo Assistant Coach</h4></a></li>
<li><a href="https://swimswam.com/no-3-usc-mens-water-polo-bounces-back-with-balanced-wins-at-aggie-roundup/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/USC-mens-water-polo-courtesy-Stewart-McGuire-140x100.jpeg" width="85" height="61" alt="No. 3 USC Men’s Water Polo Bounces Back With Balanced Wins At Aggie Roundup" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/USC-mens-water-polo-courtesy-Stewart-McGuire-140x100.jpeg" width="85" height="61" alt="No. 3 USC Men’s Water Polo Bounces Back With Balanced Wins At Aggie Roundup" /></noscript><h4>No. 3 USC Men’s Water Polo Bounces Back With Balanced Wins At Aggie Roundup</h4></a></li>
<li><a href="https://swimswam.com/reigning-ncaa-champion-cal-tops-collegiate-water-polo-week-2-varsity-polls/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/courtesy-Collegiate-Water-Polo-140x100.jpeg" width="85" height="61" alt="Reigning NCAA Champion Cal Tops Collegiate Water Polo Week 2 Varsity Polls" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/courtesy-Collegiate-Water-Polo-140x100.jpeg" width="85" height="61" alt="Reigning NCAA Champion Cal Tops Collegiate Water Polo Week 2 Varsity Polls" /></noscript><h4>Reigning NCAA Champion Cal Tops Collegiate Water Polo Week 2 Varsity Polls</h4></a></li>
<li><a href="https://swimswam.com/cals-max-casabella-named-mpsf-water-polo-player-of-the-week/" class="news-block" rel="bookmark"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/Max-Casabella-cal-courtesy-Catharyn-Hayneklfcfotos-140x100.jpeg" width="85" height="61" alt="Cal&#8217;s Max Casabella Named MPSF Water Polo Player of the Week" /><noscript><img src="https://swimswam.com/wp-content/uploads/2022/09/Max-Casabella-cal-courtesy-Catharyn-Hayneklfcfotos-140x100.jpeg" width="85" height="61" alt="Cal&#8217;s Max Casabella Named MPSF Water Polo Player of the Week" /></noscript><h4>Cal&#8217;s Max Casabella Named MPSF Water Polo Player of the Week</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item has-megamenu">
                            <a class="menu-item-link">More</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
<li id="menu-item-645661" class="icon-swimming menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645661"><a href="https://swimswam.com/swimming-101/">Swimming 101</a></li>
</ul></div>                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="search-wrapper">
                    <div class="search-content">
                        <button class="search-toggle">
                            <svg xmlns="http://www.w3.org/2000/svg" viewBox="4707 1898.429 14.857 14.857">
                                <path id="Path_7" data-name="Path 7" class="cls-1" d="M9.107-3.455a3.86,3.86,0,0,0,1.179-2.83A3.852,3.852,0,0,0,9.112-9.112a3.852,3.852,0,0,0-2.826-1.174A3.852,3.852,0,0,0,3.46-9.112,3.852,3.852,0,0,0,2.286-6.286,3.852,3.852,0,0,0,3.46-3.46,3.852,3.852,0,0,0,6.286-2.286,3.845,3.845,0,0,0,9.107-3.455Zm5.75,4.6a1.1,1.1,0,0,1-.339.8,1.1,1.1,0,0,1-.8.339,1.061,1.061,0,0,1-.8-.339L9.848-1.107A6.114,6.114,0,0,1,6.286,0,6.176,6.176,0,0,1,3.844-.5,6.285,6.285,0,0,1,1.835-1.835,6.285,6.285,0,0,1,.5-3.844,6.176,6.176,0,0,1,0-6.286,6.176,6.176,0,0,1,.5-8.728a6.285,6.285,0,0,1,1.339-2.009,6.285,6.285,0,0,1,2.009-1.339,6.176,6.176,0,0,1,2.442-.5,6.176,6.176,0,0,1,2.442.5,6.285,6.285,0,0,1,2.009,1.339,6.285,6.285,0,0,1,1.339,2.009,6.176,6.176,0,0,1,.5,2.442,6.114,6.114,0,0,1-1.107,3.562L14.527.339A1.094,1.094,0,0,1,14.857,1.143Z" transform="translate(4707 1911)" fill="white"/>
                            </svg>
                        </button>
                        <form action="https://swimswam.com" id="search" method="get">
                            <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                        </form>
                    </div><!-- .search-content -->
                </div> <!--  .search-wrapper -->
            </div>

        </nav>
    </header>
		<section id="info">
			<h1
							>2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition</h1>
			
		</section>

		<section id="featured">
							<div id="blur-bkg" style="background-image: url('https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1080x720.jpg');"></div>
						
				<a class="post-welcome-thumbnail" href="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg" rel="lightbox"><img src="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1080x720.jpg" srcset="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition"></a>
			
			<p>
			It should come as no surprise—the Virginia women rank #1 in our pre-season NCAA power rankings.                          <span>Archive photo via</span> Jack Spitser/<a href="https://www.jackspitser.com/" target="_blank" rel="noreferrer">Spitser Photography</a>			</p>
		</section>

		<section id="main">
			<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        				<!-- /21709191562/dx-swimswam-d-300x250 -->
								<div class="ad-container ad-wrapper">
					<div class="ad-container-inner">
												<div id="div-gpt-ad-1616075922445-0-632a3027e75ff" class="" data-ad-position="">
						<script>
						googletag.cmd.push(function() { deployads.push(function() {
						googletag.defineSlot("/21709191562/dx-swimswam-d-300x250", [[1, 1], [300, 250], [300, 100]], "div-gpt-ad-1616075922445-0-632a3027e75ff" ).addService(googletag.pubads());
						deployads.gpt.display("div-gpt-ad-1616075922445-0-632a3027e75ff"); });
						});
						</script>
						</div>
					</div>
				</div><!-- sortable sticky ads -->

				    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/college/">More College</a></h4>
        			<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/elaine-breeden-is-inducted-into-stanfords-first-all-female-hall-of-fame-class/" rel="bookmark" title="Elaine Breeden is Inducted into Stanford&#8217;s First All-Female Hall of Fame Class"> <img width="300" height="207" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--300x207.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Elaine Breeden is Inducted into Stanford&#8217;s First All-Female Hall of Fame Class" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--300x207.jpg 300w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--768x531.jpg 768w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--1042x720.jpg 1042w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--85x59.jpg 85w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--640x442.jpg 640w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit-.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="207" src="https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--300x207.jpg" class="attachment-medium size-medium wp-post-image" alt="Elaine Breeden is Inducted into Stanford&#8217;s First All-Female Hall of Fame Class" srcset="https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--300x207.jpg 300w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--768x531.jpg 768w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--1042x720.jpg 1042w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--85x59.jpg 85w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit--640x442.jpg 640w, https://swimswam.com/wp-content/uploads/2012/10/Breeden_Elaine-Breeden-Elaine-Breeden-PC-Stanford-TB1_8385-Edit-.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/elaine-breeden-is-inducted-into-stanfords-first-all-female-hall-of-fame-class/" rel="bookmark" title="Elaine Breeden is Inducted into Stanford&#8217;s First All-Female Hall of Fame Class">Elaine Breeden is Inducted into Stanford&#8217;s First All-Female Hall of Fame Class</a></h3>
				<p>Stanford Athletics celebrated Title IX&#8217;s 50th anniversary by inducting its first all-female Hall of Fame class, including 2008 Olympic swimmer Elaine Breeden.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" rel="bookmark" title="2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition"> <img width="300" height="200" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" rel="bookmark" title="2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition">2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition</a></h3>
				<p>It should come as no surprise—the Virginia women rank #1 in our pre-season NCAA power rankings.                         </p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/college-swimming-previews-2-texas-mens-stars-riding-summer-momentum/" rel="bookmark" title="College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum"> <img width="300" height="200" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Foster-Brothers-By-Jack-Spitser-CD8I9392-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/college-swimming-previews-2-texas-mens-stars-riding-summer-momentum/" rel="bookmark" title="College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum">College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum</a></h3>
				<p>The Texas stars shone brightly over the summer, but the rest of the cast, especially the sprint freestylers, need to deliver for Texas to regain the crown. </p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/former-alabama-commit-puts-swimming-aside-to-pursue-military-dream/" rel="bookmark" title="Former Alabama Commit Puts Swimming Aside to Pursue Military Dream"> <img width="300" height="300" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-300x300.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Former Alabama Commit Puts Swimming Aside to Pursue Military Dream" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-300x300.jpg 300w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-480x480.jpg 480w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-768x768.jpg 768w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-720x720.jpg 720w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-61x61.jpg 61w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="Former Alabama Commit Puts Swimming Aside to Pursue Military Dream" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-300x300.jpg 300w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-480x480.jpg 480w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-768x768.jpg 768w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-720x720.jpg 720w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit-61x61.jpg 61w, https://swimswam.com/wp-content/uploads/2020/05/Braden-Rollins-Alabama-Commit.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/former-alabama-commit-puts-swimming-aside-to-pursue-military-dream/" rel="bookmark" title="Former Alabama Commit Puts Swimming Aside to Pursue Military Dream">Former Alabama Commit Puts Swimming Aside to Pursue Military Dream</a></h3>
				<p>Despite being a top-ranked recruit at Alabama, Braden Rollins couldn&#8217;t ignore his intuition, changing course and joining the military.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/west-point-commits-hadley-king-campbell-payton-on-being-first-verbals-for-2024/" rel="bookmark" title="West Point Commits Hadley King, Campbell Payton on Being First Verbals for 2024"> <img width="300" height="169" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-300x169.png" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="West Point Commits Hadley King, Campbell Payton on Being First Verbals for 2024" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-300x169.png 300w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-640x360.png 640w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-768x432.png 768w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-150x84.png 150w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-85x48.png 85w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="169" src="https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-300x169.png" class="attachment-medium size-medium wp-post-image" alt="West Point Commits Hadley King, Campbell Payton on Being First Verbals for 2024" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-300x169.png 300w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-640x360.png 640w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-768x432.png 768w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-150x84.png 150w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam-85x48.png 85w, https://swimswam.com/wp-content/uploads/2022/09/army-commits-swimswam.png 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/west-point-commits-hadley-king-campbell-payton-on-being-first-verbals-for-2024/" rel="bookmark" title="West Point Commits Hadley King, Campbell Payton on Being First Verbals for 2024">West Point Commits Hadley King, Campbell Payton on Being First Verbals for 2024</a></h3>
				<p>Each athlete gives perspective on what they took away from their experience and what they would tell others that are still going through college recruitment.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/mchugh-sachtjen-bloomer-butler-named-minnesota-team-captains-for-2022-23/" rel="bookmark" title="McHugh, Sachtjen, Bloomer &#038; Butler Named Minnesota Team Captains For 2022-23"> <img width="300" height="300" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-300x300.jpeg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="McHugh, Sachtjen, Bloomer &#038; Butler Named Minnesota Team Captains For 2022-23" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-300x300.jpeg 300w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-480x480.jpeg 480w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-96x96.jpeg 96w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-150x150.jpeg 150w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-61x61.jpeg 61w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="300" src="https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-300x300.jpeg" class="attachment-medium size-medium wp-post-image" alt="McHugh, Sachtjen, Bloomer &#038; Butler Named Minnesota Team Captains For 2022-23" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-300x300.jpeg 300w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-480x480.jpeg 480w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-96x96.jpeg 96w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-150x150.jpeg 150w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains-61x61.jpeg 61w, https://swimswam.com/wp-content/uploads/2022/09/Minnesota-captains.jpeg 680w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/mchugh-sachtjen-bloomer-butler-named-minnesota-team-captains-for-2022-23/" rel="bookmark" title="McHugh, Sachtjen, Bloomer &#038; Butler Named Minnesota Team Captains For 2022-23">McHugh, Sachtjen, Bloomer &#038; Butler Named Minnesota Team Captains For 2022-23</a></h3>
				<p>Max McHugh and Desmon Sachtjen will lead the men&#8217;s squad, while Olivia Bloomer returns as captain for the women, and she&#8217;ll be joined by Rachel Butler.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/ranking-the-2022-mens-ncaa-recruiting-classes-honorable-mentions/" rel="bookmark" title="Ranking The 2022 Men&#8217;s NCAA Recruiting Classes: Honorable Mentions"> <img width="300" height="200" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="Ranking The 2022 Men&#8217;s NCAA Recruiting Classes: Honorable Mentions" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Ranking The 2022 Men&#8217;s NCAA Recruiting Classes: Honorable Mentions" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/04/Kohen-Rankin-By-Jack-Spitser-CD8I7370-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/ranking-the-2022-mens-ncaa-recruiting-classes-honorable-mentions/" rel="bookmark" title="Ranking The 2022 Men&#8217;s NCAA Recruiting Classes: Honorable Mentions">Ranking The 2022 Men&#8217;s NCAA Recruiting Classes: Honorable Mentions</a></h3>
				<p>Kohen Rankin is a fast-rising 52.3 breaststroker who leads an unexpected program into our honorable mention NCAA recruiting class ranks.</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/ncaa-first-team-all-american-alexei-sancov-enters-transfer-portal/" rel="bookmark" title="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal"> <img width="300" height="200" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-300x200.jpg" class="lazy lazy-hidden attachment-medium size-medium wp-post-image" alt="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal" loading="lazy" srcset="" data-srcset="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal" loading="lazy" srcset="https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-300x200.jpg 300w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-640x427.jpg 640w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-768x512.jpg 768w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-1536x1024.jpg 1536w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-scaled.jpg 2048w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-1080x720.jpg 1080w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-150x100.jpg 150w, https://swimswam.com/wp-content/uploads/2022/03/Alexei-Sancov-By-Jack-Spitser-A65I8958-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>
	            </div>
	            <h3><a href="https://swimswam.com/ncaa-first-team-all-american-alexei-sancov-enters-transfer-portal/" rel="bookmark" title="2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal">2021 NCAA First-Team All American Alexei Sancov Enters Transfer Portal</a></h3>
				<p>Sancov, a 2021 NCAA &#8216;A&#8217; finalist in the 200 free, spent his last four seasons with USC and graduated from the school in May 2022.</p>
			</div>
	    </aside>

	<div class="single-post-ad-wrapper">
						<!-- /21709191562/dx-swimswam-d-sidebar-1 -->
								<div class="sortable-sticky-ad-outer ad-wrapper">
					<div class="sortable-sticky-ad-wrap">
										<div id="div-gpt-ad-1616150518451-0-632a3027e830c" class="sortable-sticky-ad" data-ad-position="">
						<script>
						googletag.cmd.push(function() { deployads.push(function() {
						googletag.defineSlot("/21709191562/dx-swimswam-d-sidebar-1", [[160, 600], [300, 250], [300, 600], [1, 1]], "div-gpt-ad-1616150518451-0-632a3027e830c" ).addService(googletag.pubads());
						deployads.gpt.display("div-gpt-ad-1616150518451-0-632a3027e830c"); });
						});
						</script>
						</div>
					</div>
				</div><!-- sortable sticky ads -->

					</div>    
</section>
			<section id="content">
				<div id="entrymeta">
		<a class="profile-photo" title="James Sutherland" href="https://swimswam.com/author/jamessutherland/" rel="bookmark" style="background-image:url('https://swimswam.com/wp-content/uploads/2015/06/IMG_2017-140x100.jpg');">
		James Sutherland	</a>
		<h5>by <a href="https://swimswam.com/author/jamessutherland/">James Sutherland</a> <span style="float:right"><a href="https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/#respond" class="iconicfill-comment-fill" > 0</a></h5>
	<p>September 20th, 2022  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/college/acc/" rel="category tag">ACC</a>, <a href="https://swimswam.com/college/big-12/" rel="category tag">Big 12</a>, <a href="https://swimswam.com/college/big-ten/" rel="category tag">Big Ten</a>, <a href="https://swimswam.com/college/" rel="category tag">College</a>, <a href="https://swimswam.com/college/ivy-league/" rel="category tag">Ivy League</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a>, <a href="https://swimswam.com/college/pac-12-college/" rel="category tag">Pac-12</a>, <a href="https://swimswam.com/college/sec/" rel="category tag">SEC</a></span></p>
</div>
				<ul class="share-bar">
    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" target="_blank" title="Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on Facebook" class="zocial-facebook">Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/&text=2022-2023+NCAA+Women%E2%80%99s+Power+Rankings%3A+Pre-Season+Edition&via=swimswamnews" target="_blank" title="Tweet 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition" class="zocial-twitter">Tweet 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition</a></li>
    <li><a href="http://reddit.com/submit?title=2022-2023+NCAA+Women%26%238217%3Bs+Power+Rankings%3A+Pre-Season+Edition&url=https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" target="_blank" title="Submit 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition to Reddit" class="zocial-reddit">Submit 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition to Reddit</a></li>
    	<li><a href="http://pinterest.com/pin/create/button/?url=https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/&media=https://swimswam.com/wp-content/uploads/2022/03/Virginial-Womens-400-Free-Relay-By-Jack-Spitser-CD8I7349-scaled.jpg&description=2022-2023+NCAA+Women%26%238217%3Bs+Power+Rankings%3A+Pre-Season+Edition" target="_blank" title="Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on Pinterest" class="zocial-pinterest">Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on Pinterest</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?title=2022-2023+NCAA+Women%26%238217%3Bs+Power+Rankings%3A+Pre-Season+Edition&url=https://swimswam.com/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" target="_blank" title="Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on LinkedIn" class="zocial-linkedin">Share 2022-2023 NCAA Women&#8217;s Power Rankings: Pre-Season Edition on LinkedIn</a></li>
</ul>
								<article id="post-698955" class="post-698955 post type-post status-publish format-standard has-post-thumbnail hentry category-acc category-big-12 category-big-ten category-college category-ivy-league category-news category-pac-12-college category-sec tag-abby-mcculloh tag-amy-fulmer tag-anna-peplowski tag-aria-bernal tag-ashley-strouse tag-carolina-sculti tag-charlotte-hook tag-chase-travis tag-chloe-stepanek tag-claire-curzan tag-dakota-luther tag-dave-durden tag-delaney-schnell tag-dune-coetzee tag-elise-garcia tag-ella-ristic tag-ellen-walshe tag-emma-atkinson tag-emma-lepisova tag-gillian-davey tag-grace-countie tag-hana-shimizu-bowers tag-hannah-brunzell tag-isabel-ivey tag-jasmine-nocentini tag-josie-zillig tag-joslyn-oakley tag-justina-kozan tag-justine-murdock tag-kaelyn-gridley tag-kayla-wilson tag-kyndal-knight tag-lauren-poole tag-lea-maurer tag-lola-mull tag-lucy-bell tag-maddie-smith tag-maggie-macneil tag-maggie-merriman tag-margo-omeara tag-marta-peroni tag-martina-peroni tag-mayson-richards tag-miriam-guevara tag-olivia-carter tag-paige-mckenna tag-phoebe-bacon tag-regan-smith tag-sally-foley tag-sarah-foley tag-sophie-lindner tag-tara-vovk tag-tatiana-conn tag-zoie-hartman">
					<p><em>As in previous years, SwimSwam’s Power Rankings are somewhere between the CSCAA-style dual meet rankings and a pure prediction of NCAA finish order.  SwimSwam’s rankings take into account how a team looks at the moment, while keeping the end of the season in mind through things like a team’s previous trajectory and NCAA scoring potential.  These rankings are by nature subjective, and a jumping-off point for discussion.  If you disagree with any team’s ranking, feel free to make your case in our comments section.</em></p>
<p><em>Braden Keith, Spencer Penland, Robert Gibbs, Yanyan Li, Sophie Kaufman and Anya Pelshaw contributed to this report.</em></p>
<p>Once the busy summer of championship meets was finally in the books, it was time to dust off our NCAA power rankings ballot and begin our projections for the upcoming season.</p>
<p>We&#8217;ve got an expanded panel this season—seven total writers offering their opinion—which should lead to some interesting back-and-forths over the course of the next six months.</p>
<p>With the women&#8217;s side of our annual <em>College Swimming Previews</em> having wrapped up, which take a deep dive into the top 12 teams from last season&#8217;s NCAAs, the pre-season power rankings offer more of an up-to-date look at how we rank the top 25 programs nationally before anyone has really shown what they&#8217;ve got—primarily based on roster outlook for the season.</p>
<p>Without further ado, here are our pre-season women’s NCAA power rankings, along with the team’s final placing at the 2022 nationals.</p>
<p><strong>Honorable Mentions: Minnesota, Missouri, South Carolina, Arkansas</strong></p>
<h3>#25: Texas A&amp;M Aggies <span style="color: #008000;">+14</span> (2022 NCAA Rank: 39)</h3>
<p><em><a class="auto-link-tag" title="View more articles about Chloe Stepanek" href="https://swimswam.com/tag/chloe-stepanek/" data-wpel-link="internal">Chloe Stepanek</a> just needs to put it all together at NCAAs to really grab stardom. In addition, this is A&amp;M&#8217;s best freshman class in years &#8211; which includes three divers (Tatiana Conn, Joslyn Oakley, and Mayson Richards) who all have major international experience already. A&amp;M is one of the better diving programs in the country, and the talent there alone is worth pushing the Aggies back into the top 25 this season. -BK</em></p>
<h3>#24: Purdue Boilermakers <span style="color: #008000;">+5</span> (2022 NCAA Rank: 30)</h3>
<p><em><a class="auto-link-tag" title="View more articles about Maggie Merriman" href="https://swimswam.com/tag/maggie-merriman/" data-wpel-link="internal">Maggie Merriman</a>, their lone scorer last season, is back for a fifth year. Sophia McAfee was in the mix at NCAAs as a freshman and could join her teammate with scoring dives this year. -JS</em></p>
<h3>#23: Arizona Wildcats <span style="color: #ff0000;">-4 <span style="color: #000000;">(2022 NCAA Rank: 19)</span></span></h3>
<p><em>The return of national champion diver <a href="https://swimswam.com/tag/delaney-schnell/" class="auto-link-tag" title="View more articles about Delaney Schnell" data-wpel-link="internal">Delaney Schnell</a> for a fifth year singlehandedly puts Arizona back into the top 25, even if their top swimming scorer from last year, <a href="https://swimswam.com/tag/aria-bernal/" class="auto-link-tag" title="View more articles about Aria Bernal" data-wpel-link="internal">Aria Bernal</a>, transferred out. -YL</em></p>
<h3>#22: Virginia Tech Hokies <span style="color: #ff0000;">-1</span> (2022 NCAA Rank: 23)</h3>
<p><em><a href="https://swimswam.com/tag/emma-atkinson/" class="auto-link-tag" title="View more articles about Emma Atkinson" data-wpel-link="internal">Emma Atkinson</a> continues to lead the charge. <a href="https://swimswam.com/bio/chase-travis/" class="auto-link-tag" title="Chase Travis Bio" data-wpel-link="internal"><strong>Chase Travis</strong></a> has the ability to score a bit more, and the relays are consistently right on the edge. -JS</em></p>
<h3>#21: Miami (FL) Hurricanes <span style="color: #008000;">+1</span> (2022 NCAA Rank: 22)</h3>
<p><em>The Hurricanes&#8217; diving duo of Vallee and Gullstrand is back, and they&#8217;ve also added <a class="auto-link-tag" title="View more articles about Tara Vovk" href="https://swimswam.com/tag/tara-vovk/" data-wpel-link="internal">Tara Vovk</a> as a fifth-year from Northwestern. If Vovk can put up 10 or so points, that would likely move Miami inside the top 20. -JS</em></p>
<h3>#20: Duke Blue Devils <span style="color: #008000;">+4</span> (2022 NCAA Rank: 24)</h3>
<p><em><a href="https://swimswam.com/tag/sally-foley/" class="auto-link-tag" title="View more articles about Sally Foley" data-wpel-link="internal">Sally Foley</a> finishing sixth in the 200 IM at Duke is one of the under-told stories from last season. With All-American diver Margo O&#8217;Meara coming back as a sophomore, and another stud diver Josie Zillig coming in (already an international diver for GB), this is a good Blue Devil team. They have the #7 recruiting class in the country, and if they can squeeze a few points out of that group, it&#8217;s a bonus. -BK</em></p>
<p><em>Duke has the fastest freshman 200 breaststroker in <a href="https://swimswam.com/tag/kaelyn-gridley/" class="auto-link-tag" title="View more articles about Kaelyn Gridley" data-wpel-link="internal">Kaelyn Gridley</a>, as well as #19 ranked <a href="https://swimswam.com/tag/martina-peroni/" class="auto-link-tag" title="View more articles about Martina Peroni" data-wpel-link="internal">Martina Peroni</a>. <a href="https://swimswam.com/tag/sally-foley/" class="auto-link-tag" title="View more articles about Sally Foley" data-wpel-link="internal">Sally Foley</a> had a great NCAAs last year, making two finals and hitting PBs in both events (when she added a substantial amount in 2021), so that should be a good sign moving forward. -YL</em></p>
<p><em>Duke&#8217;s incoming freshmen will most likely lead the way along with <a class="auto-link-tag" title="View more articles about Sarah Foley" href="https://swimswam.com/tag/sarah-foley/" data-wpel-link="internal">Sarah Foley</a>. -AP</em></p>
<h3>#19: Northwestern Wildcats -1 (2022 NCAA Rank: 18)</h3>
<p><em>This is a Northwestern team that doesn&#8217;t have any weak points besides maybe the IM events (and incoming freshman <a href="https://swimswam.com/tag/hana-shimizu-bowers/" class="auto-link-tag" title="View more articles about Hana Shimizu-Bowers" data-wpel-link="internal">Hana Shimizu-Bowers</a> could be the solution to that) and doesn&#8217;t have any big losses aside from <a class="auto-link-tag" title="View more articles about Tara Vovk" href="https://swimswam.com/tag/tara-vovk/" data-wpel-link="internal">Tara Vovk</a>. <a class="auto-link-tag" title="View more articles about Jasmine Nocentini" href="https://swimswam.com/tag/jasmine-nocentini/" data-wpel-link="internal">Jasmine Nocentini</a> is a 21/47 sprinter who didn&#8217;t come to NCAAs and could fill in the shoes of <a class="auto-link-tag" title="View more articles about Maddie Smith" href="https://swimswam.com/tag/maddie-smith/" data-wpel-link="internal">Maddie Smith</a>, <a class="auto-link-tag" title="View more articles about Ashley Strouse" href="https://swimswam.com/tag/ashley-strouse/" data-wpel-link="internal">Ashley Strouse</a> (#14 recruit in the class of 2021) should be healthy again, flyer <a href="https://swimswam.com/tag/miriam-guevara/" class="auto-link-tag" title="View more articles about Miriam Guevara" data-wpel-link="internal">Miriam Guevara</a> is coming back for a fifth year, and Sophie Angus (breast), <a href="https://swimswam.com/tag/lola-mull/" class="auto-link-tag" title="View more articles about Lola Mull" data-wpel-link="internal">Lola Mull</a> (distance free), <a href="https://swimswam.com/tag/hannah-brunzell/" class="auto-link-tag" title="View more articles about Hannah Brunzell" data-wpel-link="internal">Hannah Brunzell</a> (breast), <a class="auto-link-tag" title="View more articles about Justine Murdock" href="https://swimswam.com/tag/justine-murdock/" data-wpel-link="internal">Justine Murdock</a> (back), and <a class="auto-link-tag" title="View more articles about Emma Lepisova" href="https://swimswam.com/tag/emma-lepisova/" data-wpel-link="internal">Emma Lepisova</a> (back) all have the potential to make big contributions for this team. Their well-roundedness and ability to score in multiple relays gives them the edge. -YL</em></p>
<p><em>A ton of returning fifth years should keep the Wildcats in the top 20 this season. -BK</em></p>
<h3>#18: LSU Tigers <span style="color: #008000;">+14</span> (2022 NCAA Rank: 32)</h3>
<p><em><a class="auto-link-tag" title="Maggie MacNeil Bio" href="https://swimswam.com/bio/maggie-macneil/" data-wpel-link="internal"><strong>Maggie MacNeil</strong></a> arriving automatically launches them up the rankings here. -AP</em></p>
<p><em>LSU scored eight points last season. MacNeil&#8217;s intrasquad times in the 50 free (final skins round) and 100 fly would have scored eight (solely looking at finals results). Even in a relatively &#8216;off&#8217; NCAAs where she scored 39 points, that total alone would still put the Tigers up 10 spots in the team standings. -JS</em></p>
<h3>#17: USC Trojans <span style="color: #ff0000;">-1</span> (2022 NCAA Rank: 16)</h3>
<p><em>The USC women enter the <a href="https://swimswam.com/tag/lea-maurer/" class="auto-link-tag" title="View more articles about Lea Maurer" data-wpel-link="internal">Lea Maurer</a> era in much better shape than do the men, so don&#8217;t conflate the two. Between the addition of <a href="https://swimswam.com/tag/justina-kozan/" class="auto-link-tag" title="View more articles about Justina Kozan" data-wpel-link="internal">Justina Kozan</a>, a wrecking crew to herself, plus Cal transfer <a href="https://swimswam.com/tag/elise-garcia/" class="auto-link-tag" title="View more articles about Elise Garcia" data-wpel-link="internal">Elise Garcia</a> and Stanford transfer <a href="https://swimswam.com/tag/carolina-sculti/" class="auto-link-tag" title="View more articles about Carolina Sculti" data-wpel-link="internal">Carolina Sculti</a> (diving), this is a very good USC team. They might take over second place from Cal at Pac-12s. -BK</em></p>
<h3>#16: Georgia Bulldogs <span style="color: #ff0000;">-1</span> (2022 NCAA Rank: 15)</h3>
<p><em>Georgia has lost <a class="auto-link-tag" title="Dakota Luther Bio" href="https://swimswam.com/bio/dakota-luther/" data-wpel-link="internal"><strong>Dakota Luther</strong></a>, but had two impressive first-years last season in <a class="auto-link-tag" title="View more articles about Abby McCulloh" href="https://swimswam.com/tag/abby-mcculloh/" data-wpel-link="internal">Abby McCulloh</a> and <a href="https://swimswam.com/tag/dune-coetzee/" class="auto-link-tag" title="View more articles about Dune Coetzee" data-wpel-link="internal">Dune Coetzee</a> who should put up some solid points. A bounce-back from <a href="https://swimswam.com/bio/zoie-hartman/" class="auto-link-tag" title="Zoie Hartman Bio" data-wpel-link="internal"><strong>Zoie Hartman</strong></a>, who was great in the 200 IM but off her bests in the breaststrokes last season, could slide them up a bit. -JS</em></p>
<h3>#15: North Carolina Tar Heels <span style="color: #ff0000;">-1</span> (2022 NCAA Rank: 14)</h3>
<p><em>Countie and Lindner returning for a fifth year is huge. -AP</em></p>
<p><em>The Tar Heels have been creeping up the NCAA rankings, and bringing back <a href="https://swimswam.com/tag/grace-countie/" class="auto-link-tag" title="View more articles about Grace Countie" data-wpel-link="internal">Grace Countie</a> and <a href="https://swimswam.com/tag/sophie-lindner/" class="auto-link-tag" title="View more articles about Sophie Lindner" data-wpel-link="internal">Sophie Lindner</a> as fifth-years will help that. The Tar Heels are lacking the immediate-impact freshman to leap into the top 10 this season, though. -BK</em></p>
<h3>#14: Wisconsin Badgers <span style="color: #008000;">+3</span> (2022 NCAA Rank: 17)</h3>
<p><em>Given how tight #11-#17 were at NCAAs last year, the addition of top-ranked distance recruit Blair Stoneburg to add on to the strength of <a class="auto-link-tag" title="Phoebe Bacon Bio" href="https://swimswam.com/bio/phoebe-bacon/" data-wpel-link="internal"><strong>Phoebe Bacon</strong></a> and <a href="https://swimswam.com/tag/paige-mckenna/" class="auto-link-tag" title="View more articles about Paige McKenna" data-wpel-link="internal">Paige McKenna</a> should be enough to move Wisconsin up to the top of this pack. -YL</em></p>
<p><em><a href="https://swimswam.com/tag/paige-mckenna/" class="auto-link-tag" title="View more articles about Paige McKenna" data-wpel-link="internal">Paige McKenna</a> is back after hip surgery, and <a class="auto-link-tag" title="Phoebe Bacon Bio" href="https://swimswam.com/bio/phoebe-bacon/" data-wpel-link="internal"><strong>Phoebe Bacon</strong></a> had a solid summer. -AP</em></p>
<h3>#13: Michigan Wolverines <span style="color: #ff0000;">-6</span> (2022 NCAA Rank: 7)</h3>
<p><em>The loss of <a class="auto-link-tag" title="Maggie MacNeil Bio" href="https://swimswam.com/bio/maggie-macneil/" data-wpel-link="internal"><strong>Maggie MacNeil</strong></a> and <a class="auto-link-tag" title="Olivia Carter Bio" href="https://swimswam.com/bio/olivia-carter/" data-wpel-link="internal"><strong>Olivia Carter</strong></a> will sting, but expect the underclassmen to take a big step forward this season. -AP</em></p>
<h3>#12: Kentucky Wildcats – (2022 NCAA Rank: 12)</h3>
<p><em>A couple of scoring losses, but the core remains intact, led by <a class="auto-link-tag" title="View more articles about Lauren Poole" href="https://swimswam.com/tag/lauren-poole/" data-wpel-link="internal">Lauren Poole</a> and <a class="auto-link-tag" title="View more articles about Gillian Davey" href="https://swimswam.com/tag/gillian-davey/" data-wpel-link="internal">Gillian Davey</a>. <a class="auto-link-tag" title="View more articles about Kyndal Knight" href="https://swimswam.com/tag/kyndal-knight/" data-wpel-link="internal">Kyndal Knight</a> coming back is significant, too. If the freshman class can lend an immediate helping hand to the relays, that would go a long way. -JS</em></p>
<h3>#11: Florida Gators <span style="color: #008000;">+2</span> (2022 NCAA Rank: 13)</h3>
<p><em>I just feel like this team has so much momentum now. They have the best recruiting class (+ transfers) out of any school besides Stanford and Virginia, and can easily move ahead of top 12 teams that are losing a lot of big pieces this year (Kentucky, Michigan, Cal to name a few). Also, I wouldn&#8217;t be surprised if they led the NCAA in distance free points by the end of the year. Their 500/1650 freestylers are almost looking as dominant as their male counterparts now. -YL</em></p>
<h3>#10: Cal Golden Bears <span style="color: #ff0000;">-2</span> (2022 NCAA Rank: 8)</h3>
<p><em>Still anxiously awaiting the <a class="auto-link-tag" title="View more articles about Isabel Ivey" href="https://swimswam.com/tag/isabel-ivey/" data-wpel-link="internal">Isabel Ivey</a> decision. If she&#8217;s back, that makes all the difference in the world for the Bears. With only two freshmen coming in, <a href="https://swimswam.com/tag/dave-durden/" class="auto-link-tag" title="View more articles about Dave Durden" data-wpel-link="internal">Dave Durden</a> has a tall task to right this shaky ship. -BK</em></p>
<h3>#9: Indiana Hoosiers <span style="color: #008000;">+2</span> (2022 NCAA Rank: 11)</h3>
<p><em>I think the Hoosiers will see some improvement on the relays this season, they&#8217;ll need it if they are to crack the top 10. Swimmers such as <a class="auto-link-tag" title="View more articles about Anna Peplowski" href="https://swimswam.com/tag/anna-peplowski/" data-wpel-link="internal">Anna Peplowski</a> and <a class="auto-link-tag" title="View more articles about Ella Ristic" href="https://swimswam.com/tag/ella-ristic/" data-wpel-link="internal">Ella Ristic</a> were great over the course of last season, but tweaking their taper strategy could result in a more impactful NCAA presence. -JS</em></p>
<h3>#8: Tennessee Volunteers <span style="color: #008000;">+2</span> (2022 NCAA Rank: 10)</h3>
<p><em><a href="https://swimswam.com/tag/ellen-walshe/" class="auto-link-tag" title="View more articles about Ellen Walshe" data-wpel-link="internal">Ellen Walshe</a> is the big question mark as she is home for the fall. -AP</em></p>
<p><em>Losing <a href="https://swimswam.com/tag/ellen-walshe/" class="auto-link-tag" title="View more articles about Ellen Walshe" data-wpel-link="internal">Ellen Walshe</a> for (at least) the fall semester hurts the Lady Vols, but uncertainty surrounding Cal keeps them well within the top 10. -SK</em></p>
<h3>#7: Ohio State Buckeyes <span style="color: #008000;">+2</span> (2022 NCAA Rank: 9)</h3>
<p><em><a href="https://swimswam.com/tag/amy-fulmer/" class="auto-link-tag" title="View more articles about Amy Fulmer" data-wpel-link="internal">Amy Fulmer</a> had an almost perfect summer and if she is able to translate that SCY, expect huge results. -AP</em></p>
<h3>#6: Louisville Cardinals – (2022 NCAA Rank: 6)</h3>
<p><em>The Cardinals bring back the vast majority of their points from last season, and proved they can show up when it counts, outscoring their NCAA seed (scored psych sheets) by 62 points last season. -JS</em></p>
<h3>#5: NC State Wolfpack – (2022 NCAA Rank: 5)</h3>
<p><em>NC State gets significant returns with fifth years and has most of its gaps filled with incoming freshmen. -AP</em></p>
<h3>#4: Alabama Crimson Tide – (2022 NCAA Rank: 4)</h3>
<p><em>With one of the best sprint groups in the nation (I can only make a case for Virginia being better) and every single point from last year returning, it&#8217;s hard to see this team moving down. They are on a roll. -YL</em></p>
<p><em>All of their individual and relay points are returning. Might be one of the coolest stats ever. -AP</em></p>
<h3>#3: Stanford Cardinal – (2022 NCAA Rank: 3)</h3>
<p><em>Losing <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a> hurts, but the arrival of <a class="auto-link-tag" title="Claire Curzan Bio" href="https://swimswam.com/bio/claire-curzan/" data-wpel-link="internal"><strong>Claire Curzan</strong></a> and a monster recruiting class dulls the loss. -SK</em></p>
<p><em>Texas vs. Stanford comes down to what is a bigger gain: Lydia Jacoby + <a class="auto-link-tag" title="Dakota Luther Bio" href="https://swimswam.com/bio/dakota-luther/" data-wpel-link="internal"><strong>Dakota Luther</strong></a> or Stanford&#8217;s out-of-this-world recruiting class. And I think that even after losing <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a>, Stanford wins this. The talent of Curzan, who can swim so many different events, plus several high-impact freshmen such as <a class="auto-link-tag" title="Charlotte Hook Bio" href="https://swimswam.com/bio/charlotte-hook/" data-wpel-link="internal"><strong>Charlotte Hook</strong></a>, <a href="https://swimswam.com/tag/kayla-wilson/" class="auto-link-tag" title="View more articles about Kayla Wilson" data-wpel-link="internal">Kayla Wilson</a>, <a class="auto-link-tag" title="View more articles about Lucy Bell" href="https://swimswam.com/tag/lucy-bell/" data-wpel-link="internal">Lucy Bell</a>, etc. etc. are just too hard to ignore. Plus, Huske just had a great summer, and I think she&#8217;s gonna make big moves this NCAA season. -YL</em></p>
<p><em>Don&#8217;t underestimate the power of <a class="auto-link-tag" title="Claire Curzan Bio" href="https://swimswam.com/bio/claire-curzan/" data-wpel-link="internal"><strong>Claire Curzan</strong></a>. -AP</em></p>
<p><em>Maybe I&#8217;m underestimating Texas&#8217; diving, but I&#8217;m more bullish on Stanford than Texas. Losing Smith and adding Curzan might be a wash individually, but I think Curzan&#8217;s impact on the relays, specifically free, is being undervalued. -JS</em></p>
<h3>#2: Texas Longhorns – (2022 NCAA Rank: 2)</h3>
<p><em>The battle for second comes down to Curzan/Hook versus Jacoby/Luther. Texas hasn&#8217;t lost much, and bringing on those two massive additions to a team with the best butterfly and diving groups in the NCAA gives them the edge. -SK</em></p>
<h3>#1: Virginia Cavaliers – (2022 NCAA Rank: 1)</h3>
<p><em>If <a class="auto-link-tag" title="Regan Smith Bio" href="https://swimswam.com/bio/regan-smith/" data-wpel-link="internal"><strong>Regan Smith</strong></a> was still doing NCAA, I would have *maybe* made a case for Stanford overtaking Virginia. However, since she&#8217;s gone, it seems like Virginia is a shoo-in for a three-peat unless something goes horribly wrong. -YL</em></p>
<h3>Writer Ballots</h3>
<table dir="ltr" border="1" cellspacing="0" cellpadding="0">
<colgroup>
<col width="100" />
<col width="100" />
<col width="100" />
<col width="100" />
<col width="100" />
<col width="100" />
<col width="100" />
<col width="100" /></colgroup>
<tbody>
<tr>
<td></td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;James&quot;}">James (JS)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Braden&quot;}">Braden (BK)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Robert&quot;}">Robert (RG)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Spencer&quot;}">Spencer (SP)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Yanyan&quot;}">Yanyan (YL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Anya&quot;}">Anya (AP)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Sophie&quot;}">Sophie (SK)</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#1&quot;}">#1</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia&quot;}">Virginia</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#2&quot;}">#2</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#3&quot;}">#3</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas&quot;}">Texas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Stanford&quot;}">Stanford</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#4&quot;}">#4</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#5&quot;}">#5</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Alabama&quot;}">Alabama</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;NC State&quot;}">NC State</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#6&quot;}">#6</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#7&quot;}">#7</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Louisville&quot;}">Louisville</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#8&quot;}">#8</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Ohio State&quot;}">Ohio State</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#9&quot;}">#9</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#10&quot;}">#10</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#11&quot;}">#11</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Tennessee&quot;}">Tennessee</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Indiana&quot;}">Indiana</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Cal&quot;}">Cal</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#12&quot;}">#12</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#13&quot;}">#13</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Florida&quot;}">Florida</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#14&quot;}">#14</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#15&quot;}">#15</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#16&quot;}">#16</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Michigan&quot;}">Michigan</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Wisconsin&quot;}">Wisconsin</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC &quot;}">UNC</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#17&quot;}">#17</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Kentucky&quot;}">Kentucky</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Georgia&quot;}">Georgia</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#18&quot;}">#18</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;UNC&quot;}">UNC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#19&quot;}">#19</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;USC&quot;}">USC</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Northwestern&quot;}">Northwestern</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#20&quot;}">#20</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;LSU&quot;}">LSU</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#21&quot;}">#21</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#22&quot;}">#22</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Virginia Tech&quot;}">Virginia Tech</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#23&quot;}">#23</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Duke&quot;}">Duke</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Miami (FL)&quot;}">Miami (FL)</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Minnesota&quot;}">Minnesota</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#24&quot;}">#24</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Purdue&quot;}">Purdue</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas A&amp;M&quot;}">Texas A&amp;M</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Missouri&quot;}">Missouri</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Missouri&quot;}">Missouri</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Purdue&quot;}">Purdue</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arizona&quot;}">Arizona</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Purdue&quot;}">Purdue</td>
</tr>
<tr>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;#25&quot;}">#25</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Mizzou&quot;}">Mizzou</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;South Carolina&quot;}">South Carolina</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Texas A&amp;M&quot;}">Texas A&amp;M</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Purdue&quot;}">Purdue</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Minnesota&quot;}">Minnesota</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Arkansas&quot;}">Arkansas</td>
<td data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Minnesota&quot;}">Minnesota</td>
</tr>
</tbody>
</table>
											<nav class="post-navigation single-post-navigation">
							<div class="nav-previous">&laquo; <a href="https://swimswam.com/college-swimming-previews-2-texas-mens-stars-riding-summer-momentum/" rel="prev">College Swimming Previews: #2 Texas Men&#8217;s Stars Riding Summer Momentum</a></div>
							<div class="nav-next"></div>
						</nav>
										</article>
				<div class="clear"></div>

									<h3>In This Story</h3>
					<ul id="people"><li class="person"><a class="profile-photo" title="Charlotte Hook" href="https://swimswam.com/bio/charlotte-hook/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2018/07/Hook_-Charlotte-14-Charlotte-Hook-TAC-Titans-_TBX4092-140x100.jpg);">Charlotte Hook</a><h6><a title="Charlotte Hook" href="https://swimswam.com/bio/charlotte-hook/" rel="bookmark">Charlotte Hook</a></h6></li><li class="person"><a class="profile-photo" title="Claire Curzan" href="https://swimswam.com/bio/claire-curzan/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2021/06/Claire-Curzan-By-Jack-Spitser-CD8I2159-140x100.jpg);">Claire Curzan</a><h6><a title="Claire Curzan" href="https://swimswam.com/bio/claire-curzan/" rel="bookmark">Claire Curzan</a></h6></li><li class="person"><a class="profile-photo" title="Dakota Luther" href="https://swimswam.com/bio/dakota-luther/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2016/07/Luther-16-Austin-Swim-Club-Dakota-Luther-Luther-TBX_4041--140x100.jpg);">Dakota Luther</a><h6><a title="Dakota Luther" href="https://swimswam.com/bio/dakota-luther/" rel="bookmark">Dakota Luther</a></h6></li><li class="person"><a class="profile-photo" title="Maggie MacNeil" href="https://swimswam.com/bio/maggie-macneil/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2019/03/Maggie-MacNeil-By-Jack-Spitser-CD8I8321-140x100.jpg);">Maggie MacNeil</a><h6><a title="Maggie MacNeil" href="https://swimswam.com/bio/maggie-macneil/" rel="bookmark">Maggie MacNeil</a></h6></li><li class="person"><a class="profile-photo" title="Olivia Carter" href="https://swimswam.com/bio/olivia-carter/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2019/09/Olivia-Carter-Michigan-Headshot-140x100.jpg);">Olivia Carter</a><h6><a title="Olivia Carter" href="https://swimswam.com/bio/olivia-carter/" rel="bookmark">Olivia Carter</a></h6></li><li class="person"><a class="profile-photo" title="Phoebe Bacon" href="https://swimswam.com/bio/phoebe-bacon/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2021/06/Phoebe-Bacon-By-Jack-Spitser-CD8I1883-140x100.jpg);">Phoebe Bacon</a><h6><a title="Phoebe Bacon" href="https://swimswam.com/bio/phoebe-bacon/" rel="bookmark">Phoebe Bacon</a></h6></li><li class="person"><a class="profile-photo" title="Regan Smith" href="https://swimswam.com/bio/regan-smith/" rel="bookmark" style="background-image:url(https://swimswam.com/wp-content/uploads/2021/06/Regan-Smith-By-Jack-Spitser-AO8I9970-140x100.jpg);">Regan Smith</a><h6><a title="Regan Smith" href="https://swimswam.com/bio/regan-smith/" rel="bookmark">Regan Smith</a></h6></li></ul>					<div class="clear"></div>
				
									<h3 id="wc-comment-header">
						<div class="wpdiscuz-comment-count">
							<div class="wpd-cc-value">0</div>
						</div>
					Leave a Reply</h3>
								    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-3 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                                                <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://swimswam.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                    <div class="wpdiscuz-subscribe-agreement">
                                        <input id="show_subscription_agreement" type="checkbox" required="required" name="show_subscription_agreement" value="1">
                                        <label for="show_subscription_agreement">I allow to use my email address and send notification about new comments and replies (you can unsubscribe at any time).</label>
                                    </div>
                                    <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d244c7ab58" /><input type="hidden" name="_wp_http_referer" value="/2022-2023-ncaa-womens-power-rankings-pre-season-edition/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5205b1bf9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="229"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold"
                        class="ql-bold"  ></button>
                                <button title="Italic"
                        class="ql-italic"  ></button>
                                <button title="Underline"
                        class="ql-underline"  ></button>
                                <button title="Strike"
                        class="ql-strike"  ></button>
                                <button title="Ordered List"
                        class="ql-list" value='ordered' ></button>
                                <button title="Unordered List"
                        class="ql-list" value='bullet' ></button>
                                <button title="Blockquote"
                        class="ql-blockquote"  ></button>
                                <button title="Code Block"
                        class="ql-code-block"  ></button>
                                <button title="Link"
                        class="ql-link"  ></button>
                                <button title="Source Code"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5205b1bf9" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="200"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Comments                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                    <div class="wpd-filter-view-all">View all comments</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
								<!-- /21709191562/dx-swimswam-d-728x90 -->
								<div class="ad-container ad-wrapper">
					<div class="ad-container-inner">
												<div id="div-gpt-ad-1616150363744-0-632a3027efdcd" class="" data-ad-position="">
						<script>
						googletag.cmd.push(function() { deployads.push(function() {
						googletag.defineSlot("/21709191562/dx-swimswam-d-728x90", [[1, 1], [728, 90]], "div-gpt-ad-1616150363744-0-632a3027efdcd" ).addService(googletag.pubads());
						deployads.gpt.display("div-gpt-ad-1616150363744-0-632a3027efdcd"); });
						});
						</script>
						</div>
					</div>
				</div><!-- sortable sticky ads -->

									<section id="author">
						<h3>About James Sutherland</h3>
						<div id="author-bio">
													<a class="profile-photo" title="James Sutherland" href="https://swimswam.com/bio/james-sutherland/" rel="bookmark" style="background-image:url('https://swimswam.com/wp-content/uploads/2015/06/IMG_2017-140x100.jpg');">
							James Sutherland							</a>
													<p><p>James swam five years at Laurentian University in Sudbury, Ontario, specializing in the 200 free, back and IM. He finished up his collegiate swimming career in 2018, graduating with a bachelor's degree in economics. In 2019 he completed his graduate degree in sports journalism.

Prior to going to Laurentian, James swam …</p><a href="https://swimswam.com/bio/james-sutherland/" title="Read More" class="more">Read More &raquo;</a></p>
						</div>
					</section>
											<div id="author-posts" class="clear">
							<div id="more-from"><p>More from James Sutherland<br /><a href="https://swimswam.com/author/jamessutherland/" title="All Posts From James Sutherland">See All</a></p>
							</div>
							<ul>
															<li><a href="https://swimswam.com/the-surprising-missing-piece-on-pieter-van-den-hoogenbands-swimming-resume/" rel="bookmark">The Surprising Missing Piece On Pieter van den Hoogenband&#8217;s Swimming Resume</a></li>
																<li><a href="https://swimswam.com/kira-toussaint-to-train-at-tennessee-through-paris-work-as-volunteer-assistant/" rel="bookmark">Kira Toussaint To Train At Tennessee Through Paris, Work As Volunteer Assistant</a></li>
																<li><a href="https://swimswam.com/canadian-olympic-champion-mark-tewksbury-honored-to-be-part-of-queens-funeral/" rel="bookmark">Canadian Olympic Champion Mark Tewksbury &#8220;Honored&#8221; To Be Part of Queen&#8217;s Funeral</a></li>
																<li><a href="https://swimswam.com/hall-of-fame-australian-coach-dick-caine-hit-with-more-sexual-abuse-charges/" rel="bookmark">Hall of Fame Australian Coach Dick Caine Hit With More Sexual Abuse Charges</a></li>
																<li><a href="https://swimswam.com/arena-swim-of-the-week-katie-grimes-earns-dominant-world-junior-open-water-title/" rel="bookmark">arena Swim of the Week: Katie Grimes Earns Dominant World Junior Open Water Title</a></li>
															</ul>
							<div class="clear"></div>
						</div>
									</section>
		</section><!-- end of main div -->
	<div id="subscribe">
		<div class="row">
			
		</div> <!-- .row -->
					<div class="footer-subscribe">
				<div class="footer-subscribe-left">
					<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.8 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter" ><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
  <input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>

<p class="inline">
  <input type="submit" value="Subscribe" class="submit" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1663709223" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin -->				</div> <!-- .footer-subscribe-left -->
				<div class="footer-subscribe-right">
					<h2>Want to take your swimfandom to the next level?</h2>
					<p class="subtitle">Subscribe to SwimSwam Magazine!</p>
					<p class="inline">
						<a href="https://swimswam.com/magazine/" class="subscribe-button"><strong>Subscribe</strong></a>
					</p>
				</div> <!-- .footer-subscribe-right -->
			</div> <!-- .footer-subscribe -->
			</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-456513" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456513"><a href="https://swimswam.com/bio/coleman-hodges/">Coleman Hodges</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-456509" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456509"><a href="https://swimswam.com/bio/jack-spitser/">Jack Spitser</a></li>
<li id="menu-item-456511" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456511"><a href="https://swimswam.com/bio/james-sutherland/">James Sutherland</a></li>
<li id="menu-item-456519" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-456519"><a href="https://swimswam.com/bio/aglaia-pezzato/">Aglaia Pezzato</a></li>
<li id="menu-item-668207" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-668207"><a href="https://swimswam.com/bio/nicole-miller/">Nicole Miller</a></li>
<li id="menu-item-668208" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-668208"><a href="https://swimswam.com/bio/annika-johnson/">Annika Johnson</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/retta-race/">Retta Race</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
<li id="menu-item-456897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456897"><a href="http://www.swimswam.com">Rafael Domeyko</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425973"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow noopener"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /><noscript><img src="https://swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></noscript></a>

<a href="http://www.anti.to/" target="_blank" rel="_nofollow noopener"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2020/02/anti_wave.png" alt="Anti" width="215" height="80" /><noscript><img src="https://swimswam.com/wp-content/uploads/2020/02/anti_wave.png" alt="Anti" width="215" height="80" /></noscript></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow noopener"><img class="lazy lazy-hidden" src="//swimswam.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /><noscript><img src="https://swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></noscript></a>

</div></div></aside>			<div class="clear copyright">
				<p>&copy; 2022 Swim Swam Partners, LLC.  All rights reserved. </p>
				<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a>
				| <a href="#/" class="qc-cmp-persistent-link">Privacy Settings</a><a href="#/" class="qc-ccpa-persistent-link">Do Not Sell My Personal Information</a>				</p>
			</div>
		</footer>
	</div>
	<div class="ad-sticky-wrapper ad-wrapper" style="width: 100%; height: 100px;">
		<div class="close-ad-wrapper">
			<span class="close-ad-button">
				<svg width="8" height="8" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg">
					<path d="M0.36479 2.40857L13.2474 14.2191C13.4904 14.4419 13.7335 14.4419 13.9766 14.2191L14.9489 13.3277C15.1919 13.1049 15.1919 12.882 14.9489 12.6592L2.06626 0.848695C1.82319 0.625855 1.58013 0.625855 1.33706 0.848695L0.364786 1.74006C0.121718 1.9629 0.121722 2.18573 0.36479 2.40857Z" fill="currentColor"/>
					<path d="M2.06607 14.2191L14.9487 2.40856C15.1917 2.18575 15.1917 1.9629 14.9487 1.74005L13.9764 0.848693C13.7333 0.625852 13.4903 0.625869 13.2472 0.848678L0.364602 12.6592C0.121534 12.8821 0.121534 13.1049 0.364602 13.3278L1.33687 14.2191C1.57994 14.442 1.82301 14.442 2.06607 14.2191Z" fill="currentColor"/>
				</svg>
			</span>
		</div>
						<!-- /21709191562/dx-swimswam-d-anchor -->
								<div class="ad-container ad-wrapper">
					<div class="ad-container-inner">
												<div id="div-gpt-ad-1616502671628-0-632a3027f06c0" class="" data-ad-position="">
						<script>
						googletag.cmd.push(function() { deployads.push(function() {
						googletag.defineSlot("/21709191562/dx-swimswam-d-anchor", [[1, 1], [728, 90]], "div-gpt-ad-1616502671628-0-632a3027f06c0" ).addService(googletag.pubads());
						deployads.gpt.display("div-gpt-ad-1616502671628-0-632a3027f06c0"); });
						});
						</script>
						</div>
					</div>
				</div><!-- sortable sticky ads -->

					</div>
</div> <!-- /site-wrapper -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://swimswam.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">
  window._mfq = window._mfq || [];
  (function() {
    var mf = document.createElement("script");
    mf.type = "text/javascript"; mf.defer = true;
    mf.src = "//cdn.mouseflow.com/projects/7d2cc33e-7639-49bc-a13e-dbcc32a424c8.js";
    document.getElementsByTagName("head")[0].appendChild(mf);
  })();
</script><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://swimswam.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript'>( $ => {
	/**
	 * Displays toast message from storage, it is used when the user is redirected after login
	 */
	if ( window.sessionStorage ) {
		$( window ).on( 'tcb_after_dom_ready', () => {
			let message = sessionStorage.getItem( 'tcb_toast_message' );

			if ( message ) {
				tcbToast( sessionStorage.getItem( 'tcb_toast_message' ), false );
				sessionStorage.removeItem( 'tcb_toast_message' );
			}
		} );
	}

	/**
	 * Displays toast message
	 */
	function tcbToast( message, error, callback ) {
		/* Also allow "message" objects */
		if ( typeof message !== 'string' ) {
			message = message.message || message.error || message.success;
		}
		if ( ! error ) {
			error = false;
		}
		TCB_Front.notificationElement.toggle( message, error ? 'error' : 'success', callback );
	}
} )( typeof ThriveGlobal === 'undefined' ? jQuery : ThriveGlobal.$j );
</script>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<style type="text/css" id="tcb-style-base-tve_notifications-629226"  onLoad="typeof window.lightspeedOptimizeStylesheet === 'function' && window.lightspeedOptimizeStylesheet()" class="tcb-lightspeed-style"></style><style type="text/css" id="tve_notification_styles"></style>
<div class="tvd-toast tve-fe-message" style="display: none">
	<div class="tve-toast-message tve-success-message">
		<div class="tve-toast-icon-container">
			<span class="tve_tick thrv-svg-icon"></span>
		</div>
		<div class="tve-toast-message-container"></div>
	</div>
</div><script type='text/javascript' id='qppr_frontend_scripts-js-extra'>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</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.2.3' id='qppr_frontend_scripts-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":"0","replyTextMaxLength":"0","commentTextMinLength":"2","replyTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"0","enableFbLogin":"0","fbUseOAuth2":"0","enableFbShare":"0","facebookAppID":"","facebookUseOAuth2":"0","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"104857600","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 100MB","wmuPhraseDoingUpload":"Uploading in progress! Please wait.","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.4.2","wc_post_id":"698955","isCookiesEnabled":"1","loadLastCommentId":"0","dataFilterCallbacks":[],"phraseFilters":[],"scrollSize":"32","is_email_field_required":"1","url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/swimswam.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"1a65ba9925","validateNonceForGuests":""};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 0,
        replymaxcount : 0,
        commentmincount : 2,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "Be the First to Comment!",
        wc_comment_join_text: "Join the discussion",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='tve-dash-frontend-js-extra'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":"","recaptcha":[],"post_id":"698955"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/thrive-quiz-builder/thrive-dashboard/js/dist/frontend.min.js?ver=3.9.1' id='tve-dash-frontend-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.0' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.0' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//swimswam.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.6.0' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=202208041429' id='swimswam-scripts-js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-swipe-js'></script>
<script type='text/javascript' id='wp-jquery-lightbox-js-extra'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8.2' id='wp-jquery-lightbox-js'></script>
<script defer type='text/javascript' src='https://swimswam.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659450559' id='akismet-frontend-js'></script>
<script type='text/javascript' defer src='https://swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.8' id='mc4wp-forms-api-js'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BLu_sjhhuj1cy5jUFEk280WCsturhWan6NqmEjNhRkgPyo_TwofBPDpvXFtgKf06IrxlINJmza_MtQcRtuP_dY4','sw':'https://swimswam.com/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d7a1d19a8f25e4c8fae","applicationID":"542377936","transactionName":"NlVVbBADCkNZVkVQWA8fdlsWCwteF0ZYV1ANVQ==","queueTime":0,"applicationTime":375,"atts":"GhJWGlgZGU0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>