<!DOCTYPE html>
<html lang="en-US">
<head>
        <meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <meta property="dxcheck:online" content="true" />
    <title>Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->

				<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
				<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
			
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der DSV (Deutsche Schwimmverband) hat in einer Medieninformation ein Resümee zu den am Sonntag in Gwangju zu Ende gegangenen FINA"/>
<link rel="canonical" href="https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM" />
<meta property="og:description" content="Der DSV (Deutsche Schwimmverband) hat in einer Medieninformation ein Resümee zu den am Sonntag in Gwangju zu Ende gegangenen FINA" />
<meta property="og:url" content="https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="https://www.facebook.com/swimswamnews" />
<meta property="article:section" content="Deutsch" />
<meta property="article:published_time" content="2019-07-29T16:28:13+00:00" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-640x427.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der DSV (Deutsche Schwimmverband) hat in einer Medieninformation ein Resümee zu den am Sonntag in Gwangju zu Ende gegangenen FINA" />
<meta name="twitter:title" content="Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://swimswam.com/#website","url":"https://swimswam.com/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https://swimswam.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/#primaryimage","url":"https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany.jpg","width":2048,"height":1365},{"@type":"WebPage","@id":"https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/#webpage","url":"https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/","inLanguage":"en-US","name":"Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM","isPartOf":{"@id":"https://swimswam.com/#website"},"primaryImageOfPage":{"@id":"https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/#primaryimage"},"datePublished":"2019-07-29T16:28:13+00:00","dateModified":"2019-07-29T16:28:13+00:00","author":{"@id":"https://swimswam.com/#/schema/person/2b7d544700ff7c45506bddce057f36db"},"description":"Der DSV (Deutsche Schwimmverband) hat in einer Medieninformation ein Res\u00fcmee zu den am Sonntag in Gwangju zu Ende gegangenen FINA"},{"@type":["Person"],"@id":"https://swimswam.com/#/schema/person/2b7d544700ff7c45506bddce057f36db","name":"Daniela Kapser","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=20190722-1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":393648,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=393648' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fleistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fleistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["deutsch"],"pagePostAuthor":"Daniela Kapser","postID":393648});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script><script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-393648 single-format-standard">


<header id="site-header" class="site-header inside-page">
    <div class="header-top-bar">
        <div class="header-row">
            <div class="sites-menu">
                <ul>
                    <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                </ul>
            </div>
            <div class="secondary-menu">
                <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>            </div>
        </div>
    </div>

    <div class="header-main-bar">
        <div class="header-row">
            <div class="site-logo">
                <h2><a href="https://swimswam.com">SwimSwam</a></h2>            </div>

            <div class="site-header-cta">
                <ul class="social-icons">
                    <li class="element-tooltip">
                        <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                        <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://www.youtube.com/channel/UC9jBSAEPF5egz7S2dT7zxEQ?view_as=subscriber" target="_blank" title="SwimSwam on Youtube" class="zocial-youtube"></a>
                        <p class="span element-tooltip-content">SwimSwam Youtube</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                        <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                        <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                        <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                        <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                    </li>
                    <li class="element-tooltip">
                        <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                        <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                    </li>
                </ul>
                <div class="header-button">
                    <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                </div>
            </div>
        </div>
    </div>
    
    <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
    <nav class="main-navigation">
        <div class="header-row">
            <div class="site-logo-scroll">
                <a href="https://swimswam.com">Swim Swam</a>            </div> <!--  .site-logo-scroll -->

            <div class="menu-primary-container">
                <ul id="primary-menu" class="menu">
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/news/">News</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/2019-fina-world-championships-day-7-finals-live-recap/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072552Caeleb-Dressel-140x100.jpg" width="85" height="61" alt="2019 FINA World Championships: Day 7 Finals Live Recap" /><h4>2019 FINA World Championships: Day 7 Finals Live Recap<h4></a></li>
<li><a href="https://swimswam.com/2019-fina-world-championships-day-6-finals-live-recap/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Caeleb-Dressel-By-Jack-Spitser-IMG_0959-140x100.jpg" width="85" height="61" alt="2019 FINA World Championships: Day 6 Finals Live Recap" /><h4>2019 FINA World Championships: Day 6 Finals Live Recap<h4></a></li>
<li><a href="https://swimswam.com/2019-fina-world-aquatics-championships-day-1-finals-live-recap/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko-2019071858Katie-Ledecky-USA-Swimming-140x100.jpg" width="85" height="61" alt="2019 FINA World Aquatics Championships: Day 1 Finals Live Recap" /><h4>2019 FINA World Aquatics Championships: Day 1 Finals Live Recap<h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/college/">College</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/minnesota-swimmers-max-mchugh-and-nick-saulnier-injured-in-shooting/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Max-McHugh-By-Jack-Spitser-CD8I4522-140x100.jpg" width="85" height="61" alt="Minnesota Swimmers Max McHugh and Nick Saulnier Injured in Shooting" /><h4>Minnesota Swimmers Max McHugh and Nick Saulnier Injured in Shooting</h4></a></li>
<li><a href="https://swimswam.com/kendall-shields-the-second-woman-this-year-to-transfer-from-texas-to-tennessee/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Image-1-140x100.png" width="85" height="61" alt="Kendall Shields the Second Woman This Year to Transfer from Texas to Tennessee" /><h4>Kendall Shields the Second Woman This Year to Transfer from Texas to Tennessee</h4></a></li>
<li><a href="https://swimswam.com/colorado-mesa-university-hires-mickey-wender-as-head-swim-triathlon-coach/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/06/ATHL_Mascot_Mavericks_RGB_1112-140x100.jpg" width="85" height="61" alt="Colorado Mesa University Hires Mickey Wender As Head Swim &#038; Triathlon Coach" /><h4>Colorado Mesa University Hires Mickey Wender As Head Swim &#038; Triathlon Coach</h4></a></li>
<li><a href="https://swimswam.com/karissa-kruszewski-returns-home-to-socal-hired-as-ucla-assistant-coach/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Kruszewski_Graphic-140x100.jpg" width="85" height="61" alt="Karissa Kruszewski Returns Home to SoCal; Hired as UCLA Assistant Coach" /><h4>Karissa Kruszewski Returns Home to SoCal; Hired as UCLA Assistant Coach</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/training/">Training</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
<li id="menu-item-370386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370386"><a href="https://swimswam.com/tritonwear-channel/">Sports Science Crash Course</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/josh-davis-endorses-hammer-head-swim-caps/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/fullsizeoutput_448c-1-140x100.jpeg" width="85" height="61" alt="Josh Davis Endorses Hammer Head Swim Caps" /><h4>Josh Davis Endorses Hammer Head Swim Caps</h4></a></li>
<li><a href="https://swimswam.com/practice-pancakes-how-to-train-at-an-elite-level-with-a-full-time-job/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/04/Wyatt-Hodges-by-Mike-Lewis-D85_5593-140x100.jpg" width="85" height="61" alt="Practice + Pancakes: How to Train at an Elite Level with a Full-Time Job" /><h4>Practice + Pancakes: How to Train at an Elite Level with a Full-Time Job</h4></a></li>
<li><a href="https://swimswam.com/new-in-commit-formatting/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/04/Screen-Shot-2015-04-29-at-6.12.13-PM-140x100.png" width="85" height="61" alt="New in Commit: Formatting" /><h4>New in Commit: Formatting</h4></a></li>
<li><a href="https://swimswam.com/five-ways-to-improve-your-taper/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I7712-140x100.jpg" width="85" height="61" alt="Five Ways to Improve Your Taper" /><h4>Five Ways to Improve Your Taper</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/video/">Video</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="dropdown_story-5" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In Video</h3><ul class="list-separators"><li><a href="https://swimswam.com/watch-all-finals-and-world-record-videos-from-the-2019-fina-world-championships/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072612Caeleb-Dressel-140x100.jpg" width="85" height="61" alt="Watch All Finals and World Record Videos From the 2019 FINA World Championships" /><h4>Watch All Finals and World Record Videos From the 2019 FINA World Championships</h4></a></li>
<li><a href="https://swimswam.com/move-over-lezak-duncans-was-bigger-race-video/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/Duncan-Final-3-140x100.jpg" width="85" height="61" alt="Move Over Lezak: Duncan&#8217;s Was Bigger (RACE VIDEO)" /><h4>Move Over Lezak: Duncan&#8217;s Was Bigger (RACE VIDEO)</h4></a></li>
<li><a href="https://swimswam.com/watch-day-8-race-videos-from-the-2019-fina-world-championships-final-session/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Smith_-Regan-16-Regan-Smith-Riptide-Swim-team-_TBX2386-140x100.jpg" width="85" height="61" alt="Watch Day 8 Race Videos From the 2019 FINA World Championships &#8211; Final Session" /><h4>Watch Day 8 Race Videos From the 2019 FINA World Championships &#8211; Final Session</h4></a></li>
<li><a href="https://swimswam.com/2019-world-championships-pancake-hot-take-day-8-finals/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/07/Duncan-Scott-by-Mike-Lewis-LDM_8748-140x100.jpg" width="85" height="61" alt="2019 World Championships: Pancake Hot Take &#8211; Day 8 Finals" /><h4>2019 World Championships: Pancake Hot Take &#8211; Day 8 Finals</h4></a></li>
</ul></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/ryan-murphy-world-championships-predictions-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/05/Ryan-Murphy-By-Jack-Spitser-CD8I7943-140x100.jpg" width="85" height="61" alt="Ryan Murphy World Championships Predictions: GMM presented by SwimOutlet.com" /><h4>Ryan Murphy World Championships Predictions: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/will-ledecky-reclaim-her-200-free-world-title-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Screen-Shot-2019-07-12-at-2.12.20-PM-140x100.jpg" width="85" height="61" alt="Will Ledecky Reclaim her 200 Free World Title? GMM presented by SwimOutlet.com" /><h4>Will Ledecky Reclaim her 200 Free World Title? GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/katinka-hosszu-thriving-with-new-coach-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-1-140x100.jpg" width="85" height="61" alt="Katinka Hosszu Thriving With New Coach: GMM presented by SwimOutlet.com" /><h4>Katinka Hosszu Thriving With New Coach: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/can-chase-kalisz-defend-his-world-champ-titles-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/02/Screen-Shot-2018-01-26-at-2.11.41-PM-140x100.jpg" width="85" height="61" alt="Can Chase Kalisz Defend His World Champ Titles? GMM presented by SwimOutlet.com" /><h4>Can Chase Kalisz Defend His World Champ Titles? GMM presented by SwimOutlet.com</h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
<li id="menu-item-368746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368746"><a href="https://swimswam.com/bsn-team-of-the-week/">BSN Team of the Week</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/sarah-sjostrom-malore-finale-200sl/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/GM0_4685_Sarah-Sjostrom-e1563979993201-140x100.jpg" width="85" height="61" alt="Sarah Sjostrom Necessita Di Ossigeno Dopo La Finale 200SL, Ora Sta Bene" /><h4>Sarah Sjostrom Necessita Di Ossigeno Dopo La Finale 200SL, Ora Sta Bene</h4></a></li>
<li><a href="https://swimswam.com/swimswam-pulse-ledecky-39-titmus-21-lead-200-free-winners-poll/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/Katie-Ledecky-by-Mike-Lewis-D5D_1081-140x100.jpg" width="85" height="61" alt="SwimSwam Pulse: Ledecky (39%), Titmus (21%) Lead 200 Free Winner&#8217;s Poll" /><h4>SwimSwam Pulse: Ledecky (39%), Titmus (21%) Lead 200 Free Winner&#8217;s Poll</h4></a></li>
<li><a href="https://swimswam.com/fastskin-phoenix-club-challenge-rise-like-a-phoenix/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Ryan-Murphy-Olympic-Ring-Stock-By-Jack-Spitser-CD8I4923-140x100.jpg" width="85" height="61" alt="Fastskin Phoenix Club Challenge: Rise Like A Phoenix" /><h4>Fastskin Phoenix Club Challenge: Rise Like A Phoenix</h4></a></li>
<li><a href="https://swimswam.com/beyond-the-lanes-lines-aussies-get-legod-fun-usa-swimming-facts/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko-2019071874Nathan-Adrian-USA-Swimming-140x100.jpg" width="85" height="61" alt="Beyond The Lane Lines: Aussies Get Lego&#8217;d, Fun USA Swimming Facts" /><h4>Beyond The Lane Lines: Aussies Get Lego&#8217;d, Fun USA Swimming Facts</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
		</div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu menu-item-highlight">
                        <a href="https://swimswam.com/water-polo/">Water Polo</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/italy-tops-spain-10-5-for-mens-water-world-title-croatia-grabs-bronze/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/20180718_ASta_Hun-ItaAAN_9578-140x100.jpg" width="85" height="61" alt="Italy Tops Spain 10-5 for Men&#8217;s Water World Title, Croatia Grabs Bronze" /><h4>Italy Tops Spain 10-5 for Men&#8217;s Water World Title, Croatia Grabs Bronze</h4></a></li>
<li><a href="https://swimswam.com/us-water-polos-kaleigh-gilchrist-gets-surgery-for-nightclub-collapse-injury/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/07/10-GILCHRIST-GILCHRIST_Kaleigh-USA-TBX_3592--140x100.jpg" width="85" height="61" alt="US Water Polo&#8217;s Kaleigh Gilchrist Gets Surgery for Nightclub Collapse Injury" /><h4>US Water Polo&#8217;s Kaleigh Gilchrist Gets Surgery for Nightclub Collapse Injury</h4></a></li>
<li><a href="https://swimswam.com/3-peat-usa-womens-wp-tops-spain-11-6-wins-3rd-straight-world-championship/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/USA-Water-Polo-World-Champions-courtesy-USA-Water-Polo-e1564149572517-140x100.jpg" width="85" height="61" alt="3-Peat: USA Women&#8217;s WP Tops Spain 11-6, Wins 3rd Straight World Championship" /><h4>3-Peat: USA Women&#8217;s WP Tops Spain 11-6, Wins 3rd Straight World Championship</h4></a></li>
<li><a href="https://swimswam.com/usa-womens-water-polo-claims-world-championship-title/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/07/13-JOHNSON-JOHNSON_Ashleigh-USA-TBX_3328--140x100.jpg" width="85" height="61" alt="USA Women&#8217;s Water Polo Claims World Championship Title" /><h4>USA Women&#8217;s Water Polo Claims World Championship Title</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/ucsd-water-polo-partners-with-prevent-drowning-foundation-teaches-water-safety/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/05/UC-San-Diego-water-polo-courtesy-UC-San-Diego-Athletics-140x100.jpg" width="85" height="61" alt="UCSD Water Polo Partners with Prevent Drowning Foundation, Teaches Water Safety" /><h4>UCSD Water Polo Partners with Prevent Drowning Foundation, Teaches Water Safety</h4></a></li>
<li><a href="https://swimswam.com/association-of-collegiate-water-polo-coaches-names-644-to-all-academic-list/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Kat_Klass_DE_03232018_103-courtesy-Stanford-Athletics-140x100.jpg" width="85" height="61" alt="Association of Collegiate Water Polo Coaches Names 644 to All-Academic List" /><h4>Association of Collegiate Water Polo Coaches Names 644 to All-Academic List</h4></a></li>
<li><a href="https://swimswam.com/usa-women-serbia-men-look-to-defend-world-university-games-water-polo-golds/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/USAWP_2017WUG_GOLD-140x100.jpg" width="85" height="61" alt="USA Women, Serbia Men Look to Defend World University Games Water Polo Golds" /><h4>USA Women, Serbia Men Look to Defend World University Games Water Polo Golds</h4></a></li>
<li><a href="https://swimswam.com/colorado-family-carries-on-sons-legacy-through-water-polo-scholarship/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/10/LEN-Water-Polo-140x100.jpg" width="85" height="61" alt="Colorado Family Carries on Son&#8217;s Legacy Through Water Polo Scholarship" /><h4>Colorado Family Carries on Son&#8217;s Legacy Through Water Polo Scholarship</h4></a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                    <li class="menu-item has-megamenu">
                        <a>More</a>
                        <div class="megamenu-item">
                            <div class="megamenu-row">
                                <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Finis Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
</ul></div>                                <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                            </div>
                        </div>
                    </li>
                </ul>
            </div>
            <div class="search-wrapper">
                <form action="https://swimswam.com" id="search" method="get">
                    <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                </form>
            </div> <!--  .search-wrapper -->
        </div>

    </nav>
</header>

<section id="info">
    	<h1 style="font-size:2.1vw;line-height:2.1vw;">Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM</h1>
</section>

<section id="featured">
			<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-1080x720.jpg');"></div>
		
	<a href="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM"></a>

	
	<p>

	Der DSV (Deutsche Schwimmverband) hat in einer Medieninformation ein Resümee zu den am Sonntag in Gwangju zu Ende gegangenen FINA... <span>Current photo via</span> Giusy Cisale, SwimSwam
	</p>

</section>

<section id="main">

<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        <a href="" class="acf-ad"></a><!-- Transient -->    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/deutsch/">More Deutsch</a></h4>
        			<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/usa-zwei-weltrekorde-in-einem-rennen-regan-smith-und-staffel/" rel="bookmark" title="USA: Zwei Weltrekorde in einem Rennen, Regan Smith und Staffel"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072890Kelsi-Worrell-Dahlia-Lilly-King-Regan-Smith-Simone-Manuel-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/usa-zwei-weltrekorde-in-einem-rennen-regan-smith-und-staffel/" rel="bookmark" title="USA: Zwei Weltrekorde in einem Rennen, Regan Smith und Staffel">USA: Zwei Weltrekorde in einem Rennen, Regan Smith und Staffel</a></h3>
				<p>Zwei Weltrekorde in einem Rennen &#8230; im Schwimmen durchaus möglich: Die Startschwimmer in Staffeln können durchaus mit ihren Staffelzwischenzeiten auch&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/olympiasiegerin-kathleen-baker-startet-bei-deutschen-meisterschaften/" rel="bookmark" title="Olympiasiegerin Kathleen Baker startet bei Deutschen Meisterschaften"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Kathleen-Baker-200-IM-3-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/olympiasiegerin-kathleen-baker-startet-bei-deutschen-meisterschaften/" rel="bookmark" title="Olympiasiegerin Kathleen Baker startet bei Deutschen Meisterschaften">Olympiasiegerin Kathleen Baker startet bei Deutschen Meisterschaften</a></h3>
				<p>Heute wurde das Meldeergebnis für die Deutschen Meisterschaften veröffentlicht. Im Meldeergebnis zu finden ist Kathleen Baker, die für die USA&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-staffel-lagen/" rel="bookmark" title="Schwimm-WM: 4x100m Lagenstaffel der Männer wird Achter"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7195-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-staffel-lagen/" rel="bookmark" title="Schwimm-WM: 4x100m Lagenstaffel der Männer wird Achter">Schwimm-WM: 4x100m Lagenstaffel der Männer wird Achter</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-wellbrock/" rel="bookmark" title="Schwimm-WM: Florian Wellbrock wird Weltmeister über 1500 m Freistil"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2018/08/LEN-20180805-AMas-AM0_7400.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-wellbrock/" rel="bookmark" title="Schwimm-WM: Florian Wellbrock wird Weltmeister über 1500 m Freistil">Schwimm-WM: Florian Wellbrock wird Weltmeister über 1500 m Freistil</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-anna-elendt-wird-7-uber-50-m-brust/" rel="bookmark" title="Schwimm-WM: Anna Elendt wird 7. über 50 m Brust"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/08/Team-Germany-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-anna-elendt-wird-7-uber-50-m-brust/" rel="bookmark" title="Schwimm-WM: Anna Elendt wird 7. über 50 m Brust">Schwimm-WM: Anna Elendt wird 7. über 50 m Brust</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-philip-heintz-und-4x100m-lagenstaffel-im-finale/" rel="bookmark" title="Schwimm-WM: Philip Heintz verletzt, 4x100m Lagenstaffel im Finale"> <img width="300" height="185" src="https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2718-300x185.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2718-300x185.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2718-768x475.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2718-640x396.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2718-1164x720.jpg 1164w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-philip-heintz-und-4x100m-lagenstaffel-im-finale/" rel="bookmark" title="Schwimm-WM: Philip Heintz verletzt, 4x100m Lagenstaffel im Finale">Schwimm-WM: Philip Heintz verletzt, 4x100m Lagenstaffel im Finale</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-kohler-2/" rel="bookmark" title="Schwimm-WM: Sarah Köhler Vierte mit neuem deutschen Rekord"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2016/05/MKX2403-köhler-800-F-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/05/MKX2403-köhler-800-F-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/05/MKX2403-köhler-800-F-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/05/MKX2403-köhler-800-F-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/05/MKX2403-köhler-800-F-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-kohler-2/" rel="bookmark" title="Schwimm-WM: Sarah Köhler Vierte mit neuem deutschen Rekord">Schwimm-WM: Sarah Köhler Vierte mit neuem deutschen Rekord</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/schwimm-wm-marius-kusch/" rel="bookmark" title="Schwimm-WM: Marius Kusch wird Achter über 100 m Schmetterling"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/05/Marius-Kusch-By-Jack-Spitser-CD8I7024-85x57.jpg 85w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/schwimm-wm-marius-kusch/" rel="bookmark" title="Schwimm-WM: Marius Kusch wird Achter über 100 m Schmetterling">Schwimm-WM: Marius Kusch wird Achter über 100 m Schmetterling</a></h3>
				<p>FINA World Championships, Gwangju, Südkorea Beckenschwimmen: 21. bis 28. Juli 2019 Freiwasser: 13. bis 19. Juli 2019 FINA Veranstaltungsseite Startlisten&#8230;</p>
			</div>
	    </aside>

        
</section>
	<section id="content">
		<div id="entrymeta">
        <h5>by <a href="#author">Daniela Kapser</a> <span style="float:right"><a href="https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/#respond" class="iconicfill-comment-fill" > 0</a></h5>
    <p>July 29th, 2019  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/deutsch/" rel="category tag">Deutsch</a></span></p>
</div>
		<ul class="share-bar">
    <li><a href="http://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" target="_blank" title="Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on Facebook" class="zocial-facebook">Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/&text=Leistungssportdirektor+Kurschilgen+sah+Mut%2C+Leidenschaft+und+Teamspirit+bei+WM&via=swimswamnews" target="_blank" title="Tweet Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM" class="zocial-twitter">Tweet Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM</a></li>
    <li><a href="http://reddit.com/submit?title=Leistungssportdirektor+Kurschilgen+sah+Mut%2C+Leidenschaft+und+Teamspirit+bei+WM&url=https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" target="_blank" title="Submit Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM to Reddit" class="zocial-reddit">Submit Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM to Reddit</a></li>
    	<li><a href="http://pinterest.com/pin/create/button/?url=https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/&media=https://swimswam.com/wp-content/uploads/2018/08/Team-Germany.jpg&description=Leistungssportdirektor+Kurschilgen+sah+Mut%2C+Leidenschaft+und+Teamspirit+bei+WM" target="_blank" title="Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on Pinterest" class="zocial-pinterest">Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on Pinterest</a></li>
        <li><a href="http://www.linkedin.com/shareArticle?title=Leistungssportdirektor+Kurschilgen+sah+Mut%2C+Leidenschaft+und+Teamspirit+bei+WM&url=https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" target="_blank" title="Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on LinkedIn" class="zocial-linkedin">Share Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM on LinkedIn</a></li>
</ul>        <article id="post-393648" class="post-393648 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch">
			<p>Der<strong> DSV (Deutsche Schwimmverband)</strong> hat in einer Medieninformation ein Resümee zu den am Sonntag in Gwangju zu Ende gegangenen FINA Schwimmweltmeisterschaften gezogen. DSV-Leistungssportdirektor <strong>Thomas Kuschilgen</strong>: &#8220;Wir haben hier in Gwangju eine Mannschaft mit einem tollen Team-Spirit gesehen, die sehr eng zueinandergestanden hat. Das betrifft die Athleten, das Trainerteam wie auch das gesamte Kompetenzteam der Medizin, der Physiotherapie der Psychologie, der Trainingswissenschaft und das Teammanagement.“ Kurschilgen weiter: „Das Team hat im Wasser mit ihrer Einstellung uneingeschränkt das umgesetzt, was wir ihm zu Beginn der Weltmeisterschaft mit auf den Weg gegeben haben: Mit Mut, Leidenschaft und Risiko in die Wettbewerbe zu gehen und in den sportlichen Herausforderungen einer WM über die Leistungsgrenzen zu gehen.“</p>
<p>Eine klare Verbesserung zu den Weltmeisterschaften vor zwei Jahren in Budapest sieht der Deutsche Schwimmverband ebenfalls: Damals hatte sich keine Wasserballmannschaft qualifiziert, es gab lediglich zwei Finalplatzierungen im Freiwasserschwimmen und dabei keine Medaille sowie fünf Finalplatzierungen im Beckenschwimmen mit einer Silbermedaille durch <strong>Franziska Hentke</strong>.</p>
<p>In Gwangju wurden die Wasserballer jetzt Achte, die Freiwasserschwimmer mit dem Gewinn von fünf Medaillen, darunter zwei Weltmeistertitel, erfolgreichste Nation. Deutschland konnte sich im Freiwasserschwimmen mit vier Aktiven direkt für Olympia 2020 qualifizieren.</p>
<p>Für die Beckenschwimmer gab es einen Weltmeistertitel durch <strong>Florian Wellbrock</strong> und ebenfall eine Silbermedaille über die 1500 m Freistil für <strong>Sarah Köhler</strong> sowie 14 Finalplätze. Mit dem Weltmeister und der Vizeweltmeisterin konnten sich außerdem noch <strong>Franziska Hentke</strong> und <strong>Philip Heintz</strong> für die Olympischen Spiele in Tokio vorqualifizieren. Sie müssen lediglich in 2020 einen Leistungsnachweis erbringen.</p>
<p>Kurschilgen fasst zusammen, dass es die Mannschaft seiner Meinung nach verdient hätte, in den Finalläufen &#8220;mit dem notwendigen Quäntchen Glück“ eine weitere Medaille zu erzielen. Er denke da besonders an das phantastische Rennen von Sarah Köhler über 800m (mit dem Deutschen Rekord in 8:16,43 Minuten) oder die denkbar knappe Entscheidung über 200m Lagen mit Phillip Heintz. Er war gerade einmal acht Hundertstel oder 3,2 cm von einer Medaille entfernt.</p>
<p>Auch die Staffelleistung wird besonders hervorgehoben: Alle sieben olympischen Staffeln konnten sich auf direktem Wege für die Olympischen Spiele 2020 qualifizieren, eine 100-Prozent-Quote. Fünf Staffeln davon hatten zudem den Weg in die WM-Finals (Top 8) geschafft.</p>
<p>Weiterhin schafften es drei junge Athletinnen (<strong>Laura Riedemann</strong>, <strong>Angelina Köhler</strong>, <strong>Anna Elendt</strong>) bei ihrer ersten WM-Teilnahme in ihren Einzeldisziplinen als dritt-, sechst-und viertbeste Europäerin in das Halbfinale, eine sogar ins Finale (Anna Elendt).</p>
<p><strong>Thomas Kurschilgen</strong> in einer persönlichen Bilanz: „Heute habe ich in der abschließenden Mannschaftsbesprechung gesagt: Unmittelbar nach diesen Weltmeisterschaften beginnen die Vorbereitungen für die Olympischen Spiele. Das gilt für die Staffelathleten, aber ebenso für die Einzelstarter und insbesondere für unsere unter den Top-4-Platzierten.“ Kurschilgen weiter: „Hier in Gwangju ist wirklich ein Ruck durch die Mannschaft gegangen und wir können wirklich von einer Aufbruchstimmung sprechen. Ich bin mit Blick auf das nächste Jahre überzeugt davon, dass wir in Tokio bei den Spielen 2020 im Schwimmen deutsche Athletinnen und Athleten auf dem Podium sehen werden!“</p>
<p>Die Nominierungskriterien des DSV im Beckenschwimmen für die Olympischen Spiele in Tokio 2020 sind noch nicht veröffentlicht. Jedoch beginnt der Nominierungszeitraum am 01.01.2020 und endet am 03.05.2020. Die Deutschen Meisterschaften werden vom 30.04. bis zum 03.05.2020 in Berlin stattfinden. Die Nominierung zu den Olympischen Spielen (24.07. bis zum 09.08.2020 in Tokio (Japan)) schließt die Teilnahme an den Europameisterschaften vom 07.05.bis zum 14.05.2020 in Budapest aus. Ausnahmen können im Einzelfall vom Team-Chef der Nationalmannschaften der Männer/Frauen im Einvernehmen mit dem DSV-Leistungssportdirektor abgestimmt werden. In den Einzeldisziplinen konnten sich die Aktiven mit einer Top-4-Platzierung bei der WM in Korea auf direktem Weg für die Spiele 2020 qualifizieren. Sie müssen im kommenden Jahr lediglich einen ergänzenden Leistungsnachweis erbringen.</p>
<p>Natürlich werden in der Pressemitteilung die Leistungen der anderen Wassersportarten hervorgehoben:</p>
<p>&#8220;Die deutsche Wasserball-Nationalmannschaft war letztmalig 2013 bei einer WM vertreten. Mit dem achten Platz im diesjährigen Turnier wurde das Ziel, eine Top-8-Platzierung und sich in der erweiterten Weltklasse zu behaupten, erreicht. Es gab dabei sehr knappe Niederlagen gegen den Weltmeister Italien und gegen die olympischen Medaillengewinner Kroatien und Serbien. Mit dem Einzug unter die letzten Acht hat das Team viele Herzen in Deutschland erobern können und gezeigt, dass mit dem notwendigen Quäntchen Glück sogar noch mehr möglich gewesen wäre. Das Ergebnis unterstreicht, dass die eingeleiteten Maßnahmen richtig waren, wie z. B. die Vertragsverlängerung des Bundestrainers Hagen Stamm im letzten Jahr, die Professionalisierung des Teams durch Integration eines Athletik-und Torwarttrainers, die Stärkung der Standorte Hannover und Berlin durch zusätzliches hauptberufliches Trainerpersonal, die Intensivierung der Zusammenarbeit mit den spitzensportreibenden Vereinen an den Bundesstützpunkten in Hannover und Berlin sowie den Ausbau gemeinsamer Lehrgangs-und Trainingslagermaßnahmen. Der Fokus richtet sich jetzt auf die im Januar 2020 stattfindenden Europameisterschaften in Budapest (Ungarn) sowie das im März folgende Olympiaqualifikationsturnier in Rotterdam&#8221;</p>
<p>&#8220;Bilanz Wasserspringen<br />
Auch die Wasserspringer schafften im Sprungbecken von Gwangju fünf Finalteilnahmen (Top 8). Tina Punzel und Patrick Hausdingerreichten für Deutschland zwei Olympiaqualifikationen. Mit einer Medaille im Mixed 3m Teamwettbewerb wurde der sehr solide Auftritt der Wasserspringer gekrönt. Mit Blick auf Tokio 2020 werden die Wasserspringer mit einem wieder genesenen Stefan Feck und Patrick Hausding in die Medaillenränge vordringen. Iris Schmidbauer erreichte beim Highdiving einen achterPlatz.</p>
<p>Bilanz Synchronschwimmen<br />
Im Synchronschwimmenist es gelungen mit einem olympischen Duett an den Weltmeisterschaften teilzunehmen. Es wurde im Ergebnis fast die magische80-Punkte-Marke erreicht, die die Eintrittskarte in die erweiterte Weltklasse darstellt. Ziel ist es,weiterhin über das Olympiaqualifikationsturnier im nächsten Jahr mit dem Duett bei den Olympischen Spielen in Tokio 2020 vertreten zu sein.&#8221;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="canvasWrapper"></div>
<div></div>
<div></div>
<div class="canvasWrapper"></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
            <nav class="post-navigation">
                <div class="nav-previous">&laquo; <a href="https://swimswam.com/7-time-olympic-medalist-dana-vollmer-to-retire-after-us-nationals/" rel="prev">7-Time Olympic Medalist Dana Vollmer to Retire After U.S. Nationals</a></div>
                <div class="nav-next"><a href="https://swimswam.com/usa-zwei-weltrekorde-in-einem-rennen-regan-smith-und-staffel/" rel="next">USA: Zwei Weltrekorde in einem Rennen, Regan Smith und Staffel</a> &raquo;</div>
            </nav>
        </article>
        <div class="clear"></div>
        
            
	  	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	  	      
	  	      
    	        <div id="author-posts" class="clear">
            <div id="more-from"><p>More from Daniela Kapser<br /><a href="https://swimswam.com/author/danielakasper/" title="All Posts From Daniela Kapser">See All</a></p></div>
            <ul>
				                <li><a href="https://swimswam.com/usa-zwei-weltrekorde-in-einem-rennen-regan-smith-und-staffel/" rel="bookmark">USA: Zwei Weltrekorde in einem Rennen, Regan Smith und Staffel</a></li>
                                <li><a href="https://swimswam.com/leistungssportdirektor-kurschilgen-sah-mut-leidenschaft-und-teamspirit-bei-wm/" rel="bookmark">Leistungssportdirektor Kurschilgen sah Mut, Leidenschaft und Teamspirit bei WM</a></li>
                                <li><a href="https://swimswam.com/olympiasiegerin-kathleen-baker-startet-bei-deutschen-meisterschaften/" rel="bookmark">Olympiasiegerin Kathleen Baker startet bei Deutschen Meisterschaften</a></li>
                                <li><a href="https://swimswam.com/schwimm-wm-staffel-lagen/" rel="bookmark">Schwimm-WM: 4x100m Lagenstaffel der Männer wird Achter</a></li>
                                <li><a href="https://swimswam.com/schwimm-wm-wellbrock/" rel="bookmark">Schwimm-WM: Florian Wellbrock wird Weltmeister über 1500 m Freistil</a></li>
                            </ul>
            <div class="clear"></div>
		</div>
        
	</section>
</section><!-- end of main div -->
	<div id="subscribe">
								<h2>Want to take your swimfandom to the next level?</h2>
			<p class="subtitle">Subscribe to SwimSwam Magazine!</p>
			<p class="inline">
				<a href="https://swimswam.com/magazine/" class="subscribe-button"><strong>Subscribe</strong></a>
			</p>
			</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256464"><a href="#">Torrey Hart</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-256466" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256466"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-256467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256467"><a href="#">Lotta Nevalainen</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>

<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>

</div></div>
		</aside>			<div class="clear copyright">
			   <p>&copy; 2019 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2018-college-preview-swimswam-magazine\/":[1,0,""],"https:\/\/swimswam.com\/mp-exceed-august-2018\/":[1,0,""],"https:\/\/swimswam.com\/mp-chronos-september-2018\/":[1,0,""],"https:\/\/swimswam.com\/tyr-oct-3rd-announcement\/":[1,0,""],"https:\/\/swimswam.com\/air2-arena-top-slider-2019\/":[1,0,""],"https:\/\/swimswam.com\/2019-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview-issue\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-sale-up-75-off\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview\/":[1,0,""],"https:\/\/swimswam.com\/speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=20190722-1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>