<!DOCTYPE html>
<html lang="en-US">
<head>
        <meta charset="UTF-8" />
    <meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
    <meta property="dxcheck:online" content="true" />
    <title>10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben</title>
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="preload" href="https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9" as="script"/>
<link rel="preload" href="https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=202001131305" as="script"/>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Du möchtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale Körpergröße, die optimale"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben" />
<meta property="og:description" content="Du möchtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale Körpergröße, die optimale" />
<meta property="og:url" content="https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="https://www.facebook.com/swimswamnews" />
<meta property="article:section" content="Deutsch" />
<meta property="article:published_time" content="2020-01-25T20:17:14-06:00" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-640x427.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Du möchtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale Körpergröße, die optimale" />
<meta name="twitter:title" content="10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://swimswam.com/#website","url":"https://swimswam.com/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https://swimswam.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/#primaryimage","url":"https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560.jpg","width":3316,"height":2211},{"@type":"WebPage","@id":"https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/#webpage","url":"https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/","inLanguage":"en-US","name":"10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben","isPartOf":{"@id":"https://swimswam.com/#website"},"primaryImageOfPage":{"@id":"https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/#primaryimage"},"datePublished":"2020-01-25T20:17:14-06:00","dateModified":"2020-01-25T20:17:14-06:00","author":{"@id":"https://swimswam.com/#/schema/person/2b7d544700ff7c45506bddce057f36db"},"description":"Du m\u00f6chtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale K\u00f6rpergr\u00f6\u00dfe, die optimale"},{"@type":["Person"],"@id":"https://swimswam.com/#/schema/person/2b7d544700ff7c45506bddce057f36db","name":"Daniela Kapser","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cdn.swimswam.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cookie-notifier-css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/dark-floating-tada.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='styles-css'  href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=201912181342' type='text/css' media='' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C400%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/swimswam.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You&#039;ve already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You&#039;ve not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn&#039;t send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can&#039;t follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":1,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.5","wc_post_id":435945,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var NotifierSettings = {"options":{"message":"This website uses cookies to ensure you get the best experience on our website.","dismiss":"Got it","learnMore":"Learn more","link":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-cookie-notifier/includes/assets/cookienotifier.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=435945' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2F1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2%2F&#038;format=xml" />
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2096271994020407');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2096271994020407&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
            <style>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</style>
            
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["deutsch"],"pagePostAuthor":"Daniela Kapser","postID":435945};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">var algolia = {"debug":false,"application_id":"LY6ECSHUSQ","search_api_key":"50b4ffffba9af0a07fdc2ea238a8c5cc","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_post","index_name":"wp_posts_post","label":"Posts","admin_name":"Posts","position":0,"max_suggestions":7,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"wp_posts_post","id":"posts_post","enabled":true,"replicas":[]}}};</script>		<style type="text/css" id="wp-custom-css">
			/* Bullet Points Updates*/
.postid-432022 #content article.post ul {
	background: none;
	padding: 1em 0.5em;
}

.postid-432022 #content article.post ul li {
	list-style: inside;
	background: none;
	border-bottom: none;
	padding: .5em 0 .5em 1em;
}		</style>
		<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
</head>
<body class="post-template-default single single-post postid-435945 single-format-standard">


<div class="site-wrapper">

    <header id="site-header" class="site-header inside-page">
        <div class="header-top-bar">
            <div class="header-row">
                <div class="sites-menu">
                    <ul>
                        <li class="current"><a href="https://swimswam.com">SwimSwam</a></li>
                    </ul>
                </div>
                <div class="secondary-menu">
                    <div class="menu-header-top-right-container"><ul id="menu-header-top-right" class="menu"><li id="menu-item-358815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358815"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-358816" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358816"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-358817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358817"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-358818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358818"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425972"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
<li id="menu-item-358819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-358819"><a href="https://swimswam.com/swimswam-swag-store/">SwimSwam Store</a></li>
</ul></div>                </div>
            </div>
        </div>

        <div class="header-main-bar">
            <div class="header-row">
                <div class="site-logo">
                    <h2><a href="https://swimswam.com">SwimSwam</a></h2>                </div>

                <div class="site-header-cta">
                    <ul class="social-icons">
                        <li class="element-tooltip">
                            <a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook"></a>
                            <p class="span element-tooltip-content">SwimSwam Facebook</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.youtube.com/channel/UC9jBSAEPF5egz7S2dT7zxEQ?view_as=subscriber" target="_blank" title="SwimSwam on Youtube" class="zocial-youtube"></a>
                            <p class="span element-tooltip-content">SwimSwam Youtube</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss"></a>
                            <p class="span element-tooltip-content">SwimSwam RSS Feed</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest"></a>
                            <p class="span element-tooltip-content">SwimSwam Pinterest</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram"></a>
                            <p class="span element-tooltip-content">SwimSwam Instagram</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter"></a>
                            <p class="span element-tooltip-content">SwimSwam Twitter</p> <!--  .span element-tooltip-content -->
                        </li>
                        <li class="element-tooltip">
                            <a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin"></a>
                            <p class="span element-tooltip-content">SwimSwam LinkedIn</p> <!--  .span element-tooltip-content -->
                        </li>
                    </ul>
                    <div class="header-button">
                        <a href="https://swimswam.com/magazine/" class="header-button-link iconicfill-book-alt2"><strong>Subscribe to SwimSwam Magazine</strong></a>
                    </div>
                </div>
            </div>
        </div>
        
        <div class="main-navigation-placeholder"></div> <!--  .main-navigation-placeholder -->
        <nav class="main-navigation">
            <div class="header-row">
                <div class="site-logo-scroll">
                    <a href="https://swimswam.com">Swim Swam</a>                </div> <!--  .site-logo-scroll -->

                <div class="menu-primary-container">
                    <ul id="primary-menu" class="menu">
                        <li class="menu-item menu-item-news has-megamenu">
                            <a href="https://swimswam.com/news/">News</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-12" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In News</h3><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-401096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401096"><a href="https://swimswam.com/news/international-swimming-league/">International Swimming League</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></div><div id="nav_menu-17" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">US News</h3><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></div><div id="surge_listing-2" class="megamenu-column col-4 surge_listing"><h3 class="megamenu-title"><a href="https://swimswam.com/surge" class="iconicfill-arrow-up" >SwimSwam Surge</a></h3><ul class="list-separators"><li><a href="https://swimswam.com/usa-swimming-names-18-under-world-100-list/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Regan-Smith-By-Jack-Spitser-CD8I1593-140x100.jpg" width="85" height="61" alt="USA Swimming Names 18 &#038; Under World 100 List" /><h4>USA Swimming Names 18 &#038; Under World 100 List<h4></a></li>
<li><a href="https://swimswam.com/former-nc-state-champ-jane-donahue-announces-medical-retirement-at-penn-state/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/Penn-State-Jane-Donahue-Swim-140x100.png" width="85" height="61" alt="Former NC State Champ Jane Donahue Announces Medical Retirement at Penn State" /><h4>Former NC State Champ Jane Donahue Announces Medical Retirement at Penn State<h4></a></li>
<li><a href="https://swimswam.com/less-is-more-james-fike-on-lifetime-bests-at-38/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/2020-GSW-100BR-140x100.jpg" width="85" height="61" alt="Less is More: James Fike on Lifetime Bests at 38" /><h4>Less is More: James Fike on Lifetime Bests at 38<h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-college has-megamenu">
                            <a href="https://swimswam.com/college/">College</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-14" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In College</h3><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
<li id="menu-item-240183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240183"><a href="https://swimswam.com/college/college-recruiting/">College Recruiting</a></li>
</ul></div></div><div id="dropdown_story-2" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/matt-grevers-200-free-nu-record-falls-calypso-sheridan-drops-sub-24-50-back/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/dsc_8619_20190724_1886410049-140x100.jpg" width="85" height="61" alt="Matt Grevers&#8217; 200 Free NU Record Falls, Calypso Sheridan Drops Sub-24 50 Back" /><h4>Matt Grevers&#8217; 200 Free NU Record Falls, Calypso Sheridan Drops Sub-24 50 Back</h4></a></li>
<li><a href="https://swimswam.com/cals-weitzel-breaks-pool-record-with-47-7-100-free-vs-arizona/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Abbey-Weitzeil-By-Jack-Spitser-CD8I3630-140x100.jpg" width="85" height="61" alt="Cal&#8217;s Weitzel Breaks Pool Record with 47.7 100 Free vs. Arizona" /><h4>Cal&#8217;s Weitzel Breaks Pool Record with 47.7 100 Free vs. Arizona</h4></a></li>
<li><a href="https://swimswam.com/shoults-puts-up-highlight-double-as-stanford-men-and-women-beat-asu/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/07/Shoults_-Grant-21-Grant-Shoults-Stanford-Swimming-Mission-V-TBX_6630-140x100.jpeg" width="85" height="61" alt="Shoults Puts Up Highlight Double as Stanford Men and Women Beat ASU" /><h4>Shoults Puts Up Highlight Double as Stanford Men and Women Beat ASU</h4></a></li>
<li><a href="https://swimswam.com/watch-coleman-stewarts-45-6-100-back-and-more-highlights-from-nc-state-vs-uva/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/03/Coleman-Stewart-By-Jack-Spitser-CD8I3955-140x100.jpg" width="85" height="61" alt="WATCH Coleman Stewart&#8217;s 45.6 100 Back and More Highlights From NC State vs. UVA" /><h4>WATCH Coleman Stewart&#8217;s 45.6 100 Back and More Highlights From NC State vs. UVA</h4></a></li>
</ul></div><div id="text-14" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-training has-megamenu">
                            <a href="https://swimswam.com/training/">Training</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-15" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Training</h3><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
<li id="menu-item-247601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247601"><a href="https://swimswam.com/training/set-of-the-week/">FINIS Set of the Week</a></li>
<li id="menu-item-370386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-370386"><a href="https://swimswam.com/tritonwear-channel/">Sports Science Crash Course</a></li>
</ul></div></div><div id="dropdown_story-6" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/daily-swim-coach-workout-50/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/SS8-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #50" /><h4>Daily Swim Coach Workout #50</h4></a></li>
<li><a href="https://swimswam.com/daily-swim-coach-workout-49/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/SS7-140x100.jpg" width="85" height="61" alt="Daily Swim Coach Workout #49" /><h4>Daily Swim Coach Workout #49</h4></a></li>
<li><a href="https://swimswam.com/practice-pancakes-lone-star-aquatics-take-stability-training-to-a-new-level/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I8125-140x100.jpg" width="85" height="61" alt="Practice + Pancakes: Lone Star Aquatics Take Stability Training to a New Level" /><h4>Practice + Pancakes: Lone Star Aquatics Take Stability Training to a New Level</h4></a></li>
<li><a href="https://swimswam.com/missy-franklin-self-confidence/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/08/Franklin_Missy-19-California-Aquat-Franklin-Missy-Franklin-TB1_5108-1-140x100.jpg" width="85" height="61" alt="Missy Franklin’s Strategy for Building Self-Confidence Before Competition" /><h4>Missy Franklin’s Strategy for Building Self-Confidence Before Competition</h4></a></li>
</ul></div><div id="text-38" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/swimulator1_yellow-300x199.png" alt="Finis Swimulator" title="Visit Finis Swimulator App" width="300" height="199" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-video has-megamenu">
                            <a href="https://swimswam.com/video/">Video</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-18" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Video</h3><div class="menu-video-dropdown-container"><ul id="menu-video-dropdown" class="menu"><li id="menu-item-403238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403238"><a href="https://swimswam.com/video/practice-pancakes/">Practice + Pancakes</a></li>
<li id="menu-item-403239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403239"><a href="https://swimswam.com/video/gold-medal-minute/">Gold Medal Minute</a></li>
<li id="menu-item-403237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403237"><a href="https://swimswam.com/video/video-interview-video/">Video Interviews</a></li>
<li id="menu-item-403235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403235"><a href="https://swimswam.com/video/hype-videos/">Hype Videos</a></li>
<li id="menu-item-403236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403236"><a href="https://swimswam.com/video/race-videos/">Race Videos</a></li>
</ul></div></div><div id="text-22" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
		</div><div id="dropdown_story-4" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">Gold Medal Minute</h3><ul class="list-separators"><li><a href="https://swimswam.com/caeleb-dressel-breaks-down-the-isl-season-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/10/BD8F6F7F-2BFB-4BCD-B6E7-5BCCD537D540-140x100.jpeg" width="85" height="61" alt="Caeleb Dressel Breaks Down The ISL Season: GMM presented by SwimOutlet.com" /><h4>Caeleb Dressel Breaks Down The ISL Season: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/what-manuel-learned-from-world-championships-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/07/Domeyko2019072646Cate-Campbell-Sarah-Sjöström-Simone-Manuel-140x100.jpg" width="85" height="61" alt="What Manuel Learned From World Championships: GMM presented by SwimOutlet.com" /><h4>What Manuel Learned From World Championships: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/olympic-champion-kathleen-baker-fights-back-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/11/Screen-Shot-2019-11-21-at-12.41.09-PM-140x100.jpg" width="85" height="61" alt="Olympic Champion Kathleen Baker Fights Back: GMM presented by SwimOutlet.com" /><h4>Olympic Champion Kathleen Baker Fights Back: GMM presented by SwimOutlet.com</h4></a></li>
<li><a href="https://swimswam.com/ledecky-explains-world-championships-illness-gmm-presented-by-swimoutlet-com/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Katie-Ledecky-By-Jack-Spitser-CD8I6240-140x100.jpg" width="85" height="61" alt="Ledecky Explains World Championships Illness: GMM Presented By SwimOutlet.com" /><h4>Ledecky Explains World Championships Illness: GMM Presented By SwimOutlet.com</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-lifestyle has-megamenu">
                            <a href="https://swimswam.com/lifestyle/">Lifestyle</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="nav_menu-16" class="megamenu-column col-4 widget_nav_menu"><h3 class="megamenu-title">In Lifestyle</h3><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
<li id="menu-item-368746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368746"><a href="https://swimswam.com/bsn-team-of-the-week/">BSN Team of the Week</a></li>
</ul></div></div><div id="dropdown_story-7" class="megamenu-column col-4 dropdown_story"><ul class="list-separators"><li><a href="https://swimswam.com/ask-swim-mom-should-there-be-a-maximum-practice-schedule/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/11/MVI_6598.00_05_51_04.Still022-140x100.jpg" width="85" height="61" alt="Ask Swim Mom: Should There Be a Maximum Practice Schedule?" /><h4>Ask Swim Mom: Should There Be a Maximum Practice Schedule?</h4></a></li>
<li><a href="https://swimswam.com/are-you-swimming-anemic/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/04/UCSD-Stock-By-Jack-Spitser-CD8I8262-140x100.jpg" width="85" height="61" alt="Are You Swimming Anemic?" /><h4>Are You Swimming Anemic?</h4></a></li>
<li><a href="https://swimswam.com/swimswam-pulse-45-pick-tennessee-for-1st-ever-womens-sec-title/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/03/Brown_Erika-Erika-Brown-Tennessee-_TBX0745-140x100.jpg" width="85" height="61" alt="SwimSwam Pulse: 45% Pick Tennessee For 1st Ever Women&#8217;s SEC Title" /><h4>SwimSwam Pulse: 45% Pick Tennessee For 1st Ever Women&#8217;s SEC Title</h4></a></li>
<li><a href="https://swimswam.com/less-is-more-james-fike-on-lifetime-bests-at-38/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/2020-GSW-100BR-140x100.jpg" width="85" height="61" alt="Less is More: James Fike on Lifetime Bests at 38" /><h4>Less is More: James Fike on Lifetime Bests at 38</h4></a></li>
</ul></div><div id="text-15" class="megamenu-column col-4 widget_text">			<div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
		</div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item menu-item-highlight has-megamenu">
                            <a href="https://swimswam.com/water-polo/">Water Polo</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div id="dropdown_story-8" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In International/National Team</h3><ul class="list-separators"><li><a href="https://swimswam.com/hosszu-wins-record-7th-hungarian-sportswoman-of-the-year-milak-wins-mens-honor/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2018/12/SwimCup18_3_klein-140x100.jpg" width="85" height="61" alt="Hosszu Wins Record 7th Hungary Sportswoman of the Year; Milak Wins Men&#8217;s Honor" /><h4>Hosszu Wins Record 7th Hungary Sportswoman of the Year; Milak Wins Men&#8217;s Honor</h4></a></li>
<li><a href="https://swimswam.com/water-polo-australia-and-aoc-join-the-fight-against-rampant-bushfires/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Brazil-v-Australia-6-shooting-140x100.jpg" width="85" height="61" alt="Water Polo Australia and AOC Join The Fight Against Rampant Bushfires" /><h4>Water Polo Australia and AOC Join The Fight Against Rampant Bushfires</h4></a></li>
<li><a href="https://swimswam.com/usas-johnson-hungarys-varga-win-total-water-polo-top-awards/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/12/Total-Player-Wall-Of-Fame-winners--140x100.png" width="85" height="61" alt="USA&#8217;s Johnson, Hungary&#8217;s Varga Win Total Water Polo Top Awards" /><h4>USA&#8217;s Johnson, Hungary&#8217;s Varga Win Total Water Polo Top Awards</h4></a></li>
<li><a href="https://swimswam.com/us-womens-wp-finish-2019-undefeated-with-holiday-cup-title-in-princeton/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Edit_USAWP_Woman_vs_China_0113-140x100.jpg" width="85" height="61" alt="US Women&#8217;s WP Finish 2019 Undefeated With Holiday Cup Title In Princeton" /><h4>US Women&#8217;s WP Finish 2019 Undefeated With Holiday Cup Title In Princeton</h4></a></li>
</ul></div><div id="dropdown_story-9" class="megamenu-column col-4 dropdown_story"><h3 class="megamenu-title">In NCAA/College</h3><ul class="list-separators"><li><a href="https://swimswam.com/new-evidence-in-college-admissions-scandal-says-ucla-knew-as-early-as-2014/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/01/kap7_7295-140x100.jpg" width="85" height="61" alt="New Evidence in College Admissions Scandal Says UCLA Knew as Early as 2014" /><h4>New Evidence in College Admissions Scandal Says UCLA Knew as Early as 2014</h4></a></li>
<li><a href="https://swimswam.com/womens-water-polo-week-2-slate-features-5-tournaments/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/Michigan-Womens-Water-Polo-Huddle-courtesy-Michigan-Athletics-140x100.jpg" width="85" height="61" alt="Women&#8217;s Water Polo Week 2 Slate Features 5 Tournaments" /><h4>Women&#8217;s Water Polo Week 2 Slate Features 5 Tournaments</h4></a></li>
<li><a href="https://swimswam.com/ionas-van-reeken-leads-womens-water-polo-week-1-award-winners/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/Jordan-Van-Reeken-courtesy-Iona-Athletics-140x100.jpg" width="85" height="61" alt="Iona&#8217;s Van Reeken Leads Women&#8217;s Water Polo Week 1 Award Winners" /><h4>Iona&#8217;s Van Reeken Leads Women&#8217;s Water Polo Week 1 Award Winners</h4></a></li>
<li><a href="https://swimswam.com/usc-remains-1-uc-san-diego-climbs-5-spots-in-cwpa-womens-water-polo-poll/" class="news-block" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2020/01/Grace_Pevehouse-Courtesy-UC-San-Diego-Athletics-140x100.jpg" width="85" height="61" alt="USC Remains #1, UC San Diego Climbs 5 Spots in CWPA Women&#8217;s Water Polo Poll" /><h4>USC Remains #1, UC San Diego Climbs 5 Spots in CWPA Women&#8217;s Water Polo Poll</h4></a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                        <li class="menu-item has-megamenu">
                            <a>More</a>
                            <div class="megamenu-item">
                                <div class="megamenu-row">
                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">Speedo Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
<li id="menu-item-344000" class="iconicfill-medal menu-item menu-item-type-post_type menu-item-object-page menu-item-344000"><a href="https://swimswam.com/swimnex/">Swimnex™</a></li>
<li id="menu-item-364084" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-364084"><a title="SwimSwam Results Archive" href="https://swimswam.com/swimswam-meet-results-archive/">SwimSwam Results Archive</a></li>
</ul></div>                                    <div class="megamenu-column col-4"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>                                </div>
                            </div>
                        </li>
                    </ul>
                </div>
                <div class="search-wrapper">
                    <form action="https://swimswam.com" id="search" method="get">
                        <input type="text" name="s" id="s" value="Search SwimSwam" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
                    </form>
                </div> <!--  .search-wrapper -->
            </div>

        </nav>
    </header>

<section id="info">
    	<h1 >10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben</h1>
</section>

<section id="featured">
			<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-1080x720.jpg');"></div>
		
	<a href="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-1080x720.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560-85x57.jpg 85w" sizes="(max-width: 75em) 80vw, 900px" alt="10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben"></a>

	
	<p>

	Du möchtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale Körpergröße, die... <span>Current photo via</span> Jack Spitser/<a href="https://spitserphotography.com" target="_blank">Spitser Photography</a>
	</p>

</section>

<section id="main">

<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
    <aside class="widget">
        <a href="" class="swimswam-acf"></a><!-- Transient -->    </aside>
    
    <aside id="related" class="widget">
                <h4><a href="https://swimswam.com/deutsch/">More Deutsch</a></h4>
        			<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/kim-herkle-verbessert-31-jahre-alten-altersklassenrekord-uber-200-m-brust/" rel="bookmark" title="Kim Herkle verbessert 31 Jahre alten Altersklassenrekord über 200 m Brust"> <img width="300" height="201" src="https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623-300x201.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623-300x201.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623-768x514.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623-640x428.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623-1076x720.jpg 1076w, https://cdn.swimswam.com/wp-content/uploads/2016/01/DSC_9623.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/kim-herkle-verbessert-31-jahre-alten-altersklassenrekord-uber-200-m-brust/" rel="bookmark" title="Kim Herkle verbessert 31 Jahre alten Altersklassenrekord über 200 m Brust">Kim Herkle verbessert 31 Jahre alten Altersklassenrekord über 200 m Brust</a></h3>
				<p>Euro Meet Luxemburg 2020 24. bis 26.01.2020 Centre National Sportif et Culturel d’Coque 50 m Bahn Veranstaltungsseite Start Lists Live&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/siege-fur-steiger-koch-heintz-beim-euro-meet-in-luxemburg/" rel="bookmark" title="Siege für Steiger, Koch, Heintz beim Euro Meet in Luxemburg"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-130x87.jpg 130w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2018/12/Stieger.jpg 1156w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/siege-fur-steiger-koch-heintz-beim-euro-meet-in-luxemburg/" rel="bookmark" title="Siege für Steiger, Koch, Heintz beim Euro Meet in Luxemburg">Siege für Steiger, Koch, Heintz beim Euro Meet in Luxemburg</a></h3>
				<p>Euro Meet Luxemburg 2020 24. bis 26.01.2020 Centre National Sportif et Culturel d’Coque 50 m Bahn Veranstaltungsseite Start Lists Live&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/hosszu-sjostrom-manaudou-koch-starten-beim-euro-meet-2020/" rel="bookmark" title="Hosszu, Sjöström, Manaudou, Koch starten beim Euro Meet 2020"> <img width="300" height="169" src="https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1-300x169.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1-300x170.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1-768x432.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1-640x360.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1-1280x720.jpg 1280w, https://cdn.swimswam.com/wp-content/uploads/2017/01/Hosszu_start1.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/hosszu-sjostrom-manaudou-koch-starten-beim-euro-meet-2020/" rel="bookmark" title="Hosszu, Sjöström, Manaudou, Koch starten beim Euro Meet 2020">Hosszu, Sjöström, Manaudou, Koch starten beim Euro Meet 2020</a></h3>
				<p>Euro Meet Luxemburg 2020 24. bis 26.01.2020 Centre National Sportif et Culturel d’Coque 50 m Bahn Veranstaltungsseite Start Lists Live&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/2-sechs-tipps-fur-die-optimale-wettkampfvorbereitung-2/" rel="bookmark" title="Sechs Tipps für die optimale Wettkampfvorbereitung."> <img width="300" height="102" src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Fina-Worlds-Start-by-Mike-Lewis-300x102.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2015/12/Fina-Worlds-Start-by-Mike-Lewis-300x102.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2015/12/Fina-Worlds-Start-by-Mike-Lewis-768x261.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2015/12/Fina-Worlds-Start-by-Mike-Lewis-640x217.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2015/12/Fina-Worlds-Start-by-Mike-Lewis.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/2-sechs-tipps-fur-die-optimale-wettkampfvorbereitung-2/" rel="bookmark" title="Sechs Tipps für die optimale Wettkampfvorbereitung.">Sechs Tipps für die optimale Wettkampfvorbereitung.</a></h3>
				<p>Die wichtigen Wettkämpfe stehen vor der Tür. Nach Monaten harten Trainings möchten alle Schwimmer nun beweisen, dass sich die harte&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/1bruhn-muhlleitner-erreichen-2-platze-beim-flanders-cup-2/" rel="bookmark" title="Minuth, Bruhn und Laemmler auf dem Podium beim Flanders Cup 2020"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2017/03/Minuth_-Fynn-Fynn-Minuth-South-Carolina-_BX_0250.jpg 2000w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/1bruhn-muhlleitner-erreichen-2-platze-beim-flanders-cup-2/" rel="bookmark" title="Minuth, Bruhn und Laemmler auf dem Podium beim Flanders Cup 2020">Minuth, Bruhn und Laemmler auf dem Podium beim Flanders Cup 2020</a></h3>
				<p>FLANDERS SWIMMING CUP 2020 18. und 19. Januar 2020 Olympic Aquatic Centre Wezenberg, Antwerpen, Belgien 50 m Bahn (LCM) Veranstaltungsseite&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/15-tipps-wie-schwimmer-eltern-konflikte-mit-trainern-losen-konnen-2-2-2/" rel="bookmark" title="5 Tipps wie Schwimmer-Eltern Konflikte mit Trainern lösen können"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2015/02/SYD_9785-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Mike Lewis Swim Photographer" srcset="https://cdn.swimswam.com/wp-content/uploads/2015/02/SYD_9785-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2015/02/SYD_9785-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2015/02/SYD_9785-1082x720.jpg 1082w, https://cdn.swimswam.com/wp-content/uploads/2015/02/SYD_9785.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/15-tipps-wie-schwimmer-eltern-konflikte-mit-trainern-losen-konnen-2-2-2/" rel="bookmark" title="5 Tipps wie Schwimmer-Eltern Konflikte mit Trainern lösen können">5 Tipps wie Schwimmer-Eltern Konflikte mit Trainern lösen können</a></h3>
				<p>Die Amerikanerin Elizabeth Wickham ist eine richtige “Schwimmer-Mutter”: 14 Jahre lang hat sie als Freiwillige im Schwimmverein ihrer Kinder mitgeholfen,&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/fina-championsserie-2-millionen-usd-fur-die-schwimmstars/" rel="bookmark" title="FINA Championsserie: 2 Millionen USD für die Schwimmstars"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis-768x511.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis-640x426.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis-1082x720.jpg 1082w, https://cdn.swimswam.com/wp-content/uploads/2016/12/Vladimir-Morozov-by-Mike-Lewis.jpg 1358w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/fina-championsserie-2-millionen-usd-fur-die-schwimmstars/" rel="bookmark" title="FINA Championsserie: 2 Millionen USD für die Schwimmstars">FINA Championsserie: 2 Millionen USD für die Schwimmstars</a></h3>
				<p>Ungefähr 2 Millionen US Dollar werden bei den zwei Stopps der Champions Tour 2020 ausgeschüttet. An insgesamt 4 Wettkampftagen treten&#8230;</p>
			</div>
				<div class="item">
				<div class="bigthumb">
					<a href="https://swimswam.com/fina-champions-tour-mit-vielen-stars-in-asien-unterwegs/" rel="bookmark" title="FINA Champions Tour mit vielen Stars in Asien unterwegs"> <img width="300" height="200" src="https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662-85x57.jpg 85w, https://cdn.swimswam.com/wp-content/uploads/2019/06/Katinka-Hosszu-By-Jack-Spitser-CD8I1662.jpg 2048w" sizes="(max-width: 300px) 100vw, 300px" /></a>
	            </div>
	            <h3><a href="https://swimswam.com/fina-champions-tour-mit-vielen-stars-in-asien-unterwegs/" rel="bookmark" title="FINA Champions Tour mit vielen Stars in Asien unterwegs">FINA Champions Tour mit vielen Stars in Asien unterwegs</a></h3>
				<p>FINA Champions Swim Series – Peking &#8211; 2020 18. und 19. Januar Peking, China 50 m Bahn (LCM) Meet Info&#8230;</p>
			</div>
	    </aside>

        
</section>
	<section id="content">
		<div id="entrymeta">
		<h5>by <a href="https://swimswam.com/author/danielakasper/">Daniela Kapser</a> <span style="float:right"><a href="https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/#respond" class="iconicfill-comment-fill" > 0</a></h5>
	<p>January 25th, 2020  <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/deutsch/" rel="category tag">Deutsch</a></span></p>
</div>
		<ul class="share-bar">
    <li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" target="_blank" title="Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on Facebook" class="zocial-facebook">Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on Facebook</a></li>
    <li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/&text=10+wichtige+Erfolgsfaktoren%2C+die+nichts+mit+Talent+zu+tun+haben&via=swimswamnews" target="_blank" title="Tweet 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben" class="zocial-twitter">Tweet 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben</a></li>
    <li><a href="https://reddit.com/submit?title=10+wichtige+Erfolgsfaktoren%2C+die+nichts+mit+Talent+zu+tun+haben&url=https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" target="_blank" title="Submit 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben to Reddit" class="zocial-reddit">Submit 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben to Reddit</a></li>
    	<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/&media=https://swimswam.com/wp-content/uploads/2019/08/Start-Stock-By-Jack-Spitser-CD8I4560.jpg&description=10+wichtige+Erfolgsfaktoren%2C+die+nichts+mit+Talent+zu+tun+haben" target="_blank" title="Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on Pinterest" class="zocial-pinterest">Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on Pinterest</a></li>
        <li><a href="https://www.linkedin.com/shareArticle?title=10+wichtige+Erfolgsfaktoren%2C+die+nichts+mit+Talent+zu+tun+haben&url=https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" target="_blank" title="Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on LinkedIn" class="zocial-linkedin">Share 10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben on LinkedIn</a></li>
</ul>
		
        <article id="post-435945" class="post-435945 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch">
			<p>Du möchtest im Schwimmsport viel erreichen, aber du zweifelst an deinem Talent? Vielleicht hast du nicht die optimale Körpergröße, die optimale Armspannweite? Lass dich von solchen Zweifeln nicht runterziehen. Erfolg im Schwimmbecken wird von Talent und körperlichen Voraussetzungen beeinflusst, aber am Ende des Tages sind andere Faktoren entscheidend.</p>
<p>Arbeitsmoral. Fokus. Details.</p>
<p>Du kannst der talentierteste Athlet auf dem Planeten sein, aber wenn du keine Arbeitsmoral hast, die das Talent unterstützt, wird dein Potenzial niemals ausgeschöpft. Wenn du aber jeden Tag bis zum Umfallen arbeitest, kannst du  zumindest teilweise “fehlendes Talent” ausgleichen.</p>
<p>Hier sind zehn Dinge, die du einbringen kannst, die nichts mit Talent zu tun haben:</p>
<p><strong> 1. Fleiß. </strong></p>
<p>Natürlich fangen wir mit diesem Punkt an. Talentiert zu sein, ist ja ganz nett. Aber darüber hast du sehr wenig Kontrolle.</p>
<p>Und es ist ein schlechtes Argument, sich mit einem Eliteschwimmer zu vergleichen und zu sagen: „Okay, er hat eben mehr Talent als ich.“ Das ist aber nicht der Unterschied. Welche Dinge können wir kontrollieren?</p>
<p>Die Arbeit und Mühe, die du jeden Tag in dein Training steckst.</p>
<p><strong>2. Selbst-Motivation.</strong></p>
<p>Wenn es einen mentalen Trick gibt, der dir beim Erreichen deiner Ziele hilft,  dann ist es die Selbstbeeinflussung. Denn letztendlich sind deine Gedanken, die Gespräche, die du mit dir selber führst, auch der Auslöser für deine Handlungen.</p>
<p>Es lässt sich immer mit dem Motto „Think positive“ umschreiben. Eine 15 Jahre alte deutsche Schwimmerin, eines der größten Talent zur Zeit im deutschen Schwimmsport, hat es mal so umschrieben: „Der Trainer schreibt einen Trainingsplan an die Tafel, bei dem ich denke, dass ich es nicht schaffe und am liebsten würde ich heulen, aber dann zeige ich nach außen lieber ein Lachen und motiviere meine Teamkameraden, dass wir es versuchen … und nicht vorher schon aufgeben.“</p>
<p>Wenn man denkt: „Das schaffe ich NIE.“ – dann schafft man es auch nicht. Steht eine unglaublich harte Trainingseinheit an, dann starte den Set mit “Und los geht es, wär doch gelacht, wenn ich das nicht hinkriege. ”</p>
<p><strong>3. Der Erste im Wasser</strong></p>
<p>Vielleicht hat euer Trainer schon einmal gesagt: „Wenn du genau pünktlich bist, bist du schon zu spät.“</p>
<p>Signalisiere immer, dass du bereit bist, zu trainieren und hart für den Erfolg zu arbeiten. Sei vor Trainingsbeginn da, kontrolliere dein Equipment, ob Schwimmbrille oder Schnorchel sitzen, hab alles parat. Geh mit gutem Beispiel voran, andere Teamkameraden werden es dir sicher gleichtun und wenn ihr alle dieselbe Richtung einschlagt, dann wird es für alle einfacher.</p>
<p><strong>4. Sei ein guter Teamkamerad</strong></p>
<p>Dies schließt an Punkt Drei an: Unterstützt du ein gutes Klima im Team? Hilfst du deinen Teamkameraden, voranzukommen und ihre Ziele zu erreichen? Auch du wirst von einer guten Teamkultur profitieren.</p>
<p>Den gemeinsame Absichten und Zielen verpflichtet zu sein, hebt auch deine individuellen Leistungen und dein Training auf ein anderes Niveau und schafft eine wichtige Verbindlichkeit und Verantwortlichkeit denen Teamkameraden  gegenüber.</p>
<p><strong>5. Positive Körpersprache</strong></p>
<p>Der Trainer verkündet das Programm – und es passt dir so gar nicht. Da werden die Arme verschränkt und mit den Augen gerollt. Was vielleicht als harmloses Maulen abgetan werden kann, zeigt aber viel mehr, dass deine Einstellung nicht stimmt. Dein Trainer verbringt nicht seine Zeit damit, sich immer neue Qualen für euch auszudenken – er möchte euch fordern und nach vorne bringen. Und darf erwarten, dass ihr euch den Herausforderungen stellt, diese annehmt und durch eine positive Körperhaltung und Einstellung zeigt, dass ihr auf ein Ziel hinarbeitet. Auf dem Weg zum Erfolg gibt es nun mal keine Abkürzung und keinen Aufzug.</p>
<p>Negative Körperhaltung und Gedanken – und schon ist ein Trainingstag verschwendet.</p>
<p><strong>6. Kooperativ und offen</strong></p>
<p>Der englische Begriff „Coachable“ trifft es sehr gut … ist ein Schwimmer bereit, konstruktive Kritik anzunehmen und tritt er dieser offen gegenüber? WILL er lernen?</p>
<p>Kein Schwimmer kann alles wissen und können. Offen gegenüber Änderungen und Anregungen zu sein, ist eine wichtige Voraussetzung für die Zusammenarbeit mit deinem Trainer und deinem Team. Eliteschwimmer sind nicht ganz oben, weil sie nie Fehler machen. Sie sind ganz oben, weil sie aus Fehlern lernen. Anstatt immer wieder die gleichen Fehler zu machen. Und mit Hilfe des Trainerstabes ist es viel einfacher, Probleme zu identifizieren und zu beheben. Zuhören, verinnerlichen, umsetzen. Und zwar so lange, bis es klappt.</p>
<p><strong> 7. VORBEREITET sein</strong></p>
<p>Dies geht einher mit einer ausgezeichneten Arbeitsmoral. Die richtige Vorbereitung gehört zu den Faktoren, die kontrolliert werden können. Ganz sicher wartest du nicht bis zwei Wochen vor den Bezirks-, Landes- oder Deutschen Meisterschaften und fängst dann an, noch mal grundlegend an Wenden und Tauchphase zu arbeiten. Diese Feinarbeit findet jeden Tag im Becken statt.</p>
<p>Vorbereitet sein heißt auch, jeden Tag auf deine Ernährung zu achten, dein Ausrüstung parat zu haben und bereit zu sein, deinen Job im Pool zu erledigen.</p>
<p><strong>8. 5%</strong>.</p>
<p>Gibt e seine Möglichkeit für dich, nur 5% besser zu werden wenn es um deine Ambitionen im Schwimmen und deinen Lebensstil geht? Im Schwimmen liegen zwischen einem Podiumsplatz und einem verpassten Finale oft nur Hundertstel oder Zehntel. Du musst gar nicht doppelt so gut sein wie bisher, es geht nur um ein paar Prozent.</p>
<p>Wenn du alles nur 5% besser machst, etwas härter trainierst, etwas fokussierter bist, jeden Tag ein bisschen mehr auf deine Ernährung achtest, einfach immer ein bisschen besser bist als am Vortag, dann summieren sich diese vielen kleinen Verbesserungen irgendwann in einem großen Schritt nach vorne auszeichnen, in einem messbaren Erfolg wiederfinden.</p>
<p><b><strong>9. Fokus und Reflektion</strong></b></p>
<p>Wie viele der unzähligen Meter, die du schwimmst, haben deine volle Aufmerksamkeit und Konzentration? Auf der einen Seite steht der Fleiß, unzählige Kilometer runterzureißen, was sicherlich auch belohnt werden wird, aber auf der anderen Seite sollte diese Arbeit immer wieder reflektiert und vor allem sauber ausgeführt werden.</p>
<p>Was bringt es, stolz zu sein, am Ende der Saison einmal die halbe Welt umrundet zu haben, aber die saubere Technik ist dabei im wahrsten Sinne auf der Strecke geblieben. Der Fokus auf das Detail sollte nie verloren gehen und das ständige Überprüfen: Was mache ich da eigentlich? Setze ich konsequent, präzise und effizient die Technik um, die ich im Rennen brauche, um erfolgreich zu sein? Und: Dieser Fokus lässt sicher die eine oder anderen Trainingseinheit etwas schneller vergehen.</p>
<p><strong>10. Immer auf einem hohen Level sein</strong>.</p>
<p>Um dann alle vorher genannten Punkte noch auf die Spitze zu treiben: Nicht nur im Training, beim Wettkampf solltest du immer alles geben, pünktlich sein, ein Vorbild, offen, konstruktiv und fokussiert sein – auch außerhalb des Pools solltest du auf deinen Lebensstil achten, ausreichend schlafen, richtig essen und Stress minimieren. Und: setzte dir kleine Ziele, wenn du Dinge verändern möchtest. Nimm dir nicht alles auf einmal vor, arbeite mit Zwischenzielen, die dich jeden Tag deinem großen Ziel ein wenig näher bringen, sei es nun die persönliche Bestzeit, der Vereinsrekord oder eines Tages die Teilnahme an Olympischen Spielen.</p>
<p>&nbsp;</p>
<p><a href="https://swimswam.com/10-things-nothing-talent/" data-wpel-link="internal">Hier ist der englische Originalartikel zu finden. </a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="margin: 0px; color: #222222; font-family: 'Arial',sans-serif; font-size: 10pt;"> </span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="margin: 0px; color: black; font-family: 'Arial',sans-serif; font-size: 10pt;"> </span></p>
<p>&nbsp;</p>
<p><span style="margin: 0px; line-height: 107%; font-family: 'Arial',sans-serif; font-size: 10pt;"><span style="color: #000000;"> </span></span></p>
<p><span style="margin: 0px; line-height: 107%; font-family: 'Arial',sans-serif; font-size: 10pt;"><span style="color: #000000;"> </span></span></p>
<p><span style="margin: 0px; line-height: 107%; font-family: 'Arial',sans-serif; font-size: 10pt;"><span style="color: #000000;"> </span></span></p>
            <nav class="post-navigation">
                <div class="nav-previous">&laquo; <a href="https://swimswam.com/siege-fur-steiger-koch-heintz-beim-euro-meet-in-luxemburg/" rel="prev">Siege für Steiger, Koch, Heintz beim Euro Meet in Luxemburg</a></div>
                <div class="nav-next"><a href="https://swimswam.com/kim-herkle-verbessert-31-jahre-alten-altersklassenrekord-uber-200-m-brust/" rel="next">Kim Herkle verbessert 31 Jahre alten Altersklassenrekord über 200 m Brust</a> &raquo;</div>
            </nav>
        </article>
        <div class="clear"></div>
        
            
	  	    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>            <h3 id="wc-comment-header">
                                Leave a Reply            </h3>
                    <div id="wpcomm" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea"  style="margin-left: 0;">
                            <div class="wpdiscuz-textarea-wrap ">

                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                    </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                                        <div class="clearfix"></div>
                    </div>
                                
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
	  	      
	  	      
    	        <div id="author-posts" class="clear">
            <div id="more-from"><p>More from Daniela Kapser<br /><a href="https://swimswam.com/author/danielakasper/" title="All Posts From Daniela Kapser">See All</a></p></div>
            <ul>
				                <li><a href="https://swimswam.com/kim-herkle-verbessert-31-jahre-alten-altersklassenrekord-uber-200-m-brust/" rel="bookmark">Kim Herkle verbessert 31 Jahre alten Altersklassenrekord über 200 m Brust</a></li>
                                <li><a href="https://swimswam.com/1115-10-wichtige-erfolgsfaktoren-die-nichts-mit-talent-zu-tun-haben-2-2-2-2-2-2-2-2-2/" rel="bookmark">10 wichtige Erfolgsfaktoren, die nichts mit Talent zu tun haben</a></li>
                                <li><a href="https://swimswam.com/siege-fur-steiger-koch-heintz-beim-euro-meet-in-luxemburg/" rel="bookmark">Siege für Steiger, Koch, Heintz beim Euro Meet in Luxemburg</a></li>
                                <li><a href="https://swimswam.com/hosszu-sjostrom-manaudou-koch-starten-beim-euro-meet-2020/" rel="bookmark">Hosszu, Sjöström, Manaudou, Koch starten beim Euro Meet 2020</a></li>
                                <li><a href="https://swimswam.com/2-sechs-tipps-fur-die-optimale-wettkampfvorbereitung-2/" rel="bookmark">Sechs Tipps für die optimale Wettkampfvorbereitung.</a></li>
                            </ul>
            <div class="clear"></div>
		</div>
        
	</section>
</section><!-- end of main div -->
	<div id="subscribe">
								<h2>Want to take your swimfandom to the next level?</h2>
			<p class="subtitle">Subscribe to SwimSwam Magazine!</p>
			<p class="inline">
				<a href="https://swimswam.com/magazine/" class="subscribe-button"><strong>Subscribe</strong></a>
			</p>
			</div>
	<div id="footer">
		<footer>
			<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-256460" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256460"><a href="https://swimswam.com/bio/giusy-cisale/">Giusy Cisale</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-256461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256461"><a href="#">Daniela Kapser</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-256464" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256464"><a href="#">Torrey Hart</a></li>
<li id="menu-item-256465" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256465"><a href="#">Spencer Penland</a></li>
<li id="menu-item-256466" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256466"><a href="https://swimswam.com/bio/karl-ortegon/">Karl Ortegon</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-256467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256467"><a href="#">Lotta Nevalainen</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/retta-race/">Retta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-256468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256468"><a href="#">Robert Gibbs</a></li>
<li id="menu-item-256469" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-256469"><a href="https://swimswam.com/bio/sanuj-srivastava/">Sanuj Srivastava</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
<li id="menu-item-425973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-425973"><a href="https://swimswam.com/recruits-contact/">Submit a College Recruit</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text">			<div class="textwidget"><div style="text-align:right;">

<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow noopener noreferrer"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>

<a href="https://volleymob.com" target="_blank" rel="_nofollow noopener noreferrer"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>

<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow noopener noreferrer"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>

</div></div>
		</aside>			<div class="clear copyright">
			   <p>&copy; 2020 Swim Swam Partners, LLC.  All rights reserved. </p>
			   <p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
			</div>
		</footer>
	</div>
</div> <!-- /site-wrapper -->
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>
		<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/mp-swim-team\/":[1,0,""],"https:\/\/swimswam.com\/arena-powerskin-r-evo-one\/":[1,0,""],"https:\/\/swimswam.com\/mp-top-slider-march-13-27-2018\/":[1,0,""],"https:\/\/swimswam.com\/arena-carbon-air-limited-edition-diamond-white\/":[1,0,""],"https:\/\/swimswam.com\/2018-nationals-topbanner-speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2018-college-preview-swimswam-magazine\/":[1,0,""],"https:\/\/swimswam.com\/mp-exceed-august-2018\/":[1,0,""],"https:\/\/swimswam.com\/mp-chronos-september-2018\/":[1,0,""],"https:\/\/swimswam.com\/tyr-oct-3rd-announcement\/":[1,0,""],"https:\/\/swimswam.com\/air2-arena-top-slider-2019\/":[1,0,""],"https:\/\/swimswam.com\/2019-swimsuit-issue\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview-issue\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-sale-up-75-off\/":[1,0,""],"https:\/\/swimswam.com\/2019-summer-preview\/":[1,0,""],"https:\/\/swimswam.com\/speedo-usa\/":[1,0,""],"https:\/\/swimswam.com\/2019-college-preview-magazine\/":[1,0,""],"https:\/\/swimswam.com\/arena-signature-collection\/":[1,0,""],"https:\/\/swimswam.com\/2019-year-in-review\/":[1,0,""],"https:\/\/swimswam.com\/swimoutlet-com-biggest-holiday-swim-sale\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""],"https:\/\/swimswam.com\/lucie-mosdzien-breaks-decade-old-german-age-group-record\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=202001131305'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
</body>
</html>