<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
<title>Beginner Swimmers Ke Liye Endurance Training</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>

<meta name="description" content="Swim Workout Description: Ham Sab Jante Hai Ki Bina Endurance Ke Swimming Jaise Sports Me Koi Swimmer Accha Performance Nahi De Skta Hai Isliye Endurance T" />
<link rel="canonical" href="https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Beginner Swimmers Ke Liye Endurance Training" />
<meta property="og:description" content="Swim Workout Description: Ham Sab Jante Hai Ki Bina Endurance Ke Swimming Jaise Sports Me Koi Swimmer Accha Performance Nahi De Skta Hai Isliye Endurance T" />
<meta property="og:url" content="https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews" />
<meta property="article:section" content="Hindi" />
<meta property="article:published_time" content="2017-12-13T10:33:34-06:00" />
<meta property="fb:app_id" content="198745270230758" />
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-1080x720.jpg" />
<meta property="og:image:secure_url" content="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-1080x720.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Swim Workout Description: Ham Sab Jante Hai Ki Bina Endurance Ke Swimming Jaise Sports Me Koi Swimmer Accha Performance Nahi De Skta Hai Isliye Endurance T" />
<meta name="twitter:title" content="Beginner Swimmers Ke Liye Endurance Training" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568.jpg" />
<meta name="twitter:creator" content="@swimswamnews" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/swimswam.com\/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https:\/\/swimswam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/beginner-swimmers-ke-liye-endurance-training\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"version":"4.1.2","wc_post_id":233251,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1515755164,"lastVisitCookie":{"1":{"233251":1513163164}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.2'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=233251' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbeginner-swimmers-ke-liye-endurance-training%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fbeginner-swimmers-ke-liye-endurance-training%2F&#038;format=xml" />
<style type="text/css">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</style>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["hindi"],"pagePostAuthor":"Sanuj Srivastava","postID":233251});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>

 <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-233251 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
<li id="menu-item-209355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209355"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/14-year-old-gretchen-walsh-blasts-21-01-relay-split-easts-day-1/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Walsh-13-Gretchen-Walsh-Nashville-Aquati-Walsh-TBX_7825--140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="14-Year Old Gretchen Walsh Blasts 21.01 Relay Split at Easts-Day 1" /></a><a href="https://swimswam.com/14-year-old-gretchen-walsh-blasts-21-01-relay-split-easts-day-1/" rel="bookmark">14-Year Old Gretchen Walsh Blasts 21.01 Relay Split at Easts-Day 1</a></p>
<p class="clear"><a href="https://swimswam.com/2017-winter-juniors-east-day-2-finals-live-recap/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/01/Alex-Walsh-by-Mike-Lewis-3-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="2017 Winter Juniors East: Day 2 Finals Live Recap" /></a><a href="https://swimswam.com/2017-winter-juniors-east-day-2-finals-live-recap/" rel="bookmark">2017 Winter Juniors East: Day 2 Finals Live Recap</a></p>
<p class="clear"><a href="https://swimswam.com/brown-university-investigating-mens-swim-dive-hazing-vandalism/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2014/03/Friday-Finals-UT-39-L-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Brown University Investigating Men&#8217;s Swim &#038; Dive For Hazing, Vandalism" /></a><a href="https://swimswam.com/brown-university-investigating-mens-swim-dive-hazing-vandalism/" rel="bookmark">Brown University Investigating Men&#8217;s Swim &#038; Dive For Hazing, Vandalism</a></p>
<p class="clear"><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Nathan-Adrian-courtesy-of-SwimSwam-Photographer-Mike-Lewis-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark">Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/princeton-vs-columbia/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2016/12/sidearm_Schafer_Big_Al368-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Orr Becomes #3 Winningest Coach as Princeton Men Beat Columbia" /></a><a href="https://swimswam.com/princeton-vs-columbia/" rel="bookmark">Orr Becomes #3 Winningest Coach as Princeton Men Beat Columbia</a></p>
<p class="clear"><a href="https://swimswam.com/2017-2018-womens-ncaa-power-rankings-post-invite-edition/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Tennessee-400-free-relay-prelims-TBX_5681-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="2017-2018 Women&#8217;s NCAA Power Rankings: Post- Invite Edition" /></a><a href="https://swimswam.com/2017-2018-womens-ncaa-power-rankings-post-invite-edition/" rel="bookmark">2017-2018 Women&#8217;s NCAA Power Rankings: Post- Invite Edition</a></p>
<p class="clear"><a href="https://swimswam.com/sprinter-kaleigh-mcgrady-verbally-commits-washu/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-11-at-10.25.51-PM-140x100.png" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Sprinter Kaleigh McGrady Verbally Commits to WashU" /></a><a href="https://swimswam.com/sprinter-kaleigh-mcgrady-verbally-commits-washu/" rel="bookmark">Sprinter Kaleigh McGrady Verbally Commits to WashU</a></p>
<p class="clear"><a href="https://swimswam.com/csis-wojciechowska-named-cunyac-scholar-athlete-month/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/07/stock-by-Mike-Lewis-LDM_2421-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="CSI&#8217;s Wojciechowska Named CUNYAC Scholar-Athlete Of The Month" /></a><a href="https://swimswam.com/csis-wojciechowska-named-cunyac-scholar-athlete-month/" rel="bookmark">CSI&#8217;s Wojciechowska Named CUNYAC Scholar-Athlete Of The Month</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img data-cdn-src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" class="alignnone size-full wp-image-101278" src="//assets.swarmcdn.com/images/1x1.gif" alt="Swim Jobs" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/practice-pancakes-western-hills-athletic-club-ian-crocker-jimmy-bynum/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Ian-Crocker-by-Tim-Binning-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Practice + Pancakes: Western Hills Athletic Club with Ian Crocker and Jimmy Bynum" /></a><a href="https://swimswam.com/practice-pancakes-western-hills-athletic-club-ian-crocker-jimmy-bynum/" rel="bookmark">Practice + Pancakes: Western Hills Athletic Club with Ian Crocker and Jimmy Bynum</a></p>
<p class="clear"><a href="https://swimswam.com/improve-backstroke-start/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/unnamed-13-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="How To Improve Your Backstroke Start" /></a><a href="https://swimswam.com/improve-backstroke-start/" rel="bookmark">How To Improve Your Backstroke Start</a></p>
<p class="clear"><a href="https://swimswam.com/high-performance-mindset/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/11/USA-Swimming-winter-nationals-stock-by-Mike-Lewis-LDM_9384-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Give the Gift of a High-Performance Mindset This Year" /></a><a href="https://swimswam.com/high-performance-mindset/" rel="bookmark">Give the Gift of a High-Performance Mindset This Year</a></p>
<p class="clear"><a href="https://swimswam.com/how-to-train-inzane/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Zane-Grothe-by-Mike-Lewis-LDM_2673-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="How to Train InZane" /></a><a href="https://swimswam.com/how-to-train-inzane/" rel="bookmark">How to Train InZane</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/swimulator/"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Swimulator-ad.png" class="alignnone size-full wp-image-101278" src="//assets.swarmcdn.com/images/1x1.gif" alt="Swimulator" width="300" height="160" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Nathan-Adrian-courtesy-of-SwimSwam-Photographer-Mike-Lewis-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark">Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/watch-alex-walsh-shatters-15-16-nag-58-19-breaststroke/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/01/Alex-Walsh-by-Mike-Lewis-2-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="WATCH: Alex Walsh Shatters Her Own 15-16 NAG With 58.19 Breaststroke" /></a><a href="https://swimswam.com/watch-alex-walsh-shatters-15-16-nag-58-19-breaststroke/" rel="bookmark">WATCH: Alex Walsh Shatters Her Own 15-16 NAG With 58.19 Breaststroke</a></p>
<p class="clear"><a href="https://swimswam.com/watch-kibler-moves-past-phelps-leads-carmel-800-free-relay-nag/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Kibler-16-Carmel-Swim-Club-Drew-Kibler-Kibler-TBX_5252--140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="WATCH: Kibler Moves Past Phelps, Leads Carmel To 800 Free Relay NAG" /></a><a href="https://swimswam.com/watch-kibler-moves-past-phelps-leads-carmel-800-free-relay-nag/" rel="bookmark">WATCH: Kibler Moves Past Phelps, Leads Carmel To 800 Free Relay NAG</a></p>
<p class="clear"><a href="https://swimswam.com/watch-walsh-sisters-nac-better-nag-record-800-free-relay/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Alex-Walsh-by-Mike-Lewis-LDM_4532-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="WATCH: Walsh Sisters &#038; NAC Better NAG Record in 800 Free Relay" /></a><a href="https://swimswam.com/watch-walsh-sisters-nac-better-nag-record-800-free-relay/" rel="bookmark">WATCH: Walsh Sisters &#038; NAC Better NAG Record in 800 Free Relay</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img data-cdn-src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" src="//assets.swarmcdn.com/images/1x1.gif" alt="Gold Medal Minute" width="260" /></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Nathan-Adrian-courtesy-of-SwimSwam-Photographer-Mike-Lewis-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark">Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/Olivia-Smoliga-by-Mike-Lewis-LDM_7219-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2015/12/Missy-Franklin-underwater-by-Mike-Lewis-2-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark">Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2013/11/Mike-Lewis.Ola-Vista-Photography.Ryan-Lochte1-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olympic-star-ryan-lochte-returns-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olympic Star Ryan Lochte Returns: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/shouts-stands-swimming-without-team/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Kyle-Barker-by-Mike-Lewis-LDM_0168-1-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Shouts From The Stands: Swimming Without A Team" /></a><a href="https://swimswam.com/shouts-stands-swimming-without-team/" rel="bookmark">Shouts From The Stands: Swimming Without A Team</a></p>
<p class="clear"><a href="https://swimswam.com/swim-teens-launch-kickstarter-for-first-parka-made-for-girls/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/40c4946195aff3f81b4974dfee08ab42_original-140x100.gif" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Swim Teens Launch Kickstarter for First Parka Made for Girls" /></a><a href="https://swimswam.com/swim-teens-launch-kickstarter-for-first-parka-made-for-girls/" rel="bookmark">Swim Teens Launch Kickstarter for First Parka Made for Girls</a></p>
<p class="clear"><a href="https://swimswam.com/9-recruiting-tips-swimswam-readers/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ryan-Murphy-by-Mike-Lewis-LDM_2231-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="9 Recruiting Tips From SwimSwam Readers" /></a><a href="https://swimswam.com/9-recruiting-tips-swimswam-readers/" rel="bookmark">9 Recruiting Tips From SwimSwam Readers</a></p>
<p class="clear"><a href="https://swimswam.com/retta-claus-is-back-ideas-for-swimmers-on-the-nice-list/" rel="bookmark"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/2017-12-12-07-50-46-140x100.jpg" src="//assets.swarmcdn.com/images/1x1.gif" width="85" height="61" alt="Retta Claus Is Back With Ideas For Swimmers On The &#8216;Nice&#8217; List" /></a><a href="https://swimswam.com/retta-claus-is-back-ideas-for-swimmers-on-the-nice-list/" rel="bookmark">Retta Claus Is Back With Ideas For Swimmers On The &#8216;Nice&#8217; List</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img data-cdn-src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" class="alignnone size-full wp-image-101278" src="//assets.swarmcdn.com/images/1x1.gif" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<div class="menu-more-menu-left-container"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">TYR Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
</ul></div> </aside>
<aside>
<div class="menu-more-menu-right-container"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div> </aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info">
<h1>Beginner Swimmers Ke Liye Endurance Training</h1>
</section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-1080x720.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568.jpg" rel="lightbox"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-1080x720.jpg" src="//assets.swarmcdn.com/images/1x1.gif" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-1080x720.jpg 1080w, https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-640x427.jpg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568-130x87.jpg 130w" sizes="(max-width: 75em) 80vw, 900px" alt="Beginner Swimmers Ke Liye Endurance Training"></a>
<p>
Swim Workout Description: Ham Sab Jante Hai Ki Bina Endurance Ke Swimming Jaise Sports Me Koi Swimmer Accha Performance Nahi... <span>Current photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a>
</p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/hindi/">More Hindi</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/kyu-olympian-sajan-prakash-apne-medals-bechna-chahte-hai/" rel="bookmark" title="Kyu Olympian Sajan Prakash Apne Medals Bechna Chahte Hai?"> <img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/sajan-3-300x170.jpg" width="300" height="170" src="//assets.swarmcdn.com/images/1x1.gif" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/kyu-olympian-sajan-prakash-apne-medals-bechna-chahte-hai/" rel="bookmark" title="Kyu Olympian Sajan Prakash Apne Medals Bechna Chahte Hai?">Kyu Olympian Sajan Prakash Apne Medals Bechna Chahte Hai?</a></h3>
<p>Sajan Prakash Jo Ki India Ke Ek Matr Aise Male Swimmer Hai Jinhone India Ko 2016 Rio Me Represent Kiya&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/fast-swimming-karne-ke-liye-science-ko-apply-krna-sikhe/" rel="bookmark" title="Fast Swimming Karne Ke Liye Science Ko Apply Krna Sikhe"> <img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/12/Lauren-James-by-Mike-Lewis-LDM_2314-300x170.jpg" width="300" height="170" src="//assets.swarmcdn.com/images/1x1.gif" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/fast-swimming-karne-ke-liye-science-ko-apply-krna-sikhe/" rel="bookmark" title="Fast Swimming Karne Ke Liye Science Ko Apply Krna Sikhe">Fast Swimming Karne Ke Liye Science Ko Apply Krna Sikhe</a></h3>
<p>Apne Swimming Competition Me Unn Swimmers Ko Jarur Notice Kiya Hoga Jo Effortless Swimming Ke Sath Apni Speed Ko Bhi&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/muskuraiye-aap-swimmer-hai/" rel="bookmark" title="&#8220;Muskuraiye&#8221; Aap Swimmer Hai"> <img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2015/06/Missy-Franklin-Todd-Schmitz-by-Mike-Lewis-300x170.jpg" width="300" height="170" src="//assets.swarmcdn.com/images/1x1.gif" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/muskuraiye-aap-swimmer-hai/" rel="bookmark" title="&#8220;Muskuraiye&#8221; Aap Swimmer Hai">&#8220;Muskuraiye&#8221; Aap Swimmer Hai</a></h3>
<p>Swimming Ek Aisa Sports Hai Jisko Kisi Bhi Age Me Sikha Ja Skta Hai, Swimming Krne Se Human Body Ke&#8230;</p>
</div>
</aside>
<div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
</section> <section id="content">
<div id="entrymeta">
<a class="profile-photo" title="Sanuj Srivastava" href="https://swimswam.com/bio/sanuj-srivastava/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2016/10/collage_20160123223541631-300x170.jpg');">
Sanuj Srivastava </a>
<h5>by <a href="#author">Sanuj Srivastava</a> <span style="float:right"><a href="https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/#respond" class="iconicfill-comment-fill"> 0</a></h5>
<p>December 13th, 2017 <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/hindi/" rel="category tag">Hindi</a></span></p>
</div>
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" target="_blank" title="Share Beginner Swimmers Ke Liye Endurance Training on Facebook" class="zocial-facebook">Share Beginner Swimmers Ke Liye Endurance Training on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/&text=Beginner+Swimmers+Ke+Liye+Endurance+Training&via=swimswamnews" target="_blank" title="Tweet Beginner Swimmers Ke Liye Endurance Training" class="zocial-twitter">Tweet Beginner Swimmers Ke Liye Endurance Training</a></li>
 <li><a href="https://reddit.com/submit?title=Beginner+Swimmers+Ke+Liye+Endurance+Training&url=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" target="_blank" title="Submit Beginner Swimmers Ke Liye Endurance Training to Reddit" class="zocial-reddit">Submit Beginner Swimmers Ke Liye Endurance Training to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/&media=https://swimswam.com/wp-content/uploads/2017/12/Ashley-Neidigh-by-Mike-Lewis-LDM_2568.jpg&description=Beginner+Swimmers+Ke+Liye+Endurance+Training" target="_blank" title="Share Beginner Swimmers Ke Liye Endurance Training on Pinterest" class="zocial-pinterest">Share Beginner Swimmers Ke Liye Endurance Training on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=Beginner+Swimmers+Ke+Liye+Endurance+Training&url=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" target="_blank" title="Share Beginner Swimmers Ke Liye Endurance Training on LinkedIn" class="zocial-linkedin">Share Beginner Swimmers Ke Liye Endurance Training on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" target="_blank" title="Share Beginner Swimmers Ke Liye Endurance Training on Google+" class="zocial-googleplus">Share Beginner Swimmers Ke Liye Endurance Training on Google+</a></li>
</ul> <article id="post-233251" class="post-233251 post type-post status-publish format-standard has-post-thumbnail hentry category-hindi">
<p><b>Swim Workout Description:</b></p>
<p><span style="font-weight: 400;">Ham Sab Jante Hai Ki Bina Endurance Ke Swimming Jaise Sports Me Koi Swimmer Accha Performance Nahi De Skta Hai Isliye Endurance Training Sare Swimmers Ke Liye Bahut Jaruri Hoti Hai. To Chaliye Shuru Karte Hai Aaj Ki Endurance Training.</span></p>
<table>
<tbody>
<tr>
<td>
<b>CATEGORY</b></td>
<td>
<b>DESCRIPTION</b></td>
<td>
<b>REST INTERVALS</b></td>
</tr>
<tr>
<td><span style="font-weight: 400;">Warm-Up</span></td>
<td><span style="font-weight: 400;">Stretch Krte Hue Long Stroke Ke Sath Warm Up Karna Hai</span></p>
<p><span style="font-weight: 400;">200 Freestyle, 200 Breaststroke,200 Backstroke,200 Im </span><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">4 X 50 Freestyle Paddle Ke Sath Fast</span></td>
<td><span style="font-weight: 400;"> </span></td>
</tr>
<tr>
<td><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Pull Set</span></p>
<p><span style="font-weight: 400;"> </span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">10 X 200 Free Paddles &amp; Pull  </span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">80% Effort Ke Sath, 20 Sec Ka Rest Har 200m Par</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">Main Set</span></td>
<td><span style="font-weight: 400;">6 X 200 Freestyle </span></td>
<td><span style="font-weight: 400;">85% Effort Ke Sath, 20 Sec Ka Rest Har 200m Par</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;">Drill Set</span></td>
<td><span style="font-weight: 400;">4 X 200 Freestyle Fins Ke Sath </span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">90% Effort Ke Sath, 20 Sec Ka Rest Har 200m Par </span></td>
</tr>
<tr>
<td><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Kick Set</span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">10 X 50m Freestyle Kick</span></p>
<p><span style="font-weight: 400;"> Fast Deep Kick -Bina Fins Ke Sath </span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">95% Effort Ke Sath 5 Sec Ka Rest Har Lap Ke Bad</span></td>
</tr>
<tr>
<td><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Warm-Down</span></td>
<td><span style="font-weight: 400;"><br />
</span><span style="font-weight: 400;">500m Easy Swim, Gliding Ke Sath</span></td>
<td></td>
</tr>
</tbody>
</table>
<p><span style="font-weight: 400;">Aap Hmare Experts Se Bhi Apni Baate Kah Kar Uska Solution Paa Skte Hai Iske Liye Aapko Apni Problem Hmare Facebook Page </span><a href="https://www.facebook.com/SwimSwamHindi/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><b>SwimSwamhindi</b></a><span style="font-weight: 400;"> Ko Like Karna Hoga Or Waha Par Direct Apne Question Puchna Hoga Yaa Aap Yaha Article Ke Niche Bhi Comment Kar Ke Apni Problem Hmare Experts Se Share Kar Skte Hai. Aur Ham Aapke Liye Swimming Articles, Swimming Latest News, Swimming Tips Isi Trah Late Rhenge, Bas Aap Support Karte Rahiye.</span></p>
<p><b>More Workout On Swimswam Hindi:-</b></p>
<ul>
<li style="font-weight: 400;"><a href="https://swimswam.com/sprint-aur-distance-freestyle-workout/" data-wpel-link="internal"><span style="font-weight: 400;">Sprint Aur Distance Freestyle Workout</span></a></li>
<li style="font-weight: 400;"><a href="https://swimswam.com/finis-set-week-transitioning-long-coursehindi/" data-wpel-link="internal"><span style="font-weight: 400;">Finis Set Of The Week Transitioning To Long Course(Hindi)</span></a></li>
<li style="font-weight: 400;"><a href="https://swimswam.com/open-water-swimming-workout-part-2-hindi/" data-wpel-link="internal"><span style="font-weight: 400;">Open Water Swimming Workout Part 2 (In Hindi)</span></a></li>
<li style="font-weight: 400;"><a href="https://swimswam.com/high-school-swimmers-ke-liye-im-workout/" data-wpel-link="internal"><span style="font-weight: 400;">High School Swimmers Ke Liye Im Workout</span></a></li>
<li style="font-weight: 400;"><a href="https://swimswam.com/backstroke-workout-swimmers-hindi/" data-wpel-link="internal"><span style="font-weight: 400;">Backstroke Workout For Swimmers In Hindi</span></a></li>
</ul>
<p><b>Join Us:-</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Google Plus► </span><a href="https://goo.gl/Uidmxv" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Twitter► </span><a href="https://twitter.com/SwimSwamIndia" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Facebook► </span><a href="https://goo.gl/Hvqjid" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Pintrest► </span><a href="https://goo.gl/AsQROX" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Flipboard► </span><a href="https://goo.gl/n8DK8d" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Swimswam Hindi Whatsapp ► +917237873486 Or </span><a href="https://chat.whatsapp.com/6rn76yu70mRDnPLMoH4hRI" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span style="font-weight: 400;">SwimSwam Hindi</span></a></li>
</ul>
<p><b>Rules:-</b></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sirf Swimming Related Topic Hi Group Me Dale.</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Swimming Related Questions Ya Apni Swimming Video Group Me Share Kar Skte Hai</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Swimming Ke Alawa Koi Bhi Message Krne Wale Ko Group Se Remove Kar Diya Jayega</span></li>
</ul>
 <nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/matt-bell-suspended-life-swimming-canada/" rel="prev">Matt Bell Suspended For Life By Swimming Canada</a></div>
<div class="nav-next"></div>
</nav>
</article>
<div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Be the First to Comment! </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img data-cdn-src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="//assets.swarmcdn.com/images/1x1.gif" width="32" height="25" /></div>
<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
<section id="author">
<h3>About Sanuj Srivastava</h3>
<div id="author-bio">
<a class="profile-photo" title="Sanuj Srivastava" href="https://swimswam.com/bio/sanuj-srivastava/" rel="bookmark" style="background-image:url('https://cdn.swimswam.com/wp-content/uploads/2016/10/collage_20160123223541631-300x170.jpg');">
Sanuj Srivastava </a>
<p><p>Sanuj Srivastava born on January 19th, 1996 in INDIA. He started to love Water at the age of 13 and his friends named him "Gold fish", He graduated in Bachelor of science in Physics, Chemistry and Mathematics in 2016. He is a passionate learner and a student who also happens …</p><a href="https://swimswam.com/bio/sanuj-srivastava/" title="Read More" class="more">Read More &raquo;</a></p>
</div>
</section>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Sanuj Srivastava<br /><a href="https://swimswam.com/author/sanujsrivastava/" title="All Posts From Sanuj Srivastava">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/beginner-swimmers-ke-liye-endurance-training/" rel="bookmark">Beginner Swimmers Ke Liye Endurance Training</a></li>
<li><a href="https://swimswam.com/kyu-olympian-sajan-prakash-apne-medals-bechna-chahte-hai/" rel="bookmark">Kyu Olympian Sajan Prakash Apne Medals Bechna Chahte Hai?</a></li>
<li><a href="https://swimswam.com/fast-swimming-karne-ke-liye-science-ko-apply-krna-sikhe/" rel="bookmark">Fast Swimming Karne Ke Liye Science Ko Apply Krna Sikhe</a></li>
<li><a href="https://swimswam.com/muskuraiye-aap-swimmer-hai/" rel="bookmark">&#8220;Muskuraiye&#8221; Aap Swimmer Hai</a></li>
<li><a href="https://swimswam.com/mp-journey-part-3-juggling-priorities-ko-smjhe/" rel="bookmark">MP Journey Part 3 : Juggling Priorities Ko Smjhe</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section>
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1513184764" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><div style="text-align:right;">
<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" src="//assets.swarmcdn.com/images/1x1.gif" alt="SwimOutlet" width="215" height="54" /></a>
<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" src="//assets.swarmcdn.com/images/1x1.gif" alt="VolleyMob" width="215" height="61" /></a>
<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img data-cdn-src="https://cdn.swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" src="//assets.swarmcdn.com/images/1x1.gif" alt="Bratter" width="215" height="82" /></a>
</div></div>
</aside> <div class="clear copyright">
<p>&copy; 2017 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img data-cdn-src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" src="//assets.swarmcdn.com/images/1x1.gif" style="display:none" height="1" width="1" alt="" /></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/rankings\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.12'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.12'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'33645484',post:'233251',tz:'-6',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '233251' ]);
</script>
</body>
</html>
