<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4"/>
<title>Darian Townsend Announces Retirement From Competitive Swimming</title>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://swimswam.com/xmlrpc.php"/>
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico"/>
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
 
<link rel="canonical" href="https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/"/>
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Darian Townsend Announces Retirement From Competitive Swimming"/>
<meta property="og:description" content="After a decorated 20+ year career in competitive swimming, including three Olympic appearances, an Olympic Gold Medal, and numerous world records, Darian Townsend has officially announced his retirement from competitive swimming."/>
<meta property="og:url" content="https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/"/>
<meta property="og:site_name" content="SwimSwam"/>
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews"/>
<meta property="article:section" content="News"/>
<meta property="article:published_time" content="2017-03-13T06:17:29-07:00"/>
<meta property="article:modified_time" content="2017-03-13T08:41:32-07:00"/>
<meta property="og:updated_time" content="2017-03-13T08:41:32-07:00"/>
<meta property="fb:admins" content="1636800017"/>
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis-780x520.jpg"/>
<meta property="og:image:width" content="780"/>
<meta property="og:image:height" content="520"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="After a decorated 20+ year career in competitive swimming, including three Olympic appearances, an Olympic Gold Medal, and numerous world records, Darian Townsend has officially announced his retirement from competitive swimming."/>
<meta name="twitter:title" content="Darian Townsend Announces Retirement From Competitive Swimming"/>
<meta name="twitter:site" content="@swimswamnews"/>
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis.jpg"/>
<meta name="twitter:creator" content="@swimswamnews"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://cdn.swimswam.com/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.6' type='text/css' media='all'/>
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A400%2C300%2C700%2C300italic%2C400italic' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all'/>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/cookie/js.cookie.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.6","wc_post_id":179249,"loadLastCommentId":"499795","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/'/>
<link rel='shortlink' href='https://swimswam.com/?p=179249'/>
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fdarian-townsend-announces-retirement-competitive-swimming%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fdarian-townsend-announces-retirement-competitive-swimming%2F&#038;format=xml"/>
<style type="text/css">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</style>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["news"],"pagePostAuthor":"SwimSwam"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>
 
 </head>
<body class="post-template-default single single-post postid-179249 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Arena Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></aside><aside id="text-36" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/michael-cohn-melanie-tombers-win-elite-90-awards-division-ii/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/NCAA-D2-logo-140x100.jpg" width="85" height="61" alt="Michael Cohn, Melanie Tombers Win Elite 90 Awards for Division II"/></a><a href="https://swimswam.com/michael-cohn-melanie-tombers-win-elite-90-awards-division-ii/" rel="bookmark">Michael Cohn, Melanie Tombers Win Elite 90 Awards for Division II</a></p>
<p class="clear"><a href="https://swimswam.com/2017-womens-ncaa-pick-em-contest/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Katie-Ledecky-by-Mike-Lewis-1-140x100.jpg" width="85" height="61" alt="It&#8217;s Here! The 2017 Women&#8217;s NCAA Pick &#8216;Em Contest is Here!"/></a><a href="https://swimswam.com/2017-womens-ncaa-pick-em-contest/" rel="bookmark">It&#8217;s Here! The 2017 Women&#8217;s NCAA Pick &#8216;Em Contest is Here!</a></p>
<p class="clear"><a href="https://swimswam.com/2017-w-ncaa-200-im-preview-eastin-hunting-for-her-own-records/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Eastin-19-Eastin-Ella-Eastin-Stanford-TBX_4696--140x100.jpg" width="85" height="61" alt="2017 W. NCAA 200 IM Preview: Eastin Hunting for Her Own Records"/></a><a href="https://swimswam.com/2017-w-ncaa-200-im-preview-eastin-hunting-for-her-own-records/" rel="bookmark">2017 W. NCAA 200 IM Preview: Eastin Hunting for Her Own Records</a></p>
<p class="clear"><a href="https://swimswam.com/drury-freshman-bailee-nunn-lowers-d2-200-breast-record-209-12/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Drury_w_Bailee-Nunn6-140x100.jpg" width="85" height="61" alt="Drury Freshman Bailee Nunn Lowers D2 200 Breast Record to 2:09.12"/></a><a href="https://swimswam.com/drury-freshman-bailee-nunn-lowers-d2-200-breast-record-209-12/" rel="bookmark">Drury Freshman Bailee Nunn Lowers D2 200 Breast Record to 2:09.12</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><h4>Training Stories</h4><p class="clear"><a href="https://swimswam.com/the-big-meet-went-bad-now-what/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/03/Cal-Nathan-Adrian-TB1_4409--140x100.jpg" width="85" height="61" alt="The Big Meet Went Bad. Now What?"/></a><a href="https://swimswam.com/the-big-meet-went-bad-now-what/" rel="bookmark">The Big Meet Went Bad. Now What?</a></p>
<p class="clear"><a href="https://swimswam.com/consejos-de-natacion-mp-por-bob-bowman-los-subacuaticos/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Michael-Phelps-by-Mike-Lewis-43-140x100.jpg" width="85" height="61" alt="Consejos de Natación MP por Bob Bowman: Los subacuáticos"/></a><a href="https://swimswam.com/consejos-de-natacion-mp-por-bob-bowman-los-subacuaticos/" rel="bookmark">Consejos de Natación MP por Bob Bowman: Los subacuáticos</a></p>
<p class="clear"><a href="https://swimswam.com/ryosuke-irie-comments-training-swimmac-dave-marsh-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/08/Screen-Shot-2014-08-21-at-12.49.00-PM-140x100.png" width="85" height="61" alt="Ryosuke Irie comments on training at SwimMAC with Dave Marsh (Video)"/></a><a href="https://swimswam.com/ryosuke-irie-comments-training-swimmac-dave-marsh-video/" rel="bookmark">Ryosuke Irie comments on training at SwimMAC with Dave Marsh (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/consejos-de-natacion-mp-por-bob-bowman-contar-las-brazadas/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Michael-Phelps-by-Mike-Lewis-56-140x100.jpg" width="85" height="61" alt="Consejos de Natación MP por Bob Bowman: Contar las brazadas"/></a><a href="https://swimswam.com/consejos-de-natacion-mp-por-bob-bowman-contar-las-brazadas/" rel="bookmark">Consejos de Natación MP por Bob Bowman: Contar las brazadas</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Swimulator-ad.png" alt="Swimulator" width="300" height="160"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/will-peaty-rebreak-his-world-record-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-07-at-11.13.58-PM-140x100.png" width="85" height="61" alt="Will Peaty Rebreak his World Record: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/will-peaty-rebreak-his-world-record-gmm-presented-by-swimoutlet-com/" rel="bookmark">Will Peaty Rebreak his World Record: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olympic-paralympic-flag-tour-aims-help-miyagi-prefecture/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/170306_S002_0788-140x100.jpg" width="85" height="61" alt="Olympic &#038; Paralympic Flag Tour Aims To Help With Miyagi Prefecture"/></a><a href="https://swimswam.com/olympic-paralympic-flag-tour-aims-help-miyagi-prefecture/" rel="bookmark">Olympic &#038; Paralympic Flag Tour Aims To Help With Miyagi Prefecture</a></p>
<p class="clear"><a href="https://swimswam.com/entretien-video-quest-ce-quun-preparateur-mental/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/ledecky-140x100.jpg" width="85" height="61" alt="Entretien vidéo : Qu’est-ce qu’un préparateur mental ?"/></a><a href="https://swimswam.com/entretien-video-quest-ce-quun-preparateur-mental/" rel="bookmark">Entretien vidéo : Qu’est-ce qu’un préparateur mental ?</a></p>
<p class="clear"><a href="https://swimswam.com/video-teach-dog-swim/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/unnamed-4-140x100.png" width="85" height="61" alt="Video: Teach Your Dog To Swim"/></a><a href="https://swimswam.com/video-teach-dog-swim/" rel="bookmark">Video: Teach Your Dog To Swim</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260"/></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/will-peaty-rebreak-his-world-record-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-07-at-11.13.58-PM-140x100.png" width="85" height="61" alt="Will Peaty Rebreak his World Record: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/will-peaty-rebreak-his-world-record-gmm-presented-by-swimoutlet-com/" rel="bookmark">Will Peaty Rebreak his World Record: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/rip-esselystyns-plant-strong-diet-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/MJL_4571-140x100.jpg" width="85" height="61" alt="Rip Esselstyn&#8217;s Plant Strong Diet: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/rip-esselystyns-plant-strong-diet-gmm-presented-by-swimoutlet-com/" rel="bookmark">Rip Esselstyn&#8217;s Plant Strong Diet: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/why-prenot-loves-the-cal-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/Screen-Shot-2016-08-09-at-1.02.06-PM-140x100.png" width="85" height="61" alt="Why Prenot Loves the Cal Pro Crew: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/why-prenot-loves-the-cal-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark">Why Prenot Loves the Cal Pro Crew: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/ryan-held-aims-for-ncaa-titles-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Held-20-Held-NC-State-Ryan-Held-TBX_4673--140x100.jpg" width="85" height="61" alt="Ryan Held Aims For NCAA Titles: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/ryan-held-aims-for-ncaa-titles-gmm-presented-by-swimoutlet-com/" rel="bookmark">Ryan Held Aims For NCAA Titles: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/6-ways-swimming-will-change-your-child/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/02/FTP-501-APEX-L3-140x100.jpg" width="85" height="61" alt="6 Ways Swimming Will Change Your Child"/></a><a href="https://swimswam.com/6-ways-swimming-will-change-your-child/" rel="bookmark">6 Ways Swimming Will Change Your Child</a></p>
<p class="clear"><a href="https://swimswam.com/how-to-get-swimswams-tattoo-issue-with-the-anthony-ervin-cover/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/03/Magazine-No-Text-wide-v6-140x100.jpg" width="85" height="61" alt="How to Get SwimSwam&#8217;s Tattoo Issue with the Anthony Ervin Cover"/></a><a href="https://swimswam.com/how-to-get-swimswams-tattoo-issue-with-the-anthony-ervin-cover/" rel="bookmark">How to Get SwimSwam&#8217;s Tattoo Issue with the Anthony Ervin Cover</a></p>
<p class="clear"><a href="https://swimswam.com/swim-part-v-end-series/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/12/Michael-Andrew-by-Mike-Lewis-1-140x100.jpg" width="85" height="61" alt="Why Do They Swim? (Part V &#8211; End Of A Series)"/></a><a href="https://swimswam.com/swim-part-v-end-series/" rel="bookmark">Why Do They Swim? (Part V &#8211; End Of A Series)</a></p>
<p class="clear"><a href="https://swimswam.com/3-secrets-smart-eating-swimmers-race-day/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/02/stock-olympicrings-by-Peter-Sukenik-www.petersukenik.com-7416-140x100.jpg" width="85" height="61" alt="3 Secrets To Smart Eating For Swimmers On Race Day"/></a><a href="https://swimswam.com/3-secrets-smart-eating-swimmers-race-day/" rel="bookmark">3 Secrets To Smart Eating For Swimmers On Race Day</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:300px">
<aside>
<ul class="menu">
<li><a href="https://swimswam.com/ranking/" title="Swimming Rankings" class="iconicfill-list">TYR Rankings</a></li>
<li><a href="https://swimswam.com/records/" title="Swimming Records" class="iconicfill-bolt">Records</a></li>
<li><a href="https://swimswam.com/bios/" title="Swimmer Bios" class="iconicfill-user">Swimmer Bios</a></li>
<li><a href="https://swimswam.com/events/" title="Event Calendar" class="iconicfill-calendar">Meet Listing</a></li>
<li><a href="https://swimswam.com/jobs/" title="Swimming Jobs" class="iconicfill-user">Swim Jobs</a></li>
<li><a href="https://swimswam.com/submit-job/" title="Swimming Jobs" class="iconicfill-user">Post a Job</a></li>
<li><a href="https://swimswam.com/swimming-times-conversion-tool/" title="Convert a Time" class="iconicfill-clock">Speedo Time Converter</a></li>
<li><a href="https://swimswam.com/medley-relay-calculator/" title="Calculate a Relay" class="iconicfill-clock">Medley Relay Calculator</a></li>
<li><a href="https://swimswam.com/custom-swim-caps/" title="Design a Swim Cap" class="iconicfill-brush">SwimCapz Cap Designer</a></li>
<li><a href="https://swimswam.com/espanol/" title="SwimSwam Español" class="iconicfill-chat">SwimSwam Español</a></li>
<li><a href="https://swimswam.com/deutsch/" title="SwimSwam Deutsch" class="iconicfill-chat">SwimSwam Deutsch</a></li>
<li><a href="https://swimswam.com/hindi/" title="SwimSwam Hindi" class="iconicfill-chat">SwimSwam Hindi</a></li>
<li><a href="https://swimswam.com/magazine/" title="Subscribe to SwimSwam Magazine" class="iconicfill-book-alt2">SwimSwam Magazine</a></li>
<li><a href="https://swimswam.com/magazine/digital-access/" title="Read SwimSwam Magazine Online" class="iconicfill-book-alt">Magazine Digital Access</a></li>
<li><a href="https://swimswam.com/submit/" title="Submit your article to SwimSwam" class="iconicfill-pen">Submit a Story</a></li>
<li><a href="https://swimswam.com/submit-press-release/" title="Submit your article to SwimSwam" class="iconicfill-pen">Submit a Press Release</a></li>
<li><a href="https://swimswam.com/contact-us/" title="Contact SwimSwam" class="iconicfill-pen">Contact SwimSwam</a></li>
</ul>
</aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info" class="trans">
<h1>Darian Townsend Announces Retirement From Competitive Swimming</h1>
<div class="entrymeta">
<p><span style="float:right"><a href="https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/#comments" class="iconicfill-comment-fill">&nbsp; 1</a></span>
<a href="#author" title="Author Info">SwimSwam</a> | March 13th, 2017 | <a href="https://swimswam.com/news/" rel="category tag">News</a>
</p>
</div></section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis-780x520.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis-780x520.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis-780x520.jpg 780w, https://cdn.swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis-300x199.jpg 300w" sizes="(max-width: 75em) 87vw, 1080px" alt="Darian Townsend Announces Retirement From Competitive Swimming"></a>
<p>
After a decorated 20+ year career in competitive swimming, including three Olympic appearances, an Olympic Gold Medal, and numerous world records, Darian Townsend has officially announced his retirement from competitive swimming.&nbsp;<span>Current</span> <span>Photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a> </p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<div class="ad-tag" data-ad-name="300x250_#1" data-ad-size="300x250" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/news/">More News</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/michigan-men-and-women-get-ready-for-ncaas-hype-video/" rel="bookmark" title="Michigan Men and Women get ready for NCAA&#8217;s (Hype Video)"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/12434874-300x170.jpeg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/02/12434874-300x170.jpeg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/02/12434874-768x432.jpeg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/02/12434874-640x360.jpeg 640w, https://cdn.swimswam.com/wp-content/uploads/2017/02/12434874.jpeg 772w" sizes="(max-width: 300px) 100vw, 300px"/></a>
</div>
<h3><a href="https://swimswam.com/michigan-men-and-women-get-ready-for-ncaas-hype-video/" rel="bookmark" title="Michigan Men and Women get ready for NCAA&#8217;s (Hype Video)">Michigan Men and Women get ready for NCAA&#8217;s (Hype Video)</a></h3>
<p>The University of Michigan Swimming and Diving Programs, coming off strong performances at the Big Ten Championships, are looking for big things at the NCAA championships</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/paraguay-set-host-world-championship-trials/" rel="bookmark" title="Paraguay Set To Host World Championship Trials"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/stock-start-ISM-by-Peter-Sukenik-www.petersukenik.com-9474-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/paraguay-set-host-world-championship-trials/" rel="bookmark" title="Paraguay Set To Host World Championship Trials">Paraguay Set To Host World Championship Trials</a></h3>
<p>Later this month Paraguay is set to host their second FINA approved event to qualify for the World Championships in Budapest, Hungary, which is scheduled for July of 2017.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/cwac-girls-break-9-10-200-free-relay-nag-illinois-age-group-champs/" rel="bookmark" title="CWAC Girls Break 9-10 200 Free Relay NAG at Illinois Age Group Champs"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2015/10/stock-by-Mike-Lewis-3-of-8-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/cwac-girls-break-9-10-200-free-relay-nag-illinois-age-group-champs/" rel="bookmark" title="CWAC Girls Break 9-10 200 Free Relay NAG at Illinois Age Group Champs">CWAC Girls Break 9-10 200 Free Relay NAG at Illinois Age Group Champs</a></h3>
<p>At the 2017 Illinois Age Group Championships this weekend, the team from the Chicago Wolfpack Aquatic Club (CWAC) broke the&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/stewart-breaks-dagny-knutson-meet-record-to-close-iowa-city-sectionals/" rel="bookmark" title="Stewart Breaks Dagny Knutson Meet Record to Close Iowa City Sectionals"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2015/03/8530541-300x170.jpeg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/stewart-breaks-dagny-knutson-meet-record-to-close-iowa-city-sectionals/" rel="bookmark" title="Stewart Breaks Dagny Knutson Meet Record to Close Iowa City Sectionals">Stewart Breaks Dagny Knutson Meet Record to Close Iowa City Sectionals</a></h3>
<p>2017 Iowa City Spring Sectionals University of Iowa, Iowa City, Iowa March 9-12, 2017 Championship Central Live Results The Fort&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/molacek-sets-four-meet-records-missouri/" rel="bookmark" title="Molacek Sets Four Meet Records in Missouri"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/07/image-9-300x170.jpeg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/molacek-sets-four-meet-records-missouri/" rel="bookmark" title="Molacek Sets Four Meet Records in Missouri">Molacek Sets Four Meet Records in Missouri</a></h3>
<p>Jacob Molacek caps off the 2017 Region VII Spring Sectionals with a 42.38 in the 100 freestyle. </p>
</div>
</aside>
<div class="ad-tag" data-ad-name="300x600_#1" data-ad-size="300x600" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
</section> <section id="content">
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/" target="_blank" title="Share Darian Townsend Announces Retirement From Competitive Swimming on Facebook" class="zocial-facebook">Share Darian Townsend Announces Retirement From Competitive Swimming on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/&text=Darian+Townsend+Announces+Retirement+From+Competitive+Swimming&via=swimswamnews" target="_blank" title="Tweet Darian Townsend Announces Retirement From Competitive Swimming" class="zocial-twitter">Tweet Darian Townsend Announces Retirement From Competitive Swimming</a></li>
<li><a href="https://reddit.com/submit?title=Darian+Townsend+Announces+Retirement+From+Competitive+Swimming&url=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/" target="_blank" title="Submit Darian Townsend Announces Retirement From Competitive Swimming to Reddit" class="zocial-reddit">Submit Darian Townsend Announces Retirement From Competitive Swimming to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/&media=https://swimswam.com/wp-content/uploads/2013/12/Darian-Townswend-by-Mike-Lewis.jpg&description=Darian+Townsend+Announces+Retirement+From+Competitive+Swimming" target="_blank" title="Share Darian Townsend Announces Retirement From Competitive Swimming on Pinterest" class="zocial-pinterest">Share Darian Townsend Announces Retirement From Competitive Swimming on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=Darian+Townsend+Announces+Retirement+From+Competitive+Swimming&url=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/" target="_blank" title="Share Darian Townsend Announces Retirement From Competitive Swimming on LinkedIn" class="zocial-linkedin">Share Darian Townsend Announces Retirement From Competitive Swimming on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/" target="_blank" title="Share Darian Townsend Announces Retirement From Competitive Swimming on Google+" class="zocial-googleplus">Share Darian Townsend Announces Retirement From Competitive Swimming on Google+</a></li>
</ul> <article id="post-179249" class="post-179249 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<p><span style="font-weight: 400;">After a decorated 20+ year career in competitive swimming, including three Olympic appearances, an Olympic Gold Medal, and numerous world records, Darian Townsend has officially announced his retirement from competitive swimming. Although Townsend’s professional career is coming to a close he doesn’t plan on getting away from the pool anytime soon. With Townsend’s official retirement announcement, he also announces his new position as </span><span style="font-weight: 400;">Head Coach of the YMCA West Side Silver Fins and as the Senior Aquatics Director for the Southwest Valley Family YMCA in Phoenix, Arizona.</span></p>
<div id="attachment_94395" class="wp-caption alignright" style="width: 300px"><a href="https://cdn.swimswam.com/wp-content/uploads/2014/04/Darian-Townsend-by-Mike-Lewis-Mesa-Grand-Prix.jpg" rel="lightbox[179249]"><img class="size-medium wp-image-94395" src="https://cdn.swimswam.com/wp-content/uploads/2014/04/Darian-Townsend-by-Mike-Lewis-Mesa-Grand-Prix-300x199.jpg" alt="" width="300" height="199" srcset="https://cdn.swimswam.com/wp-content/uploads/2014/04/Darian-Townsend-by-Mike-Lewis-Mesa-Grand-Prix-300x199.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2014/04/Darian-Townsend-by-Mike-Lewis-Mesa-Grand-Prix-640x425.jpg 640w" sizes="(max-width: 300px) 100vw, 300px"/></a><p class="wp-caption-text">Darian Townsend (by Mike Lewis)</p></div>
<p><span style="font-weight: 400;">Townsend has always been passionate about coaching elite swimmers and about taking swimmers to the next level. He has consistently been involved in part-time coaching and clinics during his time as a pro. Now Townsend turns to full-time commitment to his athletes. As Head Coach at YMCA West Side Silver Fins, Townsend oversees the top swimmers on the team in the Senior Elite group in addition to the 9-12 year-olds in the Silver Group.</span></p>
<p><span style="font-weight: 400;">As someone who has spent most of his career at the top of his field, Townsend is looking forward to sharing his knowledge and experience and to taking swimmers to the next level.</span></p>
<p><span style="font-weight: 400;">Townsend made the following statement on his retirement from competitive swimming:</span></p>
<div id="attachment_70747" class="wp-caption alignleft" style="width: 129px"><a href="https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-08-at-2.50.09-PM-1.jpg" rel="lightbox[179249]"><img class="size-large wp-image-70747" src="https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-08-at-2.50.09-PM-1-129x480.jpg" alt="" width="129" height="480" srcset="https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-08-at-2.50.09-PM-1-129x480.jpg 129w, https://cdn.swimswam.com/wp-content/uploads/2013/08/Screen-Shot-2013-08-08-at-2.50.09-PM-1.jpg 150w" sizes="(max-width: 129px) 100vw, 129px"/></a><p class="wp-caption-text">Darian Townsend, A3 Athlete, Olympic Gold Medalist ( Mike Lewis, olavistaphotograpy.com)</p></div>
<p><i><span style="font-weight: 400;">“Making the decision to retire from professional swimming is not an easy one. Ever since I was 12 years old, my passion was to compete at the highest level. I did that for over 15 years and I thoroughly enjoyed every second of it.  Swimming has given me so much. I have traveled the world, made many lifelong friends, received an education and met my soul mate. I could not have asked for more. I feel it is now time to switch my focus to educating and training the swimmers of the future.</span></i></p>
<p><i><span style="font-weight: 400;">I’d like to thank all the coaches I have worked with in my career, firstly for being so patient and secondly for caring. Without your passion and belief in me, I would never have achieved the things I did. </span></i></p>
<p><i><span style="font-weight: 400;">To my family; Mom, Dad, Cheryl and Claire. Thank you for understanding and supporting me through all the ups and downs. Having you guys as my support team helped me more than you’ll ever know.</span></i></p>
<p><i><span style="font-weight: 400;">Roland, Lyndon and Ryk. What we achieved in Athens 2004 was really special and I will relive those incredible scenes in my head for the rest of my life. Thank you for being my brothers.”</span></i></p>
<p><span style="font-weight: 400;">Townsend, originally from South Africa, came to the US for his college education and NCAA swimming in 2004. During his collegiate career at the University of Florida and the University of Arizona, Townsend was a five-time NCAA Relay Champion and a two-time individual NCAA champion in the 200 FR (2007) and 200 IM (2008). Following college, Townsend continued to swim professionally as an </span><a href="http://www.a3performance.com/"><span style="font-weight: 400;">A3 Performance</span></a><span style="font-weight: 400;"> athlete. As a pro, Townsend swam for both Team South Africa (’03-’12) and Team USA (’14-’16). Today, Townsend continues to train and race Master’s Swimming, currently holding more than 25 Master’s World Records!</span></p>
<p><span style="font-weight: 400;">What else is up next for the newly retired Olympian? Townsend will marry fiancé and fellow Master’s swimmer Claire Ferro in April 2017. The two of them will continue to swim Master’s as long as they can.</span></p>
<p><em>News courtesy of A3 Performance.</em></p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/swimming-retired-swimmer/" rel="prev">Swimming, From: A Retired Swimmer</a></div>
<div class="nav-next"><a href="https://swimswam.com/dios-patria-notre-dame/" rel="next">Dios, PATRIA, Notre Dame</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
<span class="wc_header_text_count">1</span> Comment on "Darian Townsend Announces Retirement From Competitive Swimming" </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div class="wpdiscuz-front-actions">
<div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp;
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> |
<span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span>
| <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div id="wc-comm-499795_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div id="comment-499795" class="wc-comment-right " style="margin-left : 0;"><div class="wc-comment-header"><div class="wc-comment-author">Joel Lin</div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share"></i><span class="share_buttons_box"><a class="wc_tw" target="_blank" href="https://twitter.com/home?status=" title=""><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/#comment-499795"/></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>That 4&#215;100 relay in Athens was one of the greatest stories &amp; most uplifting moments in Olympic history. Darian, Roland, Ryk &amp; Lyndon transformed a nation&#8217;s sporting movement every bit as much as the famed 1995 World Cup rugby team. </p>
<p>Bravo Darian &#8212; there&#8217;s nothing you didn&#8217;t do in this sport, mate.</p>
</div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up wc-separate  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result wc-vote-result-like">0</span><span class="wc-vote-result wc-vote-result-dislike">0</span><span class="wc-vote-link wc-down wc-separate wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span><span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>18 seconds ago</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-499795_0" style="clear:both"></div></div>
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div>
<div class="ad-tag" data-ad-name="728x90_#1" data-ad-size="728x90" data-ad-report="bottom right"></div><script src="//tags-cdn.deployads.com/a/swimswam.com.js" async></script><script>(deployads = window.deployads || []).push({});</script>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from SwimSwam<br/><a href="https://swimswam.com/author/swimswam/" title="All Posts From SwimSwam">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/dios-patria-notre-dame/" rel="bookmark">Dios, PATRIA, Notre Dame</a></li>
<li><a href="https://swimswam.com/darian-townsend-announces-retirement-competitive-swimming/" rel="bookmark">Darian Townsend Announces Retirement From Competitive Swimming</a></li>
<li><a href="https://swimswam.com/four-nations-share-gold-fina-synchronized-swimming-world-series/" rel="bookmark">Four Nations Share Gold At FINA Synchronized Swimming World Series</a></li>
<li><a href="https://swimswam.com/china-sweeps-competition-finanvc-diving-world-series-2017/" rel="bookmark">China Sweeps Competition At FINA/NVC Diving World Series 2017</a></li>
<li><a href="https://swimswam.com/jack-burnell-aurelie-muller-best-abu-dhabi/" rel="bookmark">Jack Burnell &#038; Aurélie Muller Best At Abu Dhabi</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section> 
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit"/>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1489420238"/><input type="hidden" name="_mc4wp_form_id" value="178015"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form> </aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside> <a id="swimshop" href="http://www.swimoutlet.com/" title="SwimOutlet.com" target="_blank" rel="nofollow">SwimOutlet.com</a>
<a id="volleymob" href="https://volleymob.com/" title="VolleyMob.com" target="_blank" rel="nofollow">VolleyMob.com</a>
<div class="clear copyright">
<p>&copy; 2016 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt=""/></noscript>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.0.13'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.0.13'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'33645484',post:'179249',tz:'-7',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '179249' ]);
</script>
 
</body>
</html>
