<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8"/>
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4"/>
<title>Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom</title>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://swimswam.com/xmlrpc.php"/>
<link rel="shortcut icon" href="//cdn.swimswam.com/wp-content/themes/swimswam/favicon.ico"/>
<!--[if lt IE 9]>
<script src="https://cdn.swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>
 
<meta name="description" content="Sette Colli, Rom 23. bis 25. Juni 50 m Bahn Veranstaltungsseite Zeitplan Startliste Die Deutschen Meisterschaften sind vorbei, jetzt geht es für die Nomini"/>
<link rel="canonical" href="https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/"/>
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom"/>
<meta property="og:description" content="Sette Colli, Rom 23. bis 25. Juni 50 m Bahn Veranstaltungsseite Zeitplan Startliste Die Deutschen Meisterschaften sind vorbei, jetzt geht es für die Nomini"/>
<meta property="og:url" content="https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/"/>
<meta property="og:site_name" content="SwimSwam"/>
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews"/>
<meta property="article:tag" content="Adam Peaty"/>
<meta property="article:tag" content="Cesar Cielo"/>
<meta property="article:tag" content="Chad le Clos"/>
<meta property="article:tag" content="Federica Pellegrini"/>
<meta property="article:tag" content="Park Tae Hwan"/>
<meta property="article:section" content="Deutsch"/>
<meta property="article:published_time" content="2017-06-19T05:34:04-07:00"/>
<meta property="fb:app_id" content="198745270230758"/>
<meta property="og:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Sette Colli, Rom 23. bis 25. Juni 50 m Bahn Veranstaltungsseite Zeitplan Startliste Die Deutschen Meisterschaften sind vorbei, jetzt geht es für die Nomini"/>
<meta name="twitter:title" content="Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom"/>
<meta name="twitter:site" content="@swimswamnews"/>
<meta name="twitter:image" content="https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg"/>
<meta name="twitter:creator" content="@swimswamnews"/>
 
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//tags-cdn.deployads.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/"/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cdn.swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='ajax-load-more-css' href='https://cdn.swimswam.com/wp-content/plugins/ajax-load-more/core/dist/css/ajax-load-more.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='styles-css' href='https://cdn.swimswam.com/wp-content/themes/swimswam/style.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all'/>
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all'/>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","version":"4.0.8","wc_post_id":185903,"loadLastCommentId":null,"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.0.8'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/'/>
<link rel='shortlink' href='https://swimswam.com/?p=185903'/>
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fkoch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Fkoch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom%2F&#038;format=xml"/>
<style type="text/css">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</style>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["deutsch"],"pagePostAuthor":"Daniela Kapser","postID":185903});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>
 
 </head>
<body class="post-template-default single single-post postid-185903 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Arena Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
</ul></div></aside><aside id="text-36" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/michigan-distance-star-georgia-mosher-verbally-commits-ohio-state/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Ohio-State_w_Mosher-140x100.jpg" width="85" height="61" alt="Michigan Distance Star, Georgia Mosher, Verbally Commits to Ohio State"/></a><a href="https://swimswam.com/michigan-distance-star-georgia-mosher-verbally-commits-ohio-state/" rel="bookmark">Michigan Distance Star, Georgia Mosher, Verbally Commits to Ohio State</a></p>
<p class="clear"><a href="https://swimswam.com/top-ranked-recruit-reece-whitley-verbals-cal/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/06/Whitley-16-Penn-Charter-Reece-Whitley-Whitley-TBX_6555--140x100.jpg" width="85" height="61" alt="Top Ranked Recruit Reece Whitley Verbals To Cal"/></a><a href="https://swimswam.com/top-ranked-recruit-reece-whitley-verbals-cal/" rel="bookmark">Top Ranked Recruit Reece Whitley Verbals To Cal</a></p>
<p class="clear"><a href="https://swimswam.com/wayland-baptist-a-top-naia-program-to-axe-mens-womens-swimming-diving/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/03/DSC_0138-Copy-140x100.jpg" width="85" height="61" alt="Wayland Baptist, a Top NAIA Program, to Axe Men’s &#038; Women’s Swimming and Diving"/></a><a href="https://swimswam.com/wayland-baptist-a-top-naia-program-to-axe-mens-womens-swimming-diving/" rel="bookmark">Wayland Baptist, a Top NAIA Program, to Axe Men’s &#038; Women’s Swimming and Diving</a></p>
<p class="clear"><a href="https://swimswam.com/11-jack-levant-verbally-commits-stanford-2018-19/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Stanford_m_LeVant-140x100.jpeg" width="85" height="61" alt="#11 Jack LeVant Verbally Commits to Stanford for 2018-19"/></a><a href="https://swimswam.com/11-jack-levant-verbally-commits-stanford-2018-19/" rel="bookmark">#11 Jack LeVant Verbally Commits to Stanford for 2018-19</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><h4>Training Stories</h4><p class="clear"><a href="https://swimswam.com/one-tool-every-swim-coach-must/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/TwoSwimmerRaceWhtePhoneNoWords-140x100.png" width="85" height="61" alt="The One Tool Every Swim Coach Must Have"/></a><a href="https://swimswam.com/one-tool-every-swim-coach-must/" rel="bookmark">The One Tool Every Swim Coach Must Have</a></p>
<p class="clear"><a href="https://swimswam.com/everything-need-master-mental-side-swimming/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Nathan-Adrian-Santa-Clara-by-Mike-Lewis-LDM_3128-140x100.jpg" width="85" height="61" alt="Everything You Need to Master the Mental Side of Swimming"/></a><a href="https://swimswam.com/everything-need-master-mental-side-swimming/" rel="bookmark">Everything You Need to Master the Mental Side of Swimming</a></p>
<p class="clear"><a href="https://swimswam.com/10-ways-to-reduce-frontal-drag-in-swimming/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/02/FTP-501-APEX-L4-140x100.jpg" width="85" height="61" alt="10 Ways to Reduce Frontal Drag in Swimming"/></a><a href="https://swimswam.com/10-ways-to-reduce-frontal-drag-in-swimming/" rel="bookmark">10 Ways to Reduce Frontal Drag in Swimming</a></p>
<p class="clear"><a href="https://swimswam.com/how-swimmers-tapered-in-1968-george-haines-training-video/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2015/09/screenshot-spitz-haines-140x100.jpg" width="85" height="61" alt="How Swimmers Tapered in 1968 &#8211; George Haines Training (Video)"/></a><a href="https://swimswam.com/how-swimmers-tapered-in-1968-george-haines-training-video/" rel="bookmark">How Swimmers Tapered in 1968 &#8211; George Haines Training (Video)</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Swimulator-ad.png" alt="Swimulator" width="300" height="160"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/video-german-franziska-hentke-sets-worlds-best-time/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2073-140x100.jpg" width="85" height="61" alt="VIDEO: German Franziska Hentke sets world&#8217;s best time"/></a><a href="https://swimswam.com/video-german-franziska-hentke-sets-worlds-best-time/" rel="bookmark">VIDEO: German Franziska Hentke sets world&#8217;s best time</a></p>
<p class="clear"><a href="https://swimswam.com/video-franziska-hentke-schwimmt-weltjahresbestzeit/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2073-140x100.jpg" width="85" height="61" alt="VIDEO: Franziska Hentke schwimmt Weltjahresbestzeit"/></a><a href="https://swimswam.com/video-franziska-hentke-schwimmt-weltjahresbestzeit/" rel="bookmark">VIDEO: Franziska Hentke schwimmt Weltjahresbestzeit</a></p>
<p class="clear"><a href="https://swimswam.com/chase-kalisz-im-gmm-presented-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/06/Chase-Kalisz-by-Mike-Lewis-6-140x100.jpg" width="85" height="61" alt="Chase Kalisz Does More Than IM: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/chase-kalisz-im-gmm-presented-swimoutlet-com/" rel="bookmark">Chase Kalisz Does More Than IM: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/get-the-swimswam-2017-world-championships-preview-magazine/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Nathan-Adrian-Santa-Clara-by-Mike-Lewis-LDM_3128-140x100.jpg" width="85" height="61" alt="Get The SwimSwam 2017 World Championships Preview Magazine"/></a><a href="https://swimswam.com/get-the-swimswam-2017-world-championships-preview-magazine/" rel="bookmark">Get The SwimSwam 2017 World Championships Preview Magazine</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//cdn.swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260"/></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/chase-kalisz-im-gmm-presented-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2014/06/Chase-Kalisz-by-Mike-Lewis-6-140x100.jpg" width="85" height="61" alt="Chase Kalisz Does More Than IM: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/chase-kalisz-im-gmm-presented-swimoutlet-com/" rel="bookmark">Chase Kalisz Does More Than IM: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/the-new-texas-pro-swim-team-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Jack-Conger-by-Mike-Lewis-LDM_3274-140x100.jpg" width="85" height="61" alt="The New Texas Pro Swim Team: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/the-new-texas-pro-swim-team-gmm-presented-by-swimoutlet-com/" rel="bookmark">The New Texas Pro Swim Team: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/smoliga-always-wanted-pro-gmm-presented-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/07/Smoliga-21-Athens-Bulldogs-UGA-Olivia-Smoliga-Smoliga-TBX_0290-1-1-140x100.jpg" width="85" height="61" alt="Smoliga Always Wanted To Be Pro: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/smoliga-always-wanted-pro-gmm-presented-swimoutlet-com/" rel="bookmark">Smoliga Always Wanted To Be Pro: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/comerford-works-her-meters-gear-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Mallory-Comerford-by-Mike-Lewis-140x100.jpg" width="85" height="61" alt="Comerford Works Her Meters Gear: GMM presented by SwimOutlet.com"/></a><a href="https://swimswam.com/comerford-works-her-meters-gear-gmm-presented-by-swimoutlet-com/" rel="bookmark">Comerford Works Her Meters Gear: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/get-the-swimswam-2017-world-championships-preview-magazine/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/06/Nathan-Adrian-Santa-Clara-by-Mike-Lewis-LDM_3128-140x100.jpg" width="85" height="61" alt="Get The SwimSwam 2017 World Championships Preview Magazine"/></a><a href="https://swimswam.com/get-the-swimswam-2017-world-championships-preview-magazine/" rel="bookmark">Get The SwimSwam 2017 World Championships Preview Magazine</a></p>
<p class="clear"><a href="https://swimswam.com/michael-phelps-goes-to-shark-school-races-greatwhite/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2016/08/phelps-medal2-1-140x100.jpg" width="85" height="61" alt="Michael Phelps Goes To Shark School, Races Great White"/></a><a href="https://swimswam.com/michael-phelps-goes-to-shark-school-races-greatwhite/" rel="bookmark">Michael Phelps Goes To Shark School, Races Great White</a></p>
<p class="clear"><a href="https://swimswam.com/10-reasons-why-swim-dads-are-the-best-dads-fathers-day/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/04/Bob-Bowman-Boomer-Michael-Phelps-by-Mike-Lewis-140x100.jpg" width="85" height="61" alt="10 Reasons Why Swim Dads Are The Best Dads &#8211; Father&#8217;s Day"/></a><a href="https://swimswam.com/10-reasons-why-swim-dads-are-the-best-dads-fathers-day/" rel="bookmark">10 Reasons Why Swim Dads Are The Best Dads &#8211; Father&#8217;s Day</a></p>
<p class="clear"><a href="https://swimswam.com/8-swimming-hacks-didnt-know-needed-life/" rel="bookmark"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/05/CIF-SS-D2_f_Event-12_Jacob-Mullin-24-140x100.jpg" width="85" height="61" alt="8 Swimming Hacks You Didn&#8217;t Know You Needed In Your Life"/></a><a href="https://swimswam.com/8-swimming-hacks-didnt-know-needed-life/" rel="bookmark">8 Swimming Hacks You Didn&#8217;t Know You Needed In Your Life</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="http://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//cdn.swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300"/></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<ul class="menu">
<li><a href="https://swimswam.com/ranking/" title="Swimming Rankings" class="iconicfill-list">TYR Rankings</a></li>
<li><a href="https://swimswam.com/records/" title="Swimming Records" class="iconicfill-bolt">Records</a></li>
<li><a href="https://swimswam.com/bios/" title="Swimmer Bios" class="iconicfill-user">Swimmer Bios</a></li>
<li><a href="https://swimswam.com/events/" title="Event Calendar" class="iconicfill-calendar">Meet Listing</a></li>
<li><a href="https://swimswam.com/jobs/" title="Swimming Jobs" class="iconicfill-user">Swim Jobs</a></li>
<li><a href="https://swimswam.com/submit-job/" title="Swimming Jobs" class="iconicfill-user">Post a Job</a></li>
<li><a href="https://swimswam.com/swimming-times-conversion-tool/" title="Convert a Time" class="iconicfill-clock">Speedo Time Converter</a></li>
<li><a href="https://swimswam.com/medley-relay-calculator/" title="Calculate a Relay" class="iconicfill-clock">Medley Relay Calculator</a></li>
<li><a href="https://swimswam.com/swimulator/" title="Swimulator" class="iconicfill-clock">Swimulator</a></li>
<li><a href="https://swimswam.com/custom-swim-caps/" title="Design a Swim Cap" class="iconicfill-brush">SwimCapz Cap Designer</a></li>
</ul>
</aside>
<aside>
<ul class="menu">
<li><a href="?theme=mobile" title="View Mobile" rel="nofollow" class="iconicfill-iphone">View Page on Mobile</a></li>
<li><a href="https://swimswam.com/francais/" title="SwimSwam Français" class="iconicfill-chat">SwimSwam Français</a></li>
<li><a href="https://swimswam.com/espanol/" title="SwimSwam Español" class="iconicfill-chat">SwimSwam Español</a></li>
<li><a href="https://swimswam.com/deutsch/" title="SwimSwam Deutsch" class="iconicfill-chat">SwimSwam Deutsch</a></li>
<li><a href="https://swimswam.com/hindi/" title="SwimSwam Hindi" class="iconicfill-chat">SwimSwam Hindi</a></li>
<li><a href="https://swimswam.com/magazine/" title="Subscribe to SwimSwam Magazine" class="iconicfill-book-alt2">SwimSwam Magazine</a></li>
<li><a href="https://swimswam.com/magazine/digital-access/" title="Read SwimSwam Magazine Online" class="iconicfill-book-alt">Magazine Digital Access</a></li>
<li><a href="https://swimswam.com/submit/" title="Submit your article to SwimSwam" class="iconicfill-pen">Submit a Story</a></li>
<li><a href="https://swimswam.com/submit-press-release/" title="Submit your Press Release to SwimSwam" class="iconicfill-pen">Submit a Press Release</a></li>
<li><a href="https://swimswam.com/contact-us/" title="Contact SwimSwam" class="iconicfill-pen">Contact SwimSwam</a></li>
</ul>
</aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info" class="trans">
<h1>Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom</h1>
<div class="entrymeta">
<p><span style="float:right"><a href="https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/#respond" class="iconicfill-comment-fill">&nbsp; 0</a></span>
<a href="#author" title="Author Info">Daniela Kapser</a> | June 19th, 2017 | <a href="https://swimswam.com/deutsch/" rel="category tag">Deutsch</a>
</p>
</div></section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg');"></div>
<a href="https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg" rel="lightbox"><img src="https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg" srcset="https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg 1000w, https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low-300x200.jpg 300w, https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low-768x512.jpg 768w, https://cdn.swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low-640x427.jpg 640w" sizes="(max-width: 75em) 87vw, 1080px" alt="Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom"></a>
<p>
Sette Colli, Rom 23. bis 25. Juni 50 m Bahn Veranstaltungsseite Zeitplan Startliste Die Deutschen Meisterschaften sind vorbei, jetzt geht...&nbsp;<span>Current</span> <span>Photo via</span> courtesy of adidas </p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<a href="https://beone.adidasspecialtysports.com" class="acf-ad"><img width="300" height="300" src="https://cdn.swimswam.com/wp-content/uploads/2016/02/160202_adidas_adizero_300x300_1.png" class="attachment-full size-full" alt=""/></a>  </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/deutsch/">More Deutsch</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/1-efimova-drops-104-8-100-breast-moves-into-3rd-on-all-time-list/" rel="bookmark" title="Efimova mit drittschnellster Zeit 100 m Brust in ewiger Bestenliste"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/08/efimova-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/1-efimova-drops-104-8-100-breast-moves-into-3rd-on-all-time-list/" rel="bookmark" title="Efimova mit drittschnellster Zeit 100 m Brust in ewiger Bestenliste">Efimova mit drittschnellster Zeit 100 m Brust in ewiger Bestenliste</a></h3>
<p>Auch die Russin Yuliya Efimova konnte bei der Mare Nostrum Tour (Monaco, Barcelona, Canet-en-Roussillon) mit sehr schnellen Leistungen auf sich&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/sarah-sjostrom-nur-002-sekunden-uber-dem-100m-freistil-weltrekord/" rel="bookmark" title="Sarah Sjöström nur 0,02 Sekunden über dem 100m Freistil Weltrekord"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2015/08/Sarah-Sjostrom-WCH-by-Peter-Sukenik-www.petersukenik.com-1083-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/sarah-sjostrom-nur-002-sekunden-uber-dem-100m-freistil-weltrekord/" rel="bookmark" title="Sarah Sjöström nur 0,02 Sekunden über dem 100m Freistil Weltrekord">Sarah Sjöström nur 0,02 Sekunden über dem 100m Freistil Weltrekord</a></h3>
<p>Die schwedische Olympiasiegerin  Sarah Sjostrom hat bei der Mare Nostrum Tour (Monaco, Barcelona, Canet-en-Roussillon) reihenweise Weltklasseleistungen abgeliefet und sie hat&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/sieben-schwimmer-haben-die-normen-fur-die-wm-2017-bisher-erfullt/" rel="bookmark" title="Sieben Schwimmer haben die Normen für die WM 2017 bisher erfüllt"> <img width="300" height="170" src="https://cdn.swimswam.com/wp-content/uploads/2016/10/DSC_2726-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt=""/></a>
</div>
<h3><a href="https://swimswam.com/sieben-schwimmer-haben-die-normen-fur-die-wm-2017-bisher-erfullt/" rel="bookmark" title="Sieben Schwimmer haben die Normen für die WM 2017 bisher erfüllt">Sieben Schwimmer haben die Normen für die WM 2017 bisher erfüllt</a></h3>
<p>129. Deutsche Meisterschaften 15. bis 18. Juni 50 m Bahn Schwimm- und Sprunghalle im Europasportpark (SSE), Berlin Veranstaltungsseite  Programm Startlisten&#8230;</p>
</div>
</aside>
</section> <section id="content">
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/" target="_blank" title="Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Facebook" class="zocial-facebook">Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/&text=Koch%2C+Diener%2C+Wenk%2C+vom+Lehn%2C+Graf+beim+Sette+Colli+in+Rom&via=swimswamnews" target="_blank" title="Tweet Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom" class="zocial-twitter">Tweet Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom</a></li>
<li><a href="https://reddit.com/submit?title=Koch%2C+Diener%2C+Wenk%2C+vom+Lehn%2C+Graf+beim+Sette+Colli+in+Rom&url=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/" target="_blank" title="Submit Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom to Reddit" class="zocial-reddit">Submit Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/&media=https://swimswam.com/wp-content/uploads/2017/02/Adam-Pretty-BTL2Y-Marco-Koch-athlete-Imagery-_791_low.jpg&description=Koch%2C+Diener%2C+Wenk%2C+vom+Lehn%2C+Graf+beim+Sette+Colli+in+Rom" target="_blank" title="Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Pinterest" class="zocial-pinterest">Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=Koch%2C+Diener%2C+Wenk%2C+vom+Lehn%2C+Graf+beim+Sette+Colli+in+Rom&url=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/" target="_blank" title="Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on LinkedIn" class="zocial-linkedin">Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/" target="_blank" title="Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Google+" class="zocial-googleplus">Share Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom on Google+</a></li>
</ul> <article id="post-185903" class="post-185903 post type-post status-publish format-standard has-post-thumbnail hentry category-deutsch tag-adam-peaty tag-ciesar-cielo tag-chad-le-clos tag-federica-pellegrini tag-park-tae-hwan">
<h3>Sette Colli, Rom</h3>
<ul>
<li>23. bis 25. Juni</li>
<li>50 m Bahn</li>
<li><a href="http://www.federnuoto.it/eventi/settecolli-2017/settecolli2017.html"><strong>Veranstaltungsseite</strong></a></li>
<li><a href="http://www.federnuoto.it/eventi/settecolli-2017/programme.html">Zeitplan</a></li>
<li><a href="http://www.federnuoto.it/eventi/settecolli-2017/settecolli2017.html">Startliste </a></li>
</ul>
<p>Die Deutschen Meisterschaften sind vorbei, jetzt geht es für die Nominierten mit großen Schritten Richtung Weltmeisterschaften in 5 Wochen in Budapest. (Anmerkung: das offizielle Team ist Stand Montag 19.06., 14.00 Uhr, noch nicht bekannt gegeben).</p>
<p>Beim Sette Colli in Rom werden eine Reihe von deutschen Schwimmern an den Start gehen, in den Startlisten ist neben <strong>Marco Koch</strong>, <strong>Christian Diener</strong>, <strong>Christian vom Lehn</strong>, <strong>Jacob Heidtmann</strong>, <strong>Lisa Graf</strong>, auch<strong> Alexandra Wenk</strong> zu finden, die an den Deutschen Meisterschaften wegen eines Trainingsrückstandes nicht teilgenommen hat und keine Basis für Top-Leistungen Richtung WM sah.</p>
<p>&nbsp;</p>
<p><strong>Die deutschen Starter:</strong></p>
<p>Lisa Graf (50 m Rücken, 200 m Rücken)<br/>
Christian Diener (50 m Rücken, 100 m Rücken, 200 m Rücken)<br/>
Henning Mühlleiter (400 m Freistil, 200 m Freistil, 800 m Freistil )<br/>
Max Nowosad (400 m Freistil, 200 m Freistil, 100 m Freistil,)<br/>
Jacob Heidtmann (400 m Freistil, 400 m Lagen, 200 m Lagen)<br/>
Ramon Klenz (100 m Schmetterling, 200 m Schmetterling, 200 m Freistil, 50 m Schmetterling, 200 m Lagen)<br/>
David Thomasberger (100 m Schmetterling, 200 m Schmetterling, 100 m Freistil)<br/>
Reva Foos (200 m Freistil, 100 m Freistil, 50 m Freistil)<br/>
Alexandra Wenk (200 m Freistil, 100 m Schmetterling, 200 m Lagen)<br/>
Julia Mrozinski (100 m Schmetterling, 200 m Brust)<br/>
Robert Konneker (50 m Freistil)<br/>
Johannes Hintze (50 m Freistil, 400 m Lagen, 200 m Lagen)<br/>
Maxine Wolters (100 m Rücken,  200 m Rücken, 200 m Lagen)<br/>
Marco Koch (50 m Brust, 200 m Brust)<br/>
Christian vom Lehn (100 m Brust, 50 m Brust, 50 m Schmetterling)</p>
<p><strong><a title="Adam Peaty Bio" href="https://swimswam.com/bio/adam-peaty/"><strong>Adam Peaty</strong></a></strong>, <strong><a title="Chad Le Clos Bio" href="https://swimswam.com/bio/chad-le-clos/"><strong>Chad Le Clos</strong></a></strong>, <strong><a title="Federica Pellegrini Bio" href="https://swimswam.com/bio/federica-pellegrini/"><strong>Federica Pellegrini</strong></a>,</strong> <strong>Park Tae-Hwan</strong>, <strong>Laszlo Cseh</strong>, <strong><a title="Cesar Cielo Bio" href="https://swimswam.com/bio/cesar-cielo/"><strong>Cesar Cielo</strong></a></strong>, <strong>Daiya Seto</strong> und viele andere internationale Schwimmstars werden ebenfalls am nächsten Wochenende an den Start gehen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/1-efimova-drops-104-8-100-breast-moves-into-3rd-on-all-time-list/" rel="prev">Efimova mit drittschnellster Zeit 100 m Brust in ewiger Bestenliste</a></div>
<div class="nav-next"><a href="https://swimswam.com/british-world-championship-team-set-compete-rome/" rel="next">British World Championship Team Set To Compete In Rome</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<h3>In This Story</h3>
<ul id="people"><li class="person"><a class="profile-photo" title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2015/09/Adam-Peaty-WCH-6524-300x170.jpg);">Adam Peaty</a><h6><a title="Adam Peaty" href="https://swimswam.com/bio/adam-peaty/" rel="bookmark">Adam Peaty</a></h6></li><li class="person"><a class="profile-photo" title="Cesar Cielo" href="https://swimswam.com/bio/cesar-cielo/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/05/Screen-Shot-2013-05-03-at-6.22.11-PM-1-300x170.jpg);">Cesar Cielo</a><h6><a title="Cesar Cielo" href="https://swimswam.com/bio/cesar-cielo/" rel="bookmark">Cesar Cielo</a></h6></li><li class="person"><a class="profile-photo" title="Chad le Clos" href="https://swimswam.com/bio/chad-le-clos/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/07/Screen-Shot-2013-07-31-at-2.15.24-PM-1-300x170.jpg);">Chad le Clos</a><h6><a title="Chad le Clos" href="https://swimswam.com/bio/chad-le-clos/" rel="bookmark">Chad le Clos</a></h6></li><li class="person"><a class="profile-photo" title="Federica Pellegrini" href="https://swimswam.com/bio/federica-pellegrini/" rel="bookmark" style="background-image:url(https://cdn.swimswam.com/wp-content/uploads/2013/07/Screen-Shot-2013-07-31-at-2.07.46-PM-1-300x170.jpg);">Federica Pellegrini</a><h6><a title="Federica Pellegrini" href="https://swimswam.com/bio/federica-pellegrini/" rel="bookmark">Federica Pellegrini</a></h6></li></ul> <div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Be the First to Comment! </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.swimswam.com/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Daniela Kapser<br/><a href="https://swimswam.com/author/danielakasper/" title="All Posts From Daniela Kapser">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/koch-diener-wenk-vom-lehn-graf-beim-sette-colli-rom/" rel="bookmark">Koch, Diener, Wenk, vom Lehn, Graf beim Sette Colli in Rom</a></li>
<li><a href="https://swimswam.com/1-efimova-drops-104-8-100-breast-moves-into-3rd-on-all-time-list/" rel="bookmark">Efimova mit drittschnellster Zeit 100 m Brust in ewiger Bestenliste</a></li>
<li><a href="https://swimswam.com/sarah-sjostrom-nur-002-sekunden-uber-dem-100m-freistil-weltrekord/" rel="bookmark">Sarah Sjöström nur 0,02 Sekunden über dem 100m Freistil Weltrekord</a></li>
<li><a href="https://swimswam.com/german-philip-heintz-joins-exclusive-club-sub-156-200im-swimmers/" rel="bookmark">German Philip Heintz Joins Exclusive Club of Sub-1:56 200IM Swimmers</a></li>
<li><a href="https://swimswam.com/seven-german-swimmers-cracked-nomination-times-world-championships/" rel="bookmark">Seven German swimmers cracked nomination times for World Championships</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section> 
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script> <form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit"/>
</p><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1497881688"/><input type="hidden" name="_mc4wp_form_id" value="178015"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form> </aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside> <a id="swimshop" href="http://www.swimoutlet.com/" title="SwimOutlet.com" target="_blank" rel="nofollow">SwimOutlet.com</a>
<a id="volleymob" href="https://volleymob.com/" title="VolleyMob.com" target="_blank" rel="nofollow">VolleyMob.com</a>
<div class="clear copyright">
<p>&copy; 2017 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt=""/></noscript>
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201725'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.4'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://cdn.swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.4'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201725.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'33645484',post:'185903',tz:'-7',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '185903' ]);
</script>
 
</body>
</html>
