<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="rawTH4TB7G3I3qRTn1UeqifGJjtstQHFUJDZ2lIjJr4" />
<title>First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://swimswam.com/xmlrpc.php" />
<link rel="shortcut icon" href="//swimswam.com/wp-content/themes/swimswam/favicon.ico" />
<!--[if lt IE 9]>
<script src="https://swimswam.com/wp-content/themes/swimswam/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script data-cfasync="false">
					var swarmcdnkey="e1dcb218-7679-4bd9-bb04-b2088fdb5a69";
					var swarmvideoscan=false;
					var swarmimagescan=false;
					var swarmiframe="/wp-content/uploads/swarmcdniframe.html";
					var swarmcors=true;
				</script>
<script data-cfasync="false" src="//assets.swarmcdn.com/swarmdetect.js"></script>

<meta name="description" content="Helping validate the more than $430,000 investment in drone technology by the New South Wales government last December, the first reported drone rescue at sea took place just this week in Australia." />
<link rel="canonical" href="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" />
<link rel="publisher" href="https://plus.google.com/+SwimSwamTV" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers" />
<meta property="og:description" content="Helping validate the more than $430,000 investment in drone technology by the New South Wales government last December, the first reported drone rescue at sea took place just this week in Australia." />
<meta property="og:url" content="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" />
<meta property="og:site_name" content="SwimSwam" />
<meta property="article:publisher" content="http://www.facebook.com/swimswamnews" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2018-01-18T17:35:04-06:00" />
<meta property="fb:app_id" content="198745270230758" />
<meta property="og:image" content="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-1084x720.jpg" />
<meta property="og:image:secure_url" content="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-1084x720.jpg" />
<meta property="og:image:width" content="1084" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Helping validate the more than $430,000 investment in drone technology by the New South Wales government last December, the first reported drone rescue at sea took place just this week in Australia." />
<meta name="twitter:title" content="First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers" />
<meta name="twitter:site" content="@swimswamnews" />
<meta name="twitter:image" content="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7.jpg" />
<meta name="twitter:creator" content="@rettarace" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/swimswam.com\/","name":"SwimSwam","potentialAction":{"@type":"SearchAction","target":"https:\/\/swimswam.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/swimswam.com\/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers\/","sameAs":["http:\/\/www.facebook.com\/swimswamnews","https:\/\/instagram.com\/swimswamnews\/","https:\/\/www.linkedin.com\/company\/2813524","https:\/\/plus.google.com\/+SwimSwamTV","https:\/\/www.youtube.com\/user\/SwimSwamTV","https:\/\/www.pinterest.com\/swimswamnews\/","https:\/\/twitter.com\/swimswamnews"],"@id":"#organization","name":"SwimSwam","logo":"https:\/\/swimswam.com\/wp-content\/uploads\/2013\/10\/SwimSwam-Logo-Large-copy.jpg"}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//tags-cdn.deployads.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Feed" href="https://swimswam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SwimSwam &raquo; Comments Feed" href="https://swimswam.com/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/swimswam.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://swimswam.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css' href='https://swimswam.com/wp-content/themes/swimswam/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css' href='//fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700%7COpen+Sans%3A300%2C700%2C300italic' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css' href='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var swiftypeParams = {"engineKey":"yAHrL6qHLpQxC1sYRkky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/swiftype-search/assets/install_swiftype.min.js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"1","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"600","liveUpdateGuests":"1","wc_comment_bg_color":"#FFFFFF","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"","cookiehash":"07d2cf4bd41d9f06f65f82fa8e4e4fb4","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":239272,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1518910512,"lastVisitCookie":{"1":{"239272":1516318512}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script>
<script type='text/javascript' src='//tags-cdn.deployads.com/a/swimswam.com.js?' async='async'></script>
<link rel='https://api.w.org/' href='https://swimswam.com/wp-json/' />
<link rel='shortlink' href='https://swimswam.com/?p=239272' />
<link rel="alternate" type="application/json+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Ffirst-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://swimswam.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fswimswam.com%2Ffirst-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers%2F&#038;format=xml" />
<style type="text/css">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</style>

<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"visitorLoginState":"logged-out","pagePostType":"post","pagePostType2":"single-post","pageCategory":["australia","international","lifestyle","news"],"pagePostAuthor":"Loretta Race","postID":239272});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PGJ75C');</script>

 <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://swimswam.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'adfba88f-c53d-4d74-b0f2-aaf096b30e45';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://swimswam.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0c2e8ce9-0832-4305-9baa-f4eee2871a0e";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>
<body class="post-template-default single single-post postid-239272 single-format-standard">
<ul id="top">
<li><a href="https://swimswam.com/magazine/" title="SwimSwam Magazine" style="color:#ff1200" class="iconicfill-book-alt2"> Subscribe to SwimSwam Magazine</a></li>
<li><a href="https://www.facebook.com/swimswamnews" target="_blank" title="SwimSwam on Facebook" class="zocial-facebook">SwimSwam on Facebook</a></li>
<li><a href="https://vimeo.com/swimswam/" target="_blank" title="SwimSwam on Vimeo" class="zocial-vimeo">SwimSwam on Vimeo</a></li>
<li><a href="https://swimswam.com/feed/" target="_blank" title="SwimSwam RSS Feed" class="zocial-rss">SwimSwam RSS Feed</a></li>
<li><a href="https://www.pinterest.com/swimswamnews/" target="_blank" title="SwimSwam on Pinterest" class="zocial-pinterest">SwimSwam on Pinterest</a></li>
<li><a href="https://instagram.com/swimswamnews" target="_blank" title="SwimSwam Instagram" class="zocial-instagram">SwimSwam Instagram</a></li>
<li><a href="https://twitter.com/swimswamnews" target="_blank" title="SwimSwam on Twitter" class="zocial-twitter">SwimSwam on Twitter</a></li>
<li><a href="https://www.linkedin.com/company/swimswam" target="_blank" title="SwimSwam on LinkedIn" class="zocial-linkedin">SwimSwam on LinkedIn</a></li>
<li><a href="https://google.com/+swimswamnews" target="_blank" title="SwimSwam on Google+" class="zocial-googleplus">SwimSwam on Google+</a></li>
</ul>
<header id="branding" class="inside-page">
<nav id="top_nav" class="inside-page">
<h2><a href="https://swimswam.com/">Swim Swam</a></h2> <div class="menu-header">
<ul id="menu-primary-navigation" class="menu">
<li class="menu-item">
<a href="https://swimswam.com/news/">News</a>
<div class="drop">
<aside id="nav_menu-12" class="widget widget_nav_menu"><h4>In News</h4><div class="menu-news-categories-left-container"><ul id="menu-news-categories-left" class="menu"><li id="menu-item-103881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103881"><a href="https://swimswam.com/news/fina-world-cup-series/">FINA World Cup Series</a></li>
<li id="menu-item-103876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103876"><a href="https://swimswam.com/news/international/">International</a></li>
<li id="menu-item-119238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119238"><a href="https://swimswam.com/news/international/europe/">Europe</a></li>
<li id="menu-item-103879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103879"><a href="https://swimswam.com/news/international/australia/">Australia</a></li>
<li id="menu-item-103878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103878"><a href="https://swimswam.com/news/international/europe/britain/">Britain</a></li>
<li id="menu-item-115295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115295"><a href="https://swimswam.com/news/international/brazil-and-latin-america/">Brazil, Latin America &#038; Caribbean</a></li>
<li id="menu-item-103877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103877"><a href="https://swimswam.com/news/international/canada/">Canada</a></li>
<li id="menu-item-110073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110073"><a href="https://swimswam.com/news/international/asia/">Asia</a></li>
<li id="menu-item-103874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103874"><a href="https://swimswam.com/open-water/">Open Water</a></li>
<li id="menu-item-103875" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103875"><a href="https://swimswam.com/water-polo/">Water Polo</a></li>
<li id="menu-item-103873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103873"><a href="https://swimswam.com/news/diving/">Diving</a></li>
<li id="menu-item-133046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-133046"><a href="https://swimswam.com/news/synchronized-swimming-news/">Synchronized Swimming</a></li>
<li id="menu-item-103882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103882"><a href="https://swimswam.com/news/industry/">Industry</a></li>
</ul></div></aside><aside id="nav_menu-17" class="widget widget_nav_menu"><h4>US News</h4><div class="menu-news-categories-container"><ul id="menu-news-categories" class="menu"><li id="menu-item-56975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56975"><a href="https://swimswam.com/news/high-school/">High School</a></li>
<li id="menu-item-96617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96617"><a href="https://swimswam.com/news/national/pro-swim-series/">Pro Swim Series</a></li>
<li id="menu-item-34771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34771"><a href="https://swimswam.com/news/national/">US National</a></li>
<li id="menu-item-34773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34773"><a href="https://swimswam.com/news/club/">Club</a></li>
<li id="menu-item-34775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34775"><a href="https://swimswam.com/news/masters/">Masters</a></li>
<li id="menu-item-104352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104352"><a href="https://swimswam.com/weekly-age-group-wonders/">Weekly Age Group Wonders</a></li>
<li id="menu-item-104353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104353"><a href="https://swimswam.com/news/swim-of-the-week/">Swim of the Week</a></li>
<li id="menu-item-209360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209360"><a href="https://swimswam.com/mp-journey-series-with-michael-phelps-and-bob-bowman/">MP Journey Series with Michael Phelps and Bob Bowman</a></li>
</ul></div></aside><aside id="php_widget-25" class="widget php_widget"><h4><a href="https://swimswam.com/surge/" class="iconicfill-arrow-up">SwimSwam Surge</a></h4><p class="clear"><a href="https://swimswam.com/missy-franklin-reboots-georgias-jack-bauerle/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2016/07/Missy-Franklin-by-Mike-Lewis-5-140x100.jpg" width="85" height="61" alt="Missy Franklin Reboots Under Georgia&#8217;s Jack Bauerle" /></a><a href="https://swimswam.com/missy-franklin-reboots-georgias-jack-bauerle/" rel="bookmark">Missy Franklin Reboots Under Georgia&#8217;s Jack Bauerle</a></p>
<p class="clear"><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Jack-Conger-by-Mike-Lewis-LDM_5061-140x100.jpg" width="85" height="61" alt="Eddies Reese Shares Winter Training Workouts (Video)" /></a><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark">Eddies Reese Shares Winter Training Workouts (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/2018-pro-swim-series-austin-day-1-finals-live-recap/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Ryan-Murphy-by-Mike-Lewis-LDM_5311-140x100.jpg" width="85" height="61" alt="2018 Pro Swim Series – Austin: Day 1 Finals Live Recap" /></a><a href="https://swimswam.com/2018-pro-swim-series-austin-day-1-finals-live-recap/" rel="bookmark">2018 Pro Swim Series – Austin: Day 1 Finals Live Recap</a></p>
<p class="clear"><a href="https://swimswam.com/2018-tyr-pro-swim-series-austin-day-3-finals-live-recap/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Zane-Grothe-by-Mike-Lewis-LDM_5815-140x100.jpg" width="85" height="61" alt="2018 TYR Pro Swim Series – Austin: Day 3 Finals Live Recap" /></a><a href="https://swimswam.com/2018-tyr-pro-swim-series-austin-day-3-finals-live-recap/" rel="bookmark">2018 TYR Pro Swim Series – Austin: Day 3 Finals Live Recap</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/college/">College</a>
<div class="drop">
<aside id="nav_menu-14" class="widget widget_nav_menu"><h4>In College</h4><div class="menu-college-dropdown-container"><ul id="menu-college-dropdown" class="menu"><li id="menu-item-71937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71937"><a href="https://swimswam.com/college/aac/">AAC</a></li>
<li id="menu-item-71938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71938"><a href="https://swimswam.com/college/acc/">ACC</a></li>
<li id="menu-item-71940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71940"><a href="https://swimswam.com/college/big-ten/">Big Ten</a></li>
<li id="menu-item-71939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71939"><a href="https://swimswam.com/college/big-12/">Big 12</a></li>
<li id="menu-item-72663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72663"><a href="https://swimswam.com/college/ivy-league/">Ivy League</a></li>
<li id="menu-item-72497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72497"><a href="https://swimswam.com/college/pac-12-college/">Pac-12</a></li>
<li id="menu-item-72498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72498"><a href="https://swimswam.com/college/sec/">SEC</a></li>
<li id="menu-item-72499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72499"><a href="https://swimswam.com/college/ncaa-division-i-mid-major/">NCAA Division I Mid-Major</a></li>
<li id="menu-item-72500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72500"><a href="https://swimswam.com/college/ncaa-division-ii/">NCAA Division II</a></li>
<li id="menu-item-72501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72501"><a href="https://swimswam.com/college/ncaa-division-iii/">NCAA Division III</a></li>
</ul></div></aside><aside id="php_widget-21" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/bams-posts-lifetime-best-200-breast-alabama-beats-fsu/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2013/11/alabama_crimson_tide-alternate-2001-140x100-1.jpg" width="85" height="61" alt="Bams Posts Lifetime Best 200 Breast as Alabama Beats FSU" /></a><a href="https://swimswam.com/bams-posts-lifetime-best-200-breast-alabama-beats-fsu/" rel="bookmark">Bams Posts Lifetime Best 200 Breast as Alabama Beats FSU</a></p>
<p class="clear"><a href="https://swimswam.com/gunnar-bentz-nabs-100-fly-victory-2017-18-season-debut/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2013/10/Bentz_Gunnar-17-Bentz-Dynamo-Swim-Club-Gunnar-Bentz-DO8T0972--140x100.jpg" width="85" height="61" alt="Gunnar Bentz Nabs 100 Fly Victory in 2017-18 Season Debut" /></a><a href="https://swimswam.com/gunnar-bentz-nabs-100-fly-victory-2017-18-season-debut/" rel="bookmark">Gunnar Bentz Nabs 100 Fly Victory in 2017-18 Season Debut</a></p>
<p class="clear"><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Jack-Conger-by-Mike-Lewis-LDM_5061-140x100.jpg" width="85" height="61" alt="Eddie Reese Shares Winter Training Workouts (Video)" /></a><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark">Eddie Reese Shares Winter Training Workouts (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/nc-state-takes-acc-foe-virginia-friday/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2015/09/Ipsen_-Anton-Oerskov-Anton-Oerskov-Ipsen-FR-Ipsen-NC-State_TBX_7744-140x100.jpg" width="85" height="61" alt="NC State Takes on ACC Foe Virginia Friday" /></a><a href="https://swimswam.com/nc-state-takes-acc-foe-virginia-friday/" rel="bookmark">NC State Takes on ACC Foe Virginia Friday</a></p>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/jobs"><img class="alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/uploads/2014/08/Swim-Jobs-Block-1.jpg" alt="Swim Jobs" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/training/">Training</a>
<div class="drop">
<aside id="nav_menu-15" class="widget widget_nav_menu"><h4>In Training</h4><div class="menu-training-dropdown-container"><ul id="menu-training-dropdown" class="menu"><li id="menu-item-71942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71942"><a href="https://swimswam.com/training/gear/">Gear</a></li>
<li id="menu-item-71941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71941"><a href="https://swimswam.com/training/training-intel/">Training Intel</a></li>
<li id="menu-item-88347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88347"><a href="https://swimswam.com/training/swim-camps/">Swim Camps</a></li>
<li id="menu-item-104354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104354"><a href="https://swimswam.com/training/your-swim-book/">Olivier Leroy</a></li>
<li id="menu-item-144144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144144"><a href="https://swimswam.com/training/swimming-workouts/">Swimming Workouts</a></li>
<li id="menu-item-165025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165025"><a href="https://swimswam.com/training/mp-swim-tips-by-bob-bowman/">MP Swim Tips by Bob Bowman</a></li>
<li id="menu-item-220950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220950"><a href="https://swimswam.com/training/swimmersbest-drill-of-the-month/">SwimmersBest Drill of the Month</a></li>
<li id="menu-item-232045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232045"><a href="https://swimswam.com/training/coach-of-the-month/">Coach of the Month</a></li>
<li id="menu-item-232306" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232306"><a href="https://swimswam.com/training/learn-to-swim/">Learn to Swim</a></li>
</ul></div></aside><aside id="php_widget-22" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Jack-Conger-by-Mike-Lewis-LDM_5061-140x100.jpg" width="85" height="61" alt="Eddie Reese Shares Winter Training Workouts (Video)" /></a><a href="https://swimswam.com/eddies-reese-shares-winter-training-workouts-video/" rel="bookmark">Eddie Reese Shares Winter Training Workouts (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/practice-pancakes-mizzou-tigers-tackle-25-50-75-lactate-set-video/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2016/07/image-7-140x100.jpeg" width="85" height="61" alt="Practice + Pancakes: Mizzou Tigers Tackle 25-50-75 Lactate Set (Video)" /></a><a href="https://swimswam.com/practice-pancakes-mizzou-tigers-tackle-25-50-75-lactate-set-video/" rel="bookmark">Practice + Pancakes: Mizzou Tigers Tackle 25-50-75 Lactate Set (Video)</a></p>
<p class="clear"><a href="https://swimswam.com/swimming-body-positions-eternal-quest-easy-speed/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Zhang-Zhihao-by-Mike-Lewis-MJL_7279-140x100.jpg" width="85" height="61" alt="Swimming Body Positions: The Eternal Quest For Easy Speed" /></a><a href="https://swimswam.com/swimming-body-positions-eternal-quest-easy-speed/" rel="bookmark">Swimming Body Positions: The Eternal Quest For Easy Speed</a></p>
<p class="clear"><a href="https://swimswam.com/aimee-willmott-publishes-dissertation-on-swimming-science/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2016/08/Aimee-Willmott-ECH-by-Peter-Sukenik-www.petersukenik.com-10270-140x100.jpg" width="85" height="61" alt="Aimee Willmott Publishes Dissertation on Swimming Performance" /></a><a href="https://swimswam.com/aimee-willmott-publishes-dissertation-on-swimming-science/" rel="bookmark">Aimee Willmott Publishes Dissertation on Swimming Performance</a></p>
</aside><aside id="text-38" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/swimulator/"><img class="alignnone size-full wp-image-101278" src="https://cdn.swimswam.com/wp-content/uploads/2017/12/swimulator.png" alt="Swimulator" title="Visit Swimulator App" width="300" height="160" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/video/">Video</a>
<div class="drop">
<aside id="php_widget-18" class="widget php_widget"><h4>In Video</h4><p class="clear"><a href="https://swimswam.com/watch-molly-hannis-put-blistering-29-7-50-breast-shootouts/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2017/07/Molly-Hannis-by-Mike-Lewis-LDM_6994-140x100.jpg" width="85" height="61" alt="WATCH: Molly Hannis Put Up Blistering 29.7 in 50 Breast Shootouts" /></a><a href="https://swimswam.com/watch-molly-hannis-put-blistering-29-7-50-breast-shootouts/" rel="bookmark">WATCH: Molly Hannis Put Up Blistering 29.7 in 50 Breast Shootouts</a></p>
<p class="clear"><a href="https://swimswam.com/watch-fink-wilson-face-off-50-breast-shootouts/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2016/06/Nik-Fink-by-Mike-Lewis-140x100.jpg" width="85" height="61" alt="WATCH: Fink, Wilson Face Off in 50 Breast Shootouts" /></a><a href="https://swimswam.com/watch-fink-wilson-face-off-50-breast-shootouts/" rel="bookmark">WATCH: Fink, Wilson Face Off in 50 Breast Shootouts</a></p>
<p class="clear"><a href="https://swimswam.com/lilly-king-100-breast-stroke-set-cody-miller-vlog/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-17-at-3.41.55-PM-140x100.png" width="85" height="61" alt="Lilly King 100 Breast Stroke Set (Cody Miller Vlog)" /></a><a href="https://swimswam.com/lilly-king-100-breast-stroke-set-cody-miller-vlog/" rel="bookmark">Lilly King 100 Breast Stroke Set (Cody Miller Vlog)</a></p>
<p class="clear"><a href="https://swimswam.com/watch-nathan-adrian-vs-michal-andrew-50-free-shootouts__trashed-2/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2018/01/Nathan-Adrian-by-Mike-Lewis-LDM_8338-140x100.jpg" width="85" height="61" alt="WATCH: Nathan Adrian vs. Michael Andrew in 50 Free Shootouts" /></a><a href="https://swimswam.com/watch-nathan-adrian-vs-michal-andrew-50-free-shootouts__trashed-2/" rel="bookmark">WATCH: Nathan Adrian vs. Michael Andrew in 50 Free Shootouts</a></p>
</aside><aside id="text-22" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/gold-medal-minute/" title="Gold Medal Minute" class="spon-widget"><img src="//swimswam.com/wp-content/uploads/2016/01/gold-medal-minute-300x300.jpg" alt="Gold Medal Minute" width="260" /></a></div>
</aside><aside id="php_widget-19" class="widget php_widget"><h4>Gold Medal Minute</h4><p class="clear"><a href="https://swimswam.com/olympian-ryan-murphy-needs-adrenaline-gold-medal-minute-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2017/12/Ryan-Murphy-by-Mike-Lewis-9-140x100.jpg" width="85" height="61" alt="Olympian Ryan Murphy Needs Adrenaline: Gold Medal Minute presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olympian-ryan-murphy-needs-adrenaline-gold-medal-minute-presented-by-swimoutlet-com/" rel="bookmark">Olympian Ryan Murphy Needs Adrenaline: Gold Medal Minute presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2017/12/Nathan-Adrian-courtesy-of-SwimSwam-Photographer-Mike-Lewis-140x100.jpg" width="85" height="61" alt="Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/nathan-adrian-on-the-road-to-the-olympics-gold-medal-minute-presented-by-swimoutlet-com-2/" rel="bookmark">Is Nathan Adrian The Most Consistent 100m Sprinter in U.S. History? GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2017/08/Olivia-Smoliga-by-Mike-Lewis-LDM_7219-140x100.jpg" width="85" height="61" alt="Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/olivia-smoliga-breaks-down-georgias-pro-crew-gmm-presented-by-swimoutlet-com/" rel="bookmark">Olivia Smoliga Breaks Down Georgia&#8217;s Pro Crew: GMM presented by SwimOutlet.com</a></p>
<p class="clear"><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2015/12/Missy-Franklin-underwater-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com" /></a><a href="https://swimswam.com/missy-franklin-battles-back-from-depression-gmm-presented-by-swimoutlet-com/" rel="bookmark">Missy Franklin Battles Back From Depression: GMM presented by SwimOutlet.com</a></p>
</aside> </div>
</li>
<li class="menu-item">
<a href="https://swimswam.com/lifestyle/">Lifestyle</a>
<div class="drop">
<aside id="nav_menu-16" class="widget widget_nav_menu"><h4>In Lifestyle</h4><div class="menu-lifestyle-dropdown-container"><ul id="menu-lifestyle-dropdown" class="menu"><li id="menu-item-88348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88348"><a href="https://swimswam.com/photo-fishbowl/">Photo Fishbowl</a></li>
<li id="menu-item-235521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235521"><a href="https://swimswam.com/lifestyle/swim-mom/">Swim Mom</a></li>
</ul></div></aside><aside id="php_widget-20" class="widget php_widget"><p class="clear"><a href="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-140x100.jpg" width="85" height="61" alt="First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers" /></a><a href="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" rel="bookmark">First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers</a></p>
<p class="clear"><a href="https://swimswam.com/6-ways-swim-parents-can-encourage-great-swimmer-coach-relationships/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2015/08/Ryan-Lochte-by-Mike-Lewis-2-140x100.jpg" width="85" height="61" alt="6 Ways Swim Parents Can Encourage Great Swimmer-Coach Relationships" /></a><a href="https://swimswam.com/6-ways-swim-parents-can-encourage-great-swimmer-coach-relationships/" rel="bookmark">6 Ways Swim Parents Can Encourage Great Swimmer-Coach Relationships</a></p>
<p class="clear"><a href="https://swimswam.com/jeff-farrell-survives-near-death-experience-mudslide-hits-house/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2017/10/Katie-Ledecky-by-Mike-Lewis-IMG_5523-140x100.jpg" width="85" height="61" alt="Jeff Farrell Survives Near-Death Experience as Mudslide Hits His House" /></a><a href="https://swimswam.com/jeff-farrell-survives-near-death-experience-mudslide-hits-house/" rel="bookmark">Jeff Farrell Survives Near-Death Experience as Mudslide Hits His House</a></p>
<p class="clear"><a href="https://swimswam.com/5-ways-to-relax-before-your-next-big-race/" rel="bookmark"><img src="https://swimswam.com/wp-content/uploads/2015/12/Tom-Shields-by-Mike-Lewis-3-140x100.jpg" width="85" height="61" alt="5 Ways to Relax Before Your Next Big Race" /></a><a href="https://swimswam.com/5-ways-to-relax-before-your-next-big-race/" rel="bookmark">5 Ways to Relax Before Your Next Big Race</a></p>
</aside><aside id="text-15" class="widget widget_text"> <div class="textwidget"><a href="https://swimswam.com/magazine/"><img class="alignnone size-full wp-image-101278" src="//swimswam.com/wp-content/uploads/2015/11/Block-Ad.png" alt="SwimSwam Magazine" width="300" height="300" /></a></div>
</aside> </div>
</li>
<li class="menu-item">
<a>More</a>
<div class="drop" style="width:460px">
<aside>
<div class="menu-more-menu-left-container"><ul id="menu-more-menu-left" class="menu"><li id="menu-item-209457" class="iconicfill-arrow-up menu-item menu-item-type-post_type menu-item-object-page menu-item-209457"><a title="SwimSwam Surge" href="https://swimswam.com/surge/">SwimSwam Surge</a></li>
<li id="menu-item-209466" class="iconicfill-list menu-item menu-item-type-post_type menu-item-object-page menu-item-209466"><a title="Swimming Rankings" href="https://swimswam.com/ranking/">TYR Rankings</a></li>
<li id="menu-item-209468" class="iconicfill-bolt menu-item menu-item-type-post_type menu-item-object-page menu-item-209468"><a title="Swimming Records" href="https://swimswam.com/records/">Records</a></li>
<li id="menu-item-209470" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209470"><a title="Swimmer Bios" href="https://swimswam.com/bios/">Swimmer Bios</a></li>
<li id="menu-item-209471" class="iconicfill-calendar menu-item menu-item-type-post_type menu-item-object-page menu-item-209471"><a title="Event Calendar" href="https://swimswam.com/events/">Meet Listing</a></li>
<li id="menu-item-209472" class="iconicfill-user menu-item menu-item-type-post_type_archive menu-item-object-job menu-item-209472"><a title="Swimming Jobs" href="https://swimswam.com/jobs/">Swim Jobs</a></li>
<li id="menu-item-209473" class="iconicfill-user menu-item menu-item-type-post_type menu-item-object-page menu-item-209473"><a title="Swimming Jobs" href="https://swimswam.com/submit-job/">Post a Job</a></li>
<li id="menu-item-209474" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209474"><a title="Convert a Time" href="https://swimswam.com/swimming-times-conversion-tool/">Speedo Time Converter</a></li>
<li id="menu-item-209476" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209476"><a title="Calculate a Relay" href="https://swimswam.com/medley-relay-calculator/">Medley Relay Calculator</a></li>
<li id="menu-item-209477" class="iconicfill-clock menu-item menu-item-type-post_type menu-item-object-page menu-item-209477"><a title="Swimulator" href="https://swimswam.com/swimulator/">Swimulator</a></li>
</ul></div> </aside>
<aside>
<div class="menu-more-menu-right-container"><ul id="menu-more-menu-right" class="menu"><li id="menu-item-209481" class="iconicfill-iphone menu-item menu-item-type-custom menu-item-object-custom menu-item-209481"><a title="View Mobile" href="?theme=mobile">View Page on Mobile</a></li>
<li id="menu-item-209482" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209482"><a title="SwimSwam Français" href="https://swimswam.com/francais/">SwimSwam Français</a></li>
<li id="menu-item-209484" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209484"><a title="SwimSwam Español" href="https://swimswam.com/espanol/">SwimSwam Español</a></li>
<li id="menu-item-209485" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209485"><a title="SwimSwam Deutsch" href="https://swimswam.com/deutsch/">SwimSwam Deutsch</a></li>
<li id="menu-item-209486" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209486"><a title="SwimSwam Hindi" href="https://swimswam.com/hindi/">SwimSwam Hindi</a></li>
<li id="menu-item-209487" class="iconicfill-chat menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209487"><a title="SwimSwam Italia" href="https://swimswam.com/italia/">SwimSwam Italia</a></li>
<li id="menu-item-209488" class="iconicfill-book-alt2 menu-item menu-item-type-post_type menu-item-object-page menu-item-209488"><a title="Subscribe to SwimSwam Magazine" href="https://swimswam.com/magazine/">SwimSwam Magazine</a></li>
<li id="menu-item-209489" class="iconicfill-book-alt menu-item menu-item-type-post_type menu-item-object-page menu-item-209489"><a title="Read SwimSwam Magazine Online" href="https://swimswam.com/magazine/digital-access/">Magazine Digital Access</a></li>
<li id="menu-item-209492" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209492"><a title="Submit your article to SwimSwam" href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-209493" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209493"><a title="Submit your Press Release to SwimSwam" href="https://swimswam.com/submit-press-release/">Submit a Press Release</a></li>
<li id="menu-item-209494" class="iconicfill-pen menu-item menu-item-type-post_type menu-item-object-page menu-item-209494"><a title="Contact SwimSwam" href="https://swimswam.com/contact-us/">Contact SwimSwam</a></li>
</ul></div>  </aside>
</div>
</li>
<li id="menu-search" class="menu-item">
<form class="iconicfill-magnifying-glass" action="https://swimswam.com" id="search" method="get">
<input type="text" name="s" id="s" value="" onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />
</form>
</li>
</ul>
</div>
</nav>
</header>
<section id="info">
<h1>First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers</h1>
</section>
<section id="featured">
<div id="blur-bkg" style="background-image: url('https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-1084x720.jpg');"></div>
<a href="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7.jpg" rel="lightbox"><img src="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-1084x720.jpg" srcset="https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-1084x720.jpg 1084w, https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-300x199.jpg 300w, https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-768x510.jpg 768w, https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7-640x425.jpg 640w" sizes="(max-width: 75em) 80vw, 900px" alt="First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers"></a>
<p>
Helping validate the more than $430,000 investment in drone technology by the New South Wales government last December, the first reported drone rescue at sea took place just this week in Australia. <span>Stock photo via</span> Mike Lewis/<a href="http://olavistaphotography.com/" target="_blank">Ola Vista Photography</a>
</p>
</section>
<section id="main">
<section id="sidebar" class="default-sidebar" style="overflow:visible;max-height: 100%;">
<aside class="widget">
<a href="https://www.originalwatermen.com/lifeguard/lifeguard-mens/board-short-liners.html" class="acf-ad"><img width="300" height="300" src="https://swimswam.com/wp-content/uploads/2017/01/Swim-Swam-5.jpg" class="attachment-full size-full" alt="" srcset="https://swimswam.com/wp-content/uploads/2017/01/Swim-Swam-5.jpg 300w, https://swimswam.com/wp-content/uploads/2017/01/Swim-Swam-5-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a> </aside>
<aside id="related" class="widget">
<h4><a href="https://swimswam.com/lifestyle/">More Lifestyle</a></h4>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/6-ways-swim-parents-can-encourage-great-swimmer-coach-relationships/" rel="bookmark" title="6 Ways Swim Parents Can Encourage Great Swimmer-Coach Relationships"> <img width="300" height="170" src="https://swimswam.com/wp-content/uploads/2015/08/Ryan-Lochte-by-Mike-Lewis-2-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/6-ways-swim-parents-can-encourage-great-swimmer-coach-relationships/" rel="bookmark" title="6 Ways Swim Parents Can Encourage Great Swimmer-Coach Relationships">6 Ways Swim Parents Can Encourage Great Swimmer-Coach Relationships</a></h3>
<p>As a parent, there are a few things we can do—or not do—to encourage healthy, working relationships between our swimmers and their coaches. Here are my six ways to building better relationships&#8230;</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/jeff-farrell-survives-near-death-experience-mudslide-hits-house/" rel="bookmark" title="Jeff Farrell Survives Near-Death Experience as Mudslide Hits His House"> <img width="300" height="170" src="https://swimswam.com/wp-content/uploads/2017/10/Katie-Ledecky-by-Mike-Lewis-IMG_5523-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/jeff-farrell-survives-near-death-experience-mudslide-hits-house/" rel="bookmark" title="Jeff Farrell Survives Near-Death Experience as Mudslide Hits His House">Jeff Farrell Survives Near-Death Experience as Mudslide Hits His House</a></h3>
<p>Jeff Farrell, Olympic Gold Medalist and many-time WR holder, was trapped in his house with his family during a mudslide. A gofundme page has been set up to help the family restore their house.</p>
</div>
<div class="item">
<div class="bigthumb">
<a href="https://swimswam.com/5-ways-to-relax-before-your-next-big-race/" rel="bookmark" title="5 Ways to Relax Before Your Next Big Race"> <img width="300" height="170" src="https://swimswam.com/wp-content/uploads/2015/12/Tom-Shields-by-Mike-Lewis-3-300x170.jpg" class="attachment-big-thumb size-big-thumb wp-post-image" alt="" /></a>
</div>
<h3><a href="https://swimswam.com/5-ways-to-relax-before-your-next-big-race/" rel="bookmark" title="5 Ways to Relax Before Your Next Big Race">5 Ways to Relax Before Your Next Big Race</a></h3>
<p>#3 &#8211; Search your history of awesome swims for what worked. </p>
</div>
</aside>
</section> <section id="content">
<div id="entrymeta">
<a class="profile-photo" title="Loretta Race" href="https://swimswam.com/bio/loretta-race/" rel="bookmark" style="background-image:url('https://swimswam.com/wp-content/uploads/2015/02/Retta-300x170.jpg');">
Loretta Race </a>
<h5>by <a href="#author">Loretta Race</a> <span style="float:right"><a href="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/#respond" class="iconicfill-comment-fill"> 0</a></h5>
<p>January 18th, 2018 <span style="float:right;max-width:60%;white-space:nowrap;overflow:hidden;text-overflow:ellipsis;"><a href="https://swimswam.com/news/international/australia/" rel="category tag">Australia</a>, <a href="https://swimswam.com/news/international/" rel="category tag">International</a>, <a href="https://swimswam.com/lifestyle/" rel="category tag">Lifestyle</a>, <a href="https://swimswam.com/news/" rel="category tag">News</a></span></p>
</div>
<ul class="share-bar">
<li><a href="https://www.facebook.com/sharer/sharer.php?u=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" target="_blank" title="Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Facebook" class="zocial-facebook">Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Facebook</a></li>
<li><a href="https://twitter.com/intent/tweet?url=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/&text=First+Time+Ever+Lifeguard-Controlled+Drone+Rescues+Struggling+Swimmers&via=swimswamnews" target="_blank" title="Tweet First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers" class="zocial-twitter">Tweet First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers</a></li>
<li><a href="https://reddit.com/submit?title=First+Time+Ever+Lifeguard-Controlled+Drone+Rescues+Struggling+Swimmers&url=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" target="_blank" title="Submit First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers to Reddit" class="zocial-reddit">Submit First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers to Reddit</a></li>
<li><a href="https://pinterest.com/pin/create/button/?url=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/&media=https://swimswam.com/wp-content/uploads/2016/07/Ocean-Lifeguard-by-Mike-Lewis-1-of-7.jpg&description=First+Time+Ever+Lifeguard-Controlled+Drone+Rescues+Struggling+Swimmers" target="_blank" title="Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Pinterest" class="zocial-pinterest">Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Pinterest</a></li>
<li><a href="https://www.linkedin.com/shareArticle?title=First+Time+Ever+Lifeguard-Controlled+Drone+Rescues+Struggling+Swimmers&url=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" target="_blank" title="Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on LinkedIn" class="zocial-linkedin">Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on LinkedIn</a></li>
<li><a href="https://plus.google.com/share?url=https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" target="_blank" title="Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Google+" class="zocial-googleplus">Share First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers on Google+</a></li>
</ul> <article id="post-239272" class="post-239272 post type-post status-publish format-standard has-post-thumbnail hentry category-australia category-international category-lifestyle category-news">
<p>Helping validate the more than $430,000 investment in drone technology by the New South Wales government last December, the first reported drone rescue at sea took place just this week in Australia.</p>
<p>According to <a href="http://www.news.com.au/technology/innovation/inventions/drones-saves-lives-of-two-teenagers-off-nsw-north-coast-in-world-first-rescue/news-story/97fccbe0b081c3c380face170d72b09c" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external">media reports,</a> a bystander saw two male swimmers, aged 16 and 17 having trouble off the coast of Lennox Head, near Byron Bay in northern NSW and called the lifeguards for help. 2017 NSW Lifeguard of the Year, Jai Sheridan, made a quick decision to put a newly-implemented lifeguard drone into the air to initiate the rescue.</p>
<p>Using the drone called &#8216;Little Ripper&#8217;, Sheridan was able to not only identify the location of the swimmers, but also remotely drop a rescue pod into the water. The Ripper took just over a minute to travel the 1 km distance from the lifeguards to the swimmers, where the dropped pod expanded in the water, enabling both swimmers to reach the device and hang on to keep afloat. Both swimmers were able to use the pod to make their way to shore without injury, where they were met by lifeguards from Lennox Head who had raced to the scene.</p>
<p>“This is a world first rescue,” Deputy Premier John Barilaro said, per <a href="http://www.news.com.au/technology/innovation/inventions/drones-saves-lives-of-two-teenagers-off-nsw-north-coast-in-world-first-rescue/news-story/97fccbe0b081c3c380face170d72b09c" target="_blank" rel="noopener nofollow external noreferrer" data-wpel-link="external"><em>news.com.au.</em></a></p>
<p>“Never before has a drone, fitted with a flotation device been used to rescue swimmers like this.</p>
<p>“It’s quite incredible to see that the NSW Government’s investment in this technology has already resulted in two people having their lives saved,” he said.</p>
<p>With a real-life rescue now having been logged using the drone, the possibility of using the technology for competing open water swimming appears to be within reach. Not only could drone technology keep a watchful eye on swimmers from a greater vantage point than, say, a kayak, the device may be able to reach a struggling open water swimmer with greater speed.</p>
<nav class="post-navigation">
<div class="nav-previous">&laquo; <a href="https://swimswam.com/watch-fink-wilson-face-off-50-breast-shootouts/" rel="prev">WATCH: Fink, Wilson Face Off in 50 Breast Shootouts</a></div>
<div class="nav-next"><a href="https://swimswam.com/swimmersbest-method-ensures-chest-connection-underwater-undulation/" rel="next">SwimmersBest Method Ensures Chest Connection For Underwater Undulation</a> &raquo;</div>
</nav>
</article>
<div class="clear"></div>
<div class="wpdiscuz_top_clearing"></div>
<div id="comments" class="comments-area">
<div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>
<h3 id="wc-comment-header">Leave a Reply</h3>
<div id="wpcomm" class="wpdiscuz_unauth wpdiscuz_no_avatar">
<div class="wc-comment-bar">
<p class="wc-comment-title">
Be the First to Comment! </p>
<div class="wpdiscuz_clear"></div>
</div>
<div class="wc_social_plugin_wrapper">
</div>
<div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
</form>
</div>
<div id="wpdiscuz_hidden_secondary_form" style="display: none;">
<div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
<div class="wpdiscuz-comment-message" style="display: block;"></div>
<div class="wc-secondary-forms-social-content"></div>
<form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data">
<div class="wc-field-comment">
<div class="wpdiscuz-item wc-field-textarea" style="margin-left: 0;">
<div class="wpdiscuz-textarea-wrap ">
<textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
</div>
</div>
<div class="clearfix"></div>
</div>
<div class="wc-form-footer" style="display: none;">
<div class="wpd-form-row">
<div class="wpd-form-col-left">
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-user"></i></div>
<input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title="">
</div>
<div class="wpdiscuz-item wpd-has-icon">
<div class="wpd-field-icon"><i class="fa fa-at"></i></div>
<input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email">
</div>
</div>
<div class="wpd-form-col-right">
<div class="wc-field-submit">
<input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div class="clearfix"></div>
<input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
</form>
</div>
</div>
<div id="wcThreadWrapper" class="wc-thread-wrapper">
<div class="wpdiscuz-comment-pagination">
</div>
</div>
<div class="wpdiscuz_clear"></div>
</div>
</div>
<div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
<section id="author">
<h3>About Loretta Race</h3>
<div id="author-bio">
<a class="profile-photo" title="Loretta Race" href="https://swimswam.com/bio/loretta-race/" rel="bookmark" style="background-image:url('https://swimswam.com/wp-content/uploads/2015/02/Retta-300x170.jpg');">
Loretta Race </a>
<p><p>Loretta grew up outside Toledo, OH, where she swam age group and high school. Graduating from Xavier University, she stayed in the Cincinnati, OH area and currently resides just outside the city in Northern KY.  Loretta got back into the sport of swimming via Masters and now competes and is …</p><a href="https://swimswam.com/bio/loretta-race/" title="Read More" class="more">Read More &raquo;</a></p>
</div>
</section>
<div id="author-posts" class="clear">
<div id="more-from"><p>More from Loretta Race<br /><a href="https://swimswam.com/author/lorettarace/" title="All Posts From Loretta Race">See All</a></p></div>
<ul>
<li><a href="https://swimswam.com/first-time-ever-lifeguard-controlled-drone-rescues-struggling-swimmers/" rel="bookmark">First Time Ever Lifeguard-Controlled Drone Rescues Struggling Swimmers</a></li>
<li><a href="https://swimswam.com/world-champion-jesse-puts-moves-ntc-amsterdam/" rel="bookmark">World Champion Jesse Puts Moves To NTC Amsterdam</a></li>
<li><a href="https://swimswam.com/new-zealander-wisconsin-badger-matthew-hutchins-retires-at-23/" rel="bookmark">New Zealander &#038; Wisconsin Badger Matthew Hutchins Retires At 23</a></li>
<li><a href="https://swimswam.com/high-profile-aussies-tuneup-at-nsw-cships-before-next-months-trials/" rel="bookmark">High-Profile Aussies Tune-Up At NSW C&#8217;ships Before Next Month&#8217;s Trials</a></li>
<li><a href="https://swimswam.com/british-squad-heads-high-altitude-camp-colorado/" rel="bookmark">British Squad Heads To High Altitude Camp In Colorado</a></li>
</ul>
<div class="clear"></div>
</div>
</section>
</section>
<div id="subscribe">
<aside id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-178015" method="post" data-id="178015" data-name="Newsletter"><div class="mc4wp-form-fields"><h2>Don't want to miss anything?</h2>
<p class="subtitle">Subscribe to our newsletter and receive our latest updates!</p>
<p class="inline">
<input type="email" name="EMAIL" placeholder="Your email address" class="text" required />
</p>
<p class="inline">
<input type="submit" value="Subscribe" class="submit" />
</p><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1516340112" /><input type="hidden" name="_mc4wp_form_id" value="178015" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside> </div>
<div id="footer">
<footer>
<aside id="nav_menu-7" class="widget widget_nav_menu"><h4>Contributors</h4><div class="menu-contributors-container"><ul id="menu-contributors" class="menu"><li id="menu-item-14821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14821"><a href="https://swimswam.com/bio/tim-binning/">Tim Binning</a></li>
<li id="menu-item-16058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16058"><a href="https://swimswam.com/bio/rich-roll/">Rich Roll</a></li>
<li id="menu-item-72680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72680"><a href="https://swimswam.com/bio/amanda-smith/">Amanda Smith</a></li>
<li id="menu-item-17459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17459"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">Gary Hall, Jr.</a></li>
<li id="menu-item-17460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17460"><a href="https://swimswam.com/bio/gary-hall-jr-david-cromwell/">David Cromwell</a></li>
<li id="menu-item-20276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20276"><a href="https://swimswam.com/bio/katrina-radke/">Katrina Radke</a></li>
<li id="menu-item-20515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20515"><a href="https://swimswam.com/bio/chuck-warner/">Chuck Warner</a></li>
<li id="menu-item-74921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74921"><a href="https://swimswam.com/bio/morgan-priestley/">Morgan Priestley</a></li>
<li id="menu-item-86565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86565"><a href="https://swimswam.com/bio/dean-ottati/">Dean Ottati</a></li>
<li id="menu-item-157974" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-157974"><a href="https://swimswam.com/bio/hannah-hecht/">Hannah Hecht</a></li>
<li id="menu-item-159311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-159311"><a href="#">D&#8217;Artagnan Dias</a></li>
<li id="menu-item-176125" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176125"><a href="https://swimswam.com/bio/olivier-poirier-leroy/">Olivier Poirier-Leroy</a></li>
<li id="menu-item-176129" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176129"><a href="https://swimswam.com/bio/varun-shivakumar/">Varun Shivakumar</a></li>
</ul></div></aside><aside id="nav_menu-13" class="widget widget_nav_menu"><h4>&nbsp;</h4><div class="menu-contributors-2-container"><ul id="menu-contributors-2" class="menu"><li id="menu-item-176126" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176126"><a href="https://swimswam.com/bio/mike-lewis/">Mike Lewis</a></li>
<li id="menu-item-68151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68151"><a href="https://swimswam.com/bio/jeff-grace/">Jeff Grace</a></li>
<li id="menu-item-68152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68152"><a href="https://swimswam.com/bio/tony-carroll/">Tony Carroll</a></li>
<li id="menu-item-68158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68158"><a href="https://swimswam.com/bio/chris-desantis/">Chris DeSantis</a></li>
<li id="menu-item-74075" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74075"><a href="https://swimswam.com/bio/hannah-saiz/">Hannah Saiz</a></li>
<li id="menu-item-77861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77861"><a href="https://swimswam.com/bio/anne-lepesant/">Anne Lepesant</a></li>
<li id="menu-item-81300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81300"><a href="https://swimswam.com/bio/jared-anderson/">Jared Anderson</a></li>
<li id="menu-item-111076" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-111076"><a href="https://swimswam.com/bio/bryana-cielo/">Bryana Cielo</a></li>
<li id="menu-item-112595" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-112595"><a href="https://swimswam.com/bio/mitch-bowmile/">Mitch Bowmile</a></li>
<li id="menu-item-113096" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-113096"><a href="https://swimswam.com/bio/loretta-race/">Loretta Race</a></li>
<li id="menu-item-152745" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-152745"><a href="https://swimswam.com/bio/peter-sukenik/">Peter Sukenik</a></li>
<li id="menu-item-176128" class="menu-item menu-item-type-post_type menu-item-object-bio menu-item-176128"><a href="https://swimswam.com/bio/ceci-christy/">Ceci Christy</a></li>
</ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu"><h4>Founders</h4><div class="menu-founders-container"><ul id="menu-founders" class="menu"><li id="menu-item-17463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17463"><a href="https://swimswam.com/bio/davis/">Davis Wuolle</a></li>
<li id="menu-item-17464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17464"><a href="https://swimswam.com/bio/mel-stewart/">Gold Medal Mel Stewart</a></li>
<li id="menu-item-17461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17461"><a href="https://swimswam.com/bio/tiffany-stewart/">Tiffany Stewart</a></li>
<li id="menu-item-17462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17462"><a href="https://swimswam.com/bio/braden-keith/">Braden Keith</a></li>
<li id="menu-item-17465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17465"><a href="https://swimswam.com/bio/garrett-mccaffrey/">Garrett McCaffrey</a></li>
</ul></div></aside><aside id="nav_menu-9" class="widget widget_nav_menu"><h4>Contact Us</h4><div class="menu-contact-us-container"><ul id="menu-contact-us" class="menu"><li id="menu-item-14785" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14785"><a href="https://swimswam.com/advertise/">Advertise</a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14783"><a href="https://swimswam.com/contact-us/">Email Us</a></li>
<li id="menu-item-177018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177018"><a href="https://swimswam.com/submit/">Submit a Story</a></li>
<li id="menu-item-176124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176124"><a href="https://swimswam.com/submit-job/">Submit a Job</a></li>
</ul></div></aside><aside id="text-39" class="widget widget_text"> <div class="textwidget"><div style="text-align:right;">
<a href="https://www.swimoutlet.com/" target="_blank" rel="_nofollow"><img src="https://swimswam.com/wp-content/uploads/2017/08/swimoutlet-footer.gif" alt="SwimOutlet" width="215" height="54" /></a>
<a href="https://volleymob.com" target="_blank" rel="_nofollow"><img src="https://swimswam.com/wp-content/uploads/2017/08/volleymob-logo-e1501722028350.png" alt="VolleyMob" width="215" height="61" /></a>
<a href="http://www.bratterpa.com/" target="_blank" rel="_nofollow"><img src="https://swimswam.com/wp-content/uploads/2017/08/LOGO-white-lettering-e1502829539378.jpg" alt="Bratter" width="215" height="82" /></a>
</div></div>
</aside> <div class="clear copyright">
<p>&copy; 2018 Swim Swam Partners, LLC. All rights reserved. </p>
<p><a href="https://swimswam.com/ftc-disclaimer/">FTC Disclaimer</a> | <a href="https://swimswam.com/terms-of-use-privacy/">Terms of Use &amp; Privacy Policy</a> </p>
</div>
</footer>
</div>
<script type="text/javascript">_atrk_opts = { atrk_acct:"8BAph1a0k700ic", domain:"swimswam.com",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=8BAph1a0k700ic" style="display:none" height="1" width="1" alt="" /></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJ75C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 
<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-KxLKaLy16yp_e",
				source:"wp"
			});
		</script>
<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-KxLKaLy16yp_e.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>

<script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201803'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/paypal-ipn/public/js/paypal-ipn-for-wordpress-public-bn.js?ver=1.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/swimswam.com\/introducing-xpresso\/":[1,1,"http:\/\/www.michaelphelps.com\/"],"https:\/\/swimswam.com\/train-like-champion\/":[1,1,""],"https:\/\/swimswam.com\/xceed\/":[1,1,""],"https:\/\/swimswam.com\/take-one-challenge\/":[1,1,""],"https:\/\/swimswam.com\/race-ready\/":[1,0,""],"https:\/\/swimswam.com\/tyr-avictor-omaha-nights-limited-edition\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-analysis-every-final-games\/":[1,1,""],"https:\/\/swimswam.com\/the-color-of-winning\/":[1,0,""],"https:\/\/swimswam.com\/win-free-tritonwear-starter-pack\/":[1,0,"http:\/\/tritonwear-655658.hs-sites.com\/training-camp-win-a-free-starter-pack"],"https:\/\/swimswam.com\/new-year-new-habits\/":[1,0,""],"https:\/\/swimswam.com\/race-ready-2\/":[1,1,"https:\/\/goo.gl\/KphF2e"],"https:\/\/swimswam.com\/choose-your-weapon\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/women\/technical-racing.html"],"https:\/\/swimswam.com\/mp-team\/":[1,0,""],"https:\/\/swimswam.com\/tritonwear-ncaa-slider\/":[1,1,""],"https:\/\/swimswam.com\/adidas\/":[1,1,"https:\/\/adidasswimming.com"],"https:\/\/swimswam.com\/recover-faster\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/powerskin-compression\/"],"https:\/\/swimswam.com\/venom\/":[1,1,"https:\/\/www.tyr.com\/shop\/collections\/avictor.html?utm_source=swimseam&utm_medium=banner&utm_campaign=venom"],"https:\/\/swimswam.com\/synchro-sisters\/":[1,1,"https:\/\/www.olympicchannel.com\/en\/playback\/synchro-sisters\/?utm_source=swimswam_display&utm_medium=SwimSwam&utm_campaign=SwimSwam_Display_Slider_General_Page&utm_content=SwimSwam_Display_Slider_General_Page"],"https:\/\/swimswam.com\/arena-top-slider-ad-october-2017\/":[1,1,"https:\/\/www.arenawaterinstinct.com\/en_us\/equipment\/goggles.html"],"https:\/\/swimswam.com\/mp-michael-phelps-suit-team\/":[1,0,""],"https:\/\/swimswam.com\/tyr-presents-2016-swammy-awards\/":[0,0,"https:\/\/swimswam.com\/2016-swammy-awards\/"],"https:\/\/swimswam.com\/full-coverage-of-the-2015-fina-world-championships\/":[0,0,""],"https:\/\/swimswam.com\/subscribe-to-swimswam-magazine\/":[0,0,""],"https:\/\/swimswam.com\/submit-press-release\/":[0,0,""],"https:\/\/swimswam.com\/rankings\/":[0,0,""],"https:\/\/swimswam.com\/?p=212234":[0,0,""],"https:\/\/swimswam.com\/arena\/":[0,0,""]},"siteURL":"https:\/\/swimswam.com","siteURLq":"https:\/\/swimswam.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/swimswam.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/themes/swimswam/js/scripts.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='https://swimswam.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://swimswam.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script>
<![endif]-->
<script type='text/javascript' src='https://stats.wp.com/e-201803.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'33645484',post:'239272',tz:'-6',srv:'swimswam.com'} ]);
	_stq.push([ 'clickTrackerInit', '33645484', '239272' ]);
</script>
</body>
</html>
